Александр Романовский - Ярость рвет цепи

1 Александр Романовский

... Можешь воровать и отнимать, но не убий.
Прячься днем, охоться ночью. Мегаполис — твой враг.
Безволосые — его прислужники; не доверяй им.
Живи свободным, но помни — опасность повсюду...
Заветы волчьего племени

Собравшись с духом, Курт распахнул дверь.
Металлическая плита неохотно провернулась на несмазанных петлях, издав жалобный скрип. За проемом находилось то самое помещение, которое он долгие годы старался обходить стороной. Неприятные запахи, наводившие на мысль об иглах и сверлах, заставляли мех на загривке подниматься торчком. Волчата никогда не крутились поблизости, инстинктивно стараясь убраться от лазарета подальше.
Но сегодня был особый случай. Многолетний страх исчез, смытый куда более неприятными чувствами. Курт перешагнул через порог и устремился в глубь помещения. Он чуял присутствие молодой волчицы, втягивал ноздрями ее родной запах.
У стен стояли кровати, застеленные простынями, такими белыми, что от них резало глаза. В дальнем углу виднелись два кресла. Одно из них, с большим подголовником, Курт изучил досконально (как, впрочем, и большинство других волчат). На этом кресле ему довелось познакомиться с крохотными, совершенно невзрачными сверлами, которые, тем не менее, причиняли страшную боль, вонзаясь в клыки. Но доктор орудовал ими с таким мастерством, что зубы переставали болеть — до следующего раза.
Назначение второго кресла, имевшего крайне причудливые формы, было для Курта уже не столь очевидным. Когда-то, будучи еще неразумным щенком, он, воспользовавшись отсутствием доктора, попытался на него усесться, но не получил от этого эксперимента никакого удовольствия. Ясно было одно: в странном кресле позволялось сидеть только волчицам. Как щенки тех ни расспрашивали, женщины хранили молчание.
Только сегодня эта загадка менее всего занимала Курта.
Он ступал по гладкому полу бесшумно, опасаясь разбудить сестру, хотя и знал, что это не удалось бы и стае бесноватых щенков. Она уже две недели если и приходила в себя, так лишь на несколько минут, да и то чаще всего как раз тогда, когда Курта не было рядом.
Он подошел к кровати, что стояла у самого края, и замер. Звуки и запахи стаи не долетали сюда. Полупрозрачная ширма закрывала койку от искусственного света, насекомых и неосторожных взглядов. Из-за этой неверной преграды доносилось хриплое дыхание — слишком громкое, ведь настоящий волк контролирует себя даже во сне. Лишь услышав это дыхание, Курт почувствовал, как чья-то холодная лапа сдавила сердце. Запах волчицы был гораздо печальнее — кисловатый и влажный.
Помедлив пару секунд, Курт протянул лапу и отодвинул ширму.
Джейн лежала на белоснежных простынях. Голова с всклокоченной шерстью покоилась на плоской подушке. Рот был приоткрыт, внутри лежал бледно-розовый язык. Глаза плотно закрыты. Черный сухой нос едва-едва отражал желтый свет.
Курт так стиснул кулаки, что когти вонзились в ладони. Сестра была такой беспомощной, такой беззащитной... Она даже не смогла бы постоять за себя, а ведь совсем недавно считалась в стае одним из самых опасных бойцов. Сейчас же мягкий мех как-то потускнел, утратив серебристый отлив, сильное тело заметно похудело, под кожей проступили ребра.
— Привет, приятель.
Вздрогнув, Курт обернулся. Здесь ему не грозила опасность, дело было в другом. Он так глубоко погрузился в себя, что не почуял приближения другого самца. Определенно, это был плохой признак. От острых, всегда настороженных рефлексов остались лишь воспоминания. Болезнь сестры отбирала силы и у него.
Кивнув доктору, он отвернулся к кровати.
Оба молчали. Курт не знал, о чем еще можно спросить. Два дня назад они проговорили всю ночь, но так и не пришли к чему-то конкретному. Очевидным было только одно: простого решения не существовало.
Молодой волк ощупал взглядом гибкую полую трубку, по которой стекала голубоватая жидкость. Она поступала из прозрачного мешочка, что болтался на специальном штативе. Другой конец трубки заканчивался металлической иглой.
Доктор день за днем накачивал волчицу какими-то жидкостями, но лучше ей не становилось. Невидимое пламя высушивало ее изнутри, пожирало заживо. В голове у Курта вертелись странные, непривычные слова: злокачественная опухоль, метастазы, антибиотики, блокада, облучение гамма-лучами, хирургическая операция... Все, что касалось болезни, имелось в лазарете, сокрытое внутри тела волчицы. Но то, что могло бы победить болезнь, если и существовало, то находилось где-то наверху, за пределами убежища.
Все, что доктор мог делать, — это подвешивать к штативу все новые мешки с разноцветными жидкостями. Курт понимал, что не имеет права сердиться, и все же ничего не мог с собой поделать. Доктор делал все, что было в его силах, но не мог творить чудеса.
На это был способен только Спаситель.
Развернувшись, волк пошел обратно к скрипучей двери.
— Надеюсь, — раздалось за спиной, — ты не собираешься наделать глупостей, малыш? Курт заворчал и обернулся.
— По крайней мере, я не собираюсь сидеть и ждать, пока она умрет.
Ответом ему стал тихий вздох. Этот печальный звук провожал молодого волка до самой двери, заставляя все более ускорять шаги. Он пулей выскочил в коридор и помчался к выходу.
Визит в лазарет был обычной формальностью. И отчасти отвлекающим маневром. Присутствие брата не могло помочь Джейн, напротив, лишь приближало страшный конец, ведь оно означало, что он ничего не делает, а беспомощно ждет, когда Спаситель совершит чудо. Тем не менее, один вид страдающей сестры укрепил решимость Курта, убедил его окончательно, что другого выхода нет.
Когда-то он позволил умереть своей матери. Она покинула их внезапно и тихо, будто кто-то погасил свечу. Брат и сестра были еще сопливыми щенятами
пяти лет от роду. Они могли только смотреть и ждать. Но беспомощный щенок превратился в сильного волка.
Теперь он мог кое-что изменить.
Возле входа в общий зал Курт постоял, стараясь принять спокойный вид. Ни к чему, чтобы другие волки заметили его возбуждение. Они могут что-то заподозрить и, чего доброго, попытаются его остановить. Им наплевать на волчицу, на ее боль и страдания. Их заботит лишь одно — чтобы убежище осталось неприкосновенным для безволосых, священной тайной волчьего племени.
В зале было непривычно тихо. Несколько взрослых волков беседовали за большим столом да кучка щенков возилась с игрушками, которые родители похитили у безволосых. Огромное помещение простиралось на пару сотен метров, перегороженное через равные промежутки железобетонными сваями. Под потолком тянулись металлические трубы, дававшие тепло. Вдоль стен стояла ветхая мебель, древние телевизоры, книжные стеллажи и прочий хлам, который волки десятилетиями стаскивали в свое убежище.
О том нелегком времени, когда стая перебиралась сюда из соседнего района, старейшина рассказывал страшное. Он сам был тогда всего лишь неразумным щенком и знал о тех событиях в основном со слов своей матери. Его отец, как и остальные волки, прикрывал стаю с тыла и флангов, а волчицы переносили щенков в новое убежище. С тех пор этот день почитался в стае как День скорби и памяти.
Старейшина любил повторять, что причиной всех этих нелегких перемен послужила глупость одного-единственного щенка, который повадился выходить на поверхность без должной осмотрительности.
Почему-то Курту на ум лезли именно эти слова. Волк помотал головой, отгоняя сомнения. Похоже, никто не собирался рискнуть своей шкурой и попробовать преградить ему дорогу. Старейшина сильно сдал в последнее время, потому как в противном случае наверняка заметил бы, что Курт Страйкер не в себе от горя. С другой стороны, Курту как-то не верилось, чтобы доктор так долго хранил молчание и никому не проговорился о его состоянии.
Стая, безусловно, сочувствовала молодым волкам — сестре и ее брату, убитому горем, но, как видно, никому и в голову не могло прийти, на что способен Курт, разочаровавшийся в своих сородичах.
Собственно, у него не оставалось иного выхода. Если кто и предлагал помощь, так разве что в виде украденных медикаментов и справочников. Специальное оборудование, о котором талдычил доктор, было чересчур громоздким, чтобы можно было попытаться притащить его сюда. Оно превосходно охранялось, потому как стоило чрезвычайно дорого. Более того, доктор очень сомневался, что смог бы использовать все эти приборы, попади таковые ему прямо в лапы. Это означало, что вместе с оборудованием следовало похитить одного-двух безволосых.
Один-единственный волк не мог такое совершить, пусть даже он молод, силен и крайне упрям. Курт нуждался в помощниках, а старейшина ни за что не позволил бы привести безволосых в убежище. Но, даже если допустить, что чудо свершится, безволосых пришлось бы убить, а это уже противоречило Первой Заповеди...
Куда ни повернись — везде препоны.
Не было ничего удивительного, что Курт решился на крайние меры. Боги и Судьба не оставили ему иного выбора. Если уж ему и придется лишить жизни кого-то из безволосых ради спасения юной волчицы, то пусть он совершит это осмысленно и целенаправленно.
Впервые в жизни Курт Страйкер нуждался в деньгах. Прежде они с Джейн воровали или отбирали все, в чем нуждалась, прямо на улицах, у случайных безволосых (если, разумеется, этого не могла предоставить стая). Но не на этот раз. Волк катастрофически нуждался в тех бумажках, или, на худой конец, электронных чипах, которые так ценили безволосые. Он даже повидался с хозяином нелегальной клиники, и тот сообщил, что почти наверняка вылечит Джейн. Но для этого нужны были деньги, причем немалые — гораздо больше, чем носили с собой обитатели уличного дна. Однажды Курт всю ночь пролежал без сна, подсчитывая, сколько людей нужно ограбить, чтобы заполучить искомую сумму. Вышло примерно полторы сотни.
Волк миновал зал и вышел в коридор, по обе стороны которого тянулись закрытые двери. Из щелей тянуло старыми, привычными запахами — вяленое мясо, соленые овощи, замороженные полуфабрикаты... Семьдесят процентов этих продуктов считались неприкосновенным запасом: старые волки не уставали повторять, что безволосые могут однажды заинтересоваться стаей, и тогда волкам придется лечь на дно. В последний раз, когда это случилось, никто из стаи не покидал убежища долгих три месяца, пока старейшина не решил, что угроза миновала.
Теперь Курт думал о тех событиях, не чувствуя в душе никакого почтения. Он был почти уверен, что, если даже его затея удастся, старейшина и все остальные о ней непременно узнают. Последний раз Заветы были нарушены много лет назад, задолго до рождения Курта. Однако он не питал никаких иллюзий насчет участи, ожидающей нарушителя, — старейшина не раз заявлял, что без колебаний свершит волю предков.
Но это беспокоило молодого волка меньше всего. Джейн выздоровеет, и это главное, остальное не важно, если хотят, пусть изгоняют из стаи. Так думал Курт.
Вскоре кладовые, источавшие привлекательные ароматы, остались за спиной. Волк распахнул тяжелую дверь и вышел к лестнице. Узкие металлические ступени уводили наверх, в мир безволосых. К небу, ярким огням и пахучему воздуху.
Невольно затаив дыхание, Курт начал подниматься по ступеням. Некоторые из них скрывали в себе секреты, напичканные взрывчаткой и стальными гвоздями, — лестница считалась первым рубежом обороны. Курт еще щенком мог с легкостью обходить все ловушки, даже с закрытыми глазами. Большинство были весьма примитивны, но, за исключением безволосых, у стаи не было природных врагов. А те становились такими беспомощными, когда у них отбирали их хитроумные электронные игрушки.
На верхней площадке лестницы находился пост стражи. Все волки, которые достигли совершеннолетнего возраста, но еще не допускались до участия в Совете, попеременно дежурили на этом самом месте. Курту также неоднократно приходилось нести это почетное бремя, и он с раздражением вспоминал часы ожидания, заполненные бездействием и далекими шорохами.
Сегодня дежурил Мамот. Он достиг совершеннолетия прошлой зимой, но был младше Курта на целых два года. Кроме того, Мамот уступал ростом на семь сантиметров, не говоря уже о массе и физической силе. Курт не сомневался, что без труда преодолеет это препятствие.
Завидев Курта, Мамот тут же расслабился, но все же спросил:
— Стой, кто идет?
— Это я, Страйкер, — ответил Курт. — Мне нужно ненадолго уйти.
Мамот смерил его подозрительным взглядом. Молодой волк, занимая пост у лестницы, получал нож, копье с титановым наконечником и девятизарядный пистолет. Последний лежал в потертой кожаной кобуре, что висела у часового на поясе. Пистолет являлся священным достоянием стаи и, согласно преданию, когда-то принадлежал самому Корригу, прародителю расы волков. Извлекать оружие из кобуры без должной причины строго возбранялось, а потому мало кто из волков мог похвастаться тем, что видел его в деле.
Мамот, во всяком случае, не мог и помыслить об этом.
— Ты выходил только вчера. Что происходит, Курт?
Волк подавил всплеск раздражения. В конце концов, этот парнишка стоял на посту, один против целого мира.
— Мне нужно еще, — ответил Курт. — Имеешь что-нибудь против?
Мамот медленно покачал головой.
— Я — нет. А вот старейшина — почти наверняка. Безволосые что-то сильно оживились в последнее время, и мне велели быть настороже. То, что ты бегаешь на поверхность чаще, чем справляешь нужду, явно выходит за пределы разумного.
Тут Курт не выдержал. Ощерившись, он злобно зарычал.
За порогом его ожидало дело, за которое любого волка без колебаний изгонят из стаи, а какой-то щенок решил умничать и читать нотации, хотя исход разговора заранее предрешен! Небось это его второе или третье дежурство, не больше.
— Вот что, Мамот, — прошипел Курт. — Если ты сейчас же не откроешь ворота, я прошибу их твоей головой. Усек?
Мамот вздрогнул и подался назад, приподнимая древко копья. От Курта не укрылось это движение, и ему невольно подумалось, как смехотворна эта защита не от него, а от вселенной безволосых, простиравшейся за этой дверью. Для них же такое оружие, что титановый наконечник, покажется просто зубочисткой.
Но часовой, похоже, прочно вошел в роль.
— Ты не имеешь права так со мной разговаривать, — заявил он. — Сейчас я представляю всю стаю и могу задавать любые вопросы. Зачем тебе на поверхность?
— Это тебя не касается. Не забывай, твоя задача — не впускать безволосых. А ты, вместо того чтобы слушать звуки за дверью, стоишь тут и строишь из себя большого начальника. — Курт усмехнулся. — Или ты хочешь, чтобы родители Кэти узнали, зачем ты прячешь под подушкой резинки безволосых?
Самоуверенность мгновенно покинула Мамота. Конечно, это был удар ниже пояса. Папаша Кэти славился строгостью и консервативностью взглядов, особенно в отношении собственных дочерей. Еще он славился тем, что якобы мог одним ударом оторвать безволосому голову. В стае это принималось за аксиому.
Бормоча под нос ругательства, Мамот развернулся и стал отодвигать засовы. Пожалуй, дверь была самым прочным предметом в убежище. Ее вес составлял около центнера, а ширина — метр с небольшим. Она открывалась наружу, петли были надежно утоплены в стальном косяке. Однако, несмотря на это, никто из волков не сомневался, что при желании безволосые справятся с этой преградой играючи. Дверь предназначалась для того, чтобы как можно дольше удержать их у лестницы. Выходом номер два пользоваться запрещалось, однако все отлично знали, где он находится и каковы ведущие к нему кратчайшие маршруты.
Курт нетерпеливо придвинулся к двери и помог Мамоту справиться с последними засовами. Всего их было около дюжины — толстые титановые полосы, загнанные в боковой косяк, пол и потолок. Рядом с правым косяком тускло мерцало оконце монитора, на который поступало изображение с внешней камеры. Та была отлично замаскирована и находилась на изрядном удалении от выхода — даже щенок мог с первого взгляда отличить безволосого от нормального волка.
Несколько секунд Мамот внимательно изучал изображение, и лишь после этого ухватился за дверную ручку. Та представляла собой внушительную металлическую скобу, за которую могли взяться трое волков. Курт зашел с левой стороны, уперся в дверь, и они с натугой толкнули. Дверь приоткрылась — без малейшего скрипа — настолько, чтобы Курт смог протиснуться в щель, ни сантиметром больше.
Не говоря ни слова, волк прыгнул вперед. Наконец-то он свободен.
Что и говорить, шантаж — подлая штука, но весьма эффективная.
Принюхиваясь и внимательно глядя по сторонам, Курт мчался по огромному подвалу. Вокруг, словно змеи, тянулись толстые трубы, энергетические кабели, оптоволокно и прочие штуки. Коммуникации надежно крепились под потолком, изредка сползая на пол и стены. Как правило, они появлялись из специальных колодцев в полу и, проползая энное расстояние, исчезали где-то наверху. В бескрайнем подвале не было ни генераторов, ни других сложных механизмов. Расстояние от пола до потолка составляло менее двух метров, — достаточно, чтобы обнаружить и устранить любое повреждение. Кое-где появлялись стены, назначение которых было для Курта не вполне очевидным. Разноцветные буквы и стрелки указывали направления, разъясняя техникам, что и где они смогут разыскать.
Тут, в этом подполье, находился один из энергетически-коммуникативных узлов ближайшего Улья. Не самый главный, но далеко не последний. Обслуживающий персонал появлялся здесь очень нечасто, потому как строился Улей на совесть. Стая могла беспрепятственно красть у безволосых тепло, воду, энергию и даже информацию, однако делала это строго дозированно. Наверху не должны были ничего заподозрить.
Вообще убежище было расположено очень-удачно. Здесь не появлялись уличные отщепенцы, потому что коммуникации являлись собственностью Улья. Тот “аппендикс”, в котором обитала стая, не имел особого значения, о первоначальном же его назначении можно было только гадать. Возможно, это было нечто вроде бункера или тайника, задуманного архитекторами и забытого жильцами.
Его не было ни на одном официальном плане, ни на одной схеме, что порождало в стае самые различные слухи. Утверждали даже, что перед Переселением волки пошли на сделку с безволосыми, чтобы те стерли “аппендикс” со всех чертежей. Это было весьма похоже на правду, потому как старейшина давно подыскал для стаи другое местечко, если дела пойдут совсем уж не важно. Местонахождение нового убежища хранилось в строгом секрете — даже среди членов Совета.
Курт мчался среди толстых бетонных колонн, петлил и сворачивал, почти не задумываясь о том, куда бежит. Он изучил все это подполье еще щенком, когда мир безволосых казался особенно привлекательным. Но в последнее время его все чаще и чаще стало охватывать странное ощущение — от одной только мысли о том, сколько бетона и стали находится над ним, у него стеснялось дыхание и начинало казаться, что вся эта масса вот-вот обрушится на него, давя и сминая беззащитную плоть. С ума сводила одна лишь попытка представить, какая неимоверная тяжесть висит над убежищем. Улей был необъятен.
Единственным спасением от этого кошмара были вылазки на поверхность, но они были такие короткие. Как всегда, время пробегало слишком быстро, и Курт ругал себя за то, что так глупо им распорядился. Он возвращался в затхлое подполье, падал на койку и, чтобы заглушить нараставшую боль, принимался мечтать. Он думал о разных вещах, но чаще всего о том, как однажды они с Джейн покинут стаю, чтобы поселиться где-то на поверхности, поближе к небу, солнцу и звездам... Сознание того, что этим мечтам никогда не суждено сбыться, делало их еще слаще. Это был запретный плод, о котором никто не догадывался, как он, по крайней мере, считал.
Курт бежал по бетонному полу, перепрыгивал через трубы и пучки силовых кабелей. Его путь освещал ровный желтый свет, излучаемый лампами накаливания. Сенсоры заранее обнаруживали приближение твердого тела, после чего давали команду светильникам. Но стоило Курту промчаться мимо, как лампы тут же выключались. Несколько метров полумрака, и другие сенсоры обнаруживали появление волка.
Свет мчался вместе с ним, хотя Курт не нуждался даже в этом спутнике. Безволосые любили всякого рода удобства, не терпели темноты и легко могли заблудиться даже в собственном жилище, если там вдруг отключили бы электричество. Курту было трудно представить, как они живут с таким обонянием, полагаясь только на зрение.
С другой стороны, у них была куча других преимуществ, о которых волки могли только мечтать. Машины, обладавшие практически сверхъестественными возможностями, превосходные еда и питье, роскошно обставленные жилища, мягкие безволосые самки... Наконец, они могли ходить где угодно, не прячась по душным подвалам! Они жили, будто короли, в своих недосягаемых Ульях.
Спохватившись, что думает совсем не о том, о чем надо бы думать, молодой волк невольно замедлил бег. Жизнь с каждой секундой уходит из тела сестры, а брат, низкий, продолжает грезить о своем запретном плоде. Даже эту вылазку, которая может оказаться для Джейн последним шансом, он, Курт, воспринял как еще одну возможность коснуться этого плода.
Неопределенное будущее одновременно страшило и притягивало его. Он никогда не слыхал об участи тех волков, которых в прошлом изгоняли из стаи. Что, в общем-то, было неудивительно — из памяти изгнанников предварительно стирали всю информацию о местонахождении убежища.
Курт Страйкер никогда не решился бы уйти из стаи, но в глубине души страстно хотел этого.
Тут Курта пронзила страшная мысль, от которой он даже споткнулся.
А что, если он решился на это злодеяние вовсе не из-за страдающей сестры? Что, если именно то, что таилось в глубине его сознания и заставляло снова и снова подниматься на поверхность, и подтолкнуло его сейчас на дорогу, с которой уже не свернуть?! Втайне от себя самого он желал, чтобы его изгнали из стаи. Только знал, что не переживет такого позора.
И вот, пожалуйста, подходящий случай представился.
Упрямо стиснув челюсти, Курт устремился вперед. Лампы пролетали мимо так быстро, что превратились в смазанные желтые пятна. До выхода осталось рукой подать. Ну и что, если его догадка верна? Что это меняет? Он любит свою сестру и сделает все, чтобы ее спасти. Если богам угодно, чтобы его мечты осуществились именно таким замысловатым образом... Что ж, тем лучше. Он готов.
Наконец ноги вынесли его к лестнице. Никаких ступеней, одни холодные и неудобные железные брусья. Проем в потолке был такого размера, чтобы в него смог протиснуться крупный безволосый. Волкам это удавалось без труда, хотя когти порядком мешали обхватывать перекладины.
Прежде чем приступить к подъему, Курт задержал дыхание и около минуты прислушивался. Остроконечные уши чуть подрагивали, улавливая малейшие колебания воздуха. Ничего. Даже приложив левое ухо к металлической лестнице, он не услышал ни единого шороха. Безволосые бродили где-то далеко.
Курт начал подъем. Лапы скользили по холодному металлу, и, чтобы не сорваться, приходилось прилагать изрядные усилия. Через несколько секунд голова вынырнула из бетонной полыньи. Показался следующий ярус — практически ничем не отличавшийся от предыдущего. Изощренности и глупости безволосых можно было лишь поражаться (ну и, конечно, завидовать). Они возводили свои Ульи для того, чтобы экономить место, а на деле получалось, что огромные помещения предназначались исключительно для того, чтобы обслуживать другие помещения, те — еще какие-то, и так — до бесконечности. В таком случае, кто же сидит на самом верху? Это была одна из тех загадок, которые Курт никак не мог разгадать.
Помедлив, он вновь прислушался, попробовал воздух на вкус. Ничего. Но вдруг совсем рядом раздался тихий шорох, словно что-то тащили по бетонному полу. Волк осторожно выглянул наружу.
Как он и думал, это оказался один из роботов-ремонтников, которых безволосые запускали в подвал чинить мелкие поломки. Внешне эта машина напоминала таракана — большого, с блестящим металлическим хитином. Он неторопливо перебирал тонкими ножками, продвигаясь куда-то по своим делам и освещая дорогу фонариком. Казалось, робота ничуть не заботило, что происходит вокруг, но старейшина советовал держаться от этих штуковин подальше. Радиосвязь в подполье была ужасной из-за обилия бетонных преград и высоковольтных кабелей, поэтому тараканы-ремонтники были предоставлены самим себе. Тем не менее безволосые могли научить их обращать внимание на все подозрительное и запоминать увиденное. Появление таких шпионов имело бы для стаи крайне печальные последствия.
Как волк ни торопился, природная осторожность победила. Он ждал, повиснув на лестнице, пока стальной таракан не уберется на достаточное расстояние. Это был парадокс номер два: безволосые создавали одни машины, а затем другие — чтобы обслуживать предыдущие. Стало быть, у этого таракана также имелись свои слуги, тогда как на подземном ярусе обитали его повелители — генераторы, распределители, трансформаторы и прочее, прочее... А где-то в самой глубине, если верить слухам, находился подлинный властитель — ядерный реактор, энергия которого питала весь Улей. Концентрация безволосых была там особенно велика. Огромный лифт опускался и поднимался дважды в сутки, когда сменялись рабочие. Даже безволосые не осмеливались переложить всю ответственность на одни лишь машины.
Дождавшись, когда блики фонарика погасли вдали, Курт стал подниматься дальше. Он миновал еще два уровня, заполненные тьмой и тишиной — лишь в отдалении мерцали мониторы да перемигивались диоды. После каждого лестничного пролета приходилось терять несколько мгновений: следующий начинался немного правее проема в полу, чтобы технику, если он вдруг сорвется, не пришлось лететь чересчур далеко. Кое-кто из волков проверил это на собственной шкуре. Безволосые предвидели многое, и все-таки отнюдь не все.
Вскоре холодные железные брусья кончились. Потолок на этом уровне был много выше, нежели на предыдущих. Светильники безразлично освещали огромное пространство. Вокруг, насколько хватало глаз, возвышались ровные ряды одинаковых металлических ящиков. Внутри что-то время от времени попискивало, потрескивало и звякало. Именно сюда безволосые любили захаживать чаще всего, однако на этот раз никого в пределах видимости не оказалось.
Курт взобрался на металлическую площадку, огороженную поручнями, и направился в сторону проема. Как обычно, не доходя пару метров, волк благоговейно замер. За этой дверью простирался внешний мир. Его запахи, манящие, дурманящие, проникали, казалось, даже сквозь толстый металл, чего, конечно, быть не могло.
Прежде чем подойти к двери, Курт внимательно изучил картинки на трех мониторах. Камеры транслировали изображение снаружи, под разными ракурсами. На, каждом из мониторов, разумеется, была внешняя сторона двери, лестница и кусок улицы. Инструкция, выведенная на стене большими черными буквами, наставляла сперва удостовериться, что в пределах видимости нет подозрительных субъектов, и лишь после выходить наружу. (Невзирая на то что охранники Улья жестоко карали нарушителей, улица с прежней скоростью продолжала плодить отчаявшуюся, готовую на все публику.)
В отличие от техников, Курт не опасался грабителей, а мониторы изучал как раз для того, чтобы не попасться на глаза кому-нибудь из обслуживающего персонала. Не хватало только столкнуться с безволосыми нос к носу у самого порога. Но улица и лестница были абсолютно пусты, никто не затаился под перилами или ступеньками, хотя насчет мусорных куч ничего определенного сказать было нельзя.
Курт протянул лапу и нежно прикоснулся к белым клавишам. Когти тихо стучали по пластику, пока волк осторожно набирал пятизначный код. Цифры пылали в мозгу обжигающим пламенем. В истории нынешнего убежища уже случалось, что безволосые, не потрудившись уведомить нелегальных жильцов, самовольно меняли последовательность. Курт молил богов, чтобы этого не случилось именно сегодня. В противном случае пришлось бы возвращаться, чтобы прихватить машинку, бесценное достояние стаи, которая могла взломать любой электронный замок. А это вызвало бы массу нежелательных проблем.
Как оказалось, боги ничего не имели против. Замок без возражений принял код и щелкнул запорами. Курт положил лапу на дверную ручку и мягко нажал. Дверь беззвучно распахнулась. Ночная прохлада хлынула в проем, взъерошила шерсть на загривке.
Не теряя ни секунды, волк переступил порог и вернул дверь на место. Он мчался по лестнице, перепрыгивая через две-три ступени, чтобы как можно быстрее оказаться на земле. Никто не должен заметить его вблизи двери или лестницы. Только спрыгнув на асфальт и пробежав несколько метров, он позволил себе сбавить темп.
Разнообразные запахи кружили вокруг, смешиваясь и принимая самые невероятные оттенки. После целомудренной стерильности Улья этот хаос потрясал, обрушивался на обоняние Курта подобно кувалде. Сперва ему даже казалось, будто он воспринимает запахи почти визуально — разноцветными струями они поднимались от земли, извивались в воздухе, образовывая причудливые сюрреалистические фигуры. Большинство запахов были окрашены в темные тона — коричневый, серый, бордовый... Ну и, конечно, множество оттенков. Источником всех этих запахов был мусор, лежавший вокруг в изобилии, и нельзя сказать, чтобы Курту они нравились. Но главное было не это- здесь, на поверхности, он мог по-настоящему ощутить всю мощь собственных чувств, и это было упоительное ощущение. Волк постоял несколько секунд, пока не уверился окончательно, что поблизости нет ни одного живого существа, кроме, пожалуй, нескольких крыс, копошившихся в мусоре.
Курт открыл глаза. Его зрение ощутимо уступало обонянию, и все же ему с лихвой хватало рассеянного света луны, звезд и отблесков Улья, чтобы фиксировать мельчайшие подробности.
Подворотня оканчивалась тупиком. К стене Улья, словно в поисках защиты, прильнуло какое-то здание с выщербленными провалами окон. Курт ни разу не видел, чтобы внутри мелькнул чей-либо силуэт или вспыхнул огонек; служба безопасности Улья, очевидно, регулярно проводила там дезинфекцию, как и во многих других зданиях — “прилипалах”.
К дверному проему поднималась зигзагом металлическая лестница. Расстояние от земли до верхней площадки составляло никак не менее восьми метров - разумная предосторожность, не более. Когда в Улье случались прорывы магистралей (или, что было больше похоже на правду, техники “продували” системы, совершенно не беспокоясь о близлежащих кварталах), вода и дерьмо поднимались в низинах на несколько метров.
С противоположной стороны тупик ограждала высокая бетонная стена, по гребню которой тянулась колючая проволока. У выхода из подворотни имелся огромный пролом, свидетельствующий о том, что эта ограда уже давно никого не могла оградить. Судя по форме дыры, когда-то в стену въехал танк, и это Курта уже давно перестало удивлять. В просветах колючей проволоки маячили крыши Гетто — кварталов, населенных теми, кому не посчастливилось получить местечко в одном из Ульев. С другой стороны были видны ярусы гигантского сооружения, и колючая проволока на этом фоне смотрелась вполне уместно.
Подумав об этом, Курт машинально задрал голову. Он стоял почти вплотную к колоссальной стене, вид отсюда открывался не слишком впечатляющий. Всего-навсего плоская темная поверхность, усыпанная гроздьями разноцветных огней. Порой это зрелище напоминало волку одну из тех взлетных полос, которые он видел на фотографиях и голограммах. В такие моменты ему хотелось стать реактивным истребителем, чтобы одним прыжком добраться до звездной пучины.
Курт опустил голову. Надо позаботиться о своем внешнем виде. Безволосые наверняка не слишком обрадуются, если увидят вдруг рядом с собой зубастого парня, покрытого густой шерстью с ног до головы. В убежище волки могли разгуливать без всякой одежды и даже на четырех лапах, но здесь это было смертельно опасно.
Курт запахнул куртку, оправил джинсы и натянул на голову капюшон. Так он не выделялся в толпе, если, конечно, кто-нибудь не станет присматриваться слишком внимательно. Однако и тогда любопытствующий обнаружит лишь слегка выступающие челюсти, шерсть на которых была скрупулезно подстрижена, чтобы не напоминать щетину. Если не раскрывать рта, его вполне могли принять за обычного урода, которых бродило немало по улицам. Нос также был покрыт шерстью и имел непривычную для безволосых приплюснутую форму. Но, как уже было проверено, тень от капюшона неплохо скрывала эти детали — до определенной степени, конечно.
Убедившись, что все сделано как надо, Курт направился к выходу из подворотни. Ему не требовалось глядеть на часы, которые лежали в кармане — какой-то механизм внутри него отсчитывал время с точностью до пяти минут. Если он не будет медлить, то прибудет на место с разумным опережением, чтобы проверить обстановку.
Время назначил заказчик, Курт — территорию.
Он неплохо знал окрестности Улья, однако инстинкт требовал, чтобы потенциальные враги находились как можно дальше от стаи. Молодой волк делал петли и запутывал следы, повинуясь тихому голосу, звучавшему в крови. Должно быть, так поступали и четвероногие предки. Как ни странно, их отделяли от потомка отнюдь не долгие миллионы эволюционных лет, а лишь две-три хромосомы.
Выйдя из подворотни, Курт свернул на север. Он двигался быстро, но не слишком, чтобы не привлекать излишнего внимания. Улица была пуста, если не считать нескольких силуэтов, маячивших в отдалении. Разбитое асфальтовое полотно обступили угрюмые дома, самый высокий из которых насчитывал всего шесть этажей. Пустые проемы дверей и окон, казалось, с подозрением глядели в спину одинокому путнику. Энтропия не щадила ветхих стен, углубляя трещины и обнажая кирпичную кладку.
Тем не менее каждый из этих домов был значительно моложе Улья. Казалось, они прижались к большому собрату, словно побитые дворняги. Улью же- назвать его “домом” не поворачивался язык — было на них наплевать. Причем во всех смыслах. Мелкий предмет, сброшенный с высоты нескольких сотен метров, мог с легкостью пробить бетонную стену.
Будущие квартиранты, дававшие подряды на строительство этих домов, о таком повороте не задумались. Жилье в Улье было им не по карману, и они решили, что близкое соседство — тоже неплохо. Сперва, конечно, так и было. Близость Улья имела неоспоримые преимущества, которые снесло первой же “продувкой”. Следом на крыши посыпался град разнообразного мусора; обитателям верхних ярусов было искренне наплевать, что творится внизу. Крыши пришли в негодность, а следом и квартиры.
И вот теперь, несколько десятилетий спустя, службы безопасности Улья регулярно проводили в прилегающих районах профилактические мероприятия, носившие сленговое название “дезинфекция”. На самом деле это было принудительное выселение нелегальных жильцов, потому как снести все эти развалюхи стоило слишком дорого. Кроме того, они создавали “буфер” между Ульем и Гетто, а охранники тренировались в ожидании грядущих операций, что также казалось разумным.
Поэтому Курт без опаски шагал вперед, ничуть не опасаясь, что кто-то заступит дорогу. Он держал путь в глубь Гетто, туда, где город ждал и ненавидел, злобно поглядывая в сторону Ульев. Все отщепенцы были едины в своих чувствах к этим бетонным громадам, а потому присматривали друг за другом с особой настороженностью. По сути, у них было лишь два пути наверх: сказочно разбогатеть либо занять некий высокий государственный пост. Как первое, так и второе случалось не часто, а когда вдруг случалось, все остальные начинали дружно ненавидеть счастливчика.
Был, впрочем, и третий путь — через официальную программу, однако на нее никто особо не надеялся. Обитатели Ульев тоже имели привычку обзаводиться потомством, так что даже если и освобождалось по каким-либо причинам теплое местечко, сразу же находилась пара сотен претендентов на него из “своих”... Вскоре перспектива расширилась. Курт вновь поднял голову, разглядывая на ходу гигантскую стену, необъятную как в высоту, так и в ширину. Поверхность Улья казалась идеально ровной только на первый взгляд. На самом деле тут и там выступали разномастные балконы, подвесные галереи, межъярусные лифты, фронтоны... Металлическими зарослями топорщились спутниковые антенны. Окна полыхали всеми цветами спектра, а кое-где даже зловеще пульсировали.
Канатные дороги были едва различимы на фоне черного небосвода. Где-то у самого горизонта мчалась огненная точка — куда быстрее, нежели любая из падающих звезд. Это был огненный хвост лифта на реактивной тяге, того самого транспортного средства, что был доступен лишь немыслимым богачам. Они путешествовали из одного Улья в другой, не марая дорогие туфли грязной землей. Большая часть канатных лифтов соединяла между собой лишь избранные ярусы. Гораздо ниже начинались “трассы” транспорта для публики победнее, — фуникулеров и прочих подвесных кибиток, из которых можно было посматривать на Гетто с пренебрежением, стараясь, чтобы попутчики при этом не особо пихались локтями, объявляя во всеуслышание: “В этом доме я когда-то жил, представляете?”
Курт сам не заметил, как вновь окунулся в сладкие грезы. Внутри Улья было практически все, что требовалось для беззаботной жизни. Помимо прозаичного жилья там размещались десятки, сотни увеселительных (и не слишком) заведений: кинотеатры, ночные клубы, библиотеки, спортивные площадки (включая несколько акров для гольфа и полевого пейнтбола), бассейны, рестораны, а также невероятное количество торговых точек. Помимо разнообразных контор, Улей имел собственную биржу. И, наконец, кладбище.
Обитатель Улья, чьи родители были достаточно состоятельными, без особого напряжения мог там родиться, прожить жизнь и умереть, ни разу не ступив на грешную землю.
И, по мнению Курта, не много потерял бы.
Взгляд его поднимался все выше, вдоль пунктирных линий десятков тысяч окон. Там, на верхних ярусах, обитали истинные властители мегаполиса. У них было все, что только может иметь человек. Они сидели на этом Олимпе, крайне редко спускаясь на землю. Бизнесмены, высокопоставленные чиновники, крупные политики, гангстеры, звезды головидения, дорогие путаны, просто богатые люди... На каждого жильца одного из верхних ярусов приходилось такое пространство, о каком соседи снизу (не говоря уж о простых городских обывателях) могли лишь мечтать.
Курт отнюдь не впервые отметил, что вся эта масса холеных безволосых является антиподом волчьего племени — загнанного под землю, затравленного бесконечными гонениями. И все же Курт думал о них с каким-то благоговейным почтением. Он им страшно завидовал, но почему-то эта зависть не перерастала в ненависть, как у большинства волков. Какой прок от ненависти?
Взгляд Курта скользнул по плоской крыше и уперся в купол. Тот виднелся где-то у самых облаков, выше даже, чем самый верхний ярус Улья (что, впрочем, казалось волку уже полной фантастикой). Прозрачная полусфера масляно блестела, — вероятно, недавно прошел дождь. Звезды за бронированным стеклом казались более заманчивыми, еще более недосягаемыми. Луна только-только показалась и начала свой неспешный полет.
Все это было так красиво, однако медики не советовали любоваться небесными красотами без соответствующего укрытия над головой. Купол служил таким укрытием для всего мегаполиса и был возведен одним из первых в мире. Чистое небо уже давно не было безопасным, хотя и оставалось прекрасным — из-под купола. Иначе можно было попасть под кислотный дождь, напрочь разъедавший кожу в течение нескольких часов. А ведь были еще ураганы, шторма, пылевые бури... Солнечная радиация, наконец, которую останки озонового слоя фильтровали лишь символически. Земледелие и курортный бизнес исчезли как таковые. Старушка Земля, судя по всему, твердо вознамерилась освободиться от нерадивых квартирантов.
Чтобы оттянуть конец, человечеству пришлось скучиться в мегаполисах и законсервировать себя под куполами. Последние изготовлялись по стандартному проекту — из тысяч квадратных метров особого стекла и титановой арматуры. Побег к звездам так и остался уделом “космических опер”. Правительства большинства государств лоббировались финансовыми корпорациями, считавшими, что космические исследования не слишком рентабельны. Как ни странно, падение Советского Союза навсегда перечеркнуло надежду человечества на прыжок к другим мирам.
Так что пришлось довольствоваться одним-единственным.
Пшеницу и другие культуры выращивали в особых гидропонических туннелях глубоко под мегаполисом. Вода поступала из артезианских скважин, но и тогда тщательно фильтровалась — чем выше по ярусам Ульев, тем тщательнее. В славном новом мире единственным способом убежать из-под постылого купола была смерть... или виртуальное пространство. Невзирая на тяжелые условия, население росло. Полиция и другие службы давно махнули на все рукой и по сути дела превратились в частную охрану — помогали только тому, кто мог за это заплатить.
Что же касается Ульев, то первоначально они задумывались как опоры для купола. Не более того. А затем какому-то умнику пришло в голову, что это было бы весьма расточительно — разместить горожан по горизонтали, вместо того, чтобы распихать по вертикали.
Поскольку для поддержания купола требовалось лишь пять опор, Ульев в мегаполисах тоже было по пять. Центральный был, соответственно, самый высокий (как раз под ним и обитало волчье племя). Остальные, чуть ниже, были расположены на юге и на севере Ульи были удалены друг от друга на несколько километров, дабы грунт (и без того укрепленный настолько, насколько это было возможно) не проседал под титанической массой.
С планетарной орбиты мегаполис походил на игральный кубик, упавший пятеркой вверх. Вся Земля казалась усыпанной такими “пятерками”. Инопланетные гости, если им вдруг что-то понадобилось бы на умирающей планете, наверное, очень удивились бы, увидев это зрелище.
Курту подумалось, что он ни разу в жизни не видел настоящего солнца, не чувствовал прикосновения его смертоносных лучей (как, впрочем, и остальные волки в стае). Что означает выражение “Какой солнечный день!”, можно было только гадать.
Разумеется, он еще щенком видел фотографии, голограммы и двухмерные фильмы, однако все это могло дать лишь приблизительное представление. Что же до стим-конструктов, то старейшина категорически запрещал ими пользоваться, так же как и подключаться к Сети непосредственно сознанием. Когда-то Курт очень этим возмущался, а потом решил, что старейшина просто-напросто не хочет, чтобы волки видели, чего их лишили безволосые. Ведь тогда их жизнь могла превратиться в настоящую пытку. Dura lex, sed lex (Закон суров, но это закон (лат.)). Но нередко Курт сомневался и в этом тоже.
Споткнувшись о древний кирпич, Курт вернулся к реальной действительности. Грезы поглотили его без предупреждения, и он сам не заметил, как прошел почти всю улицу. До границы “буферной зоны” оставался всего один квартал. Дальше тянулась так называемая “спорная территория”. Охрана Улья появлялась в тех местах не слишком часто, а Гетто начиналось немного севернее. Оба эти обстоятельства способствовали тому, что на “спорной территории” селились все, кому больше некуда было податься. Уличные банды то и дело меняли границы своих владений, устраивая кровавые разборки.
Как бы там ни было, стая тоже была своего рода бандой, и ее члены привыкли ходить по этим местам беспрепятственно. Все, кто когда-либо пытался их задевать, жестоко за это поплатились. Волки не давали друг друга в обиду, чем и славились. Следовало лишь глядеть в оба да принюхиваться в обе ноздри, вот и все.
Курт шел по тротуару вдоль череды мрачных серых фасадов. На разбитом асфальте лежали кучи разнообразного мусора — от битого стекла и до рваных контрацептивов. Мостовую то и дело перебегали длиннохвостые крысы, шнырявшие в поисках чего-либо, что сгодилось бы в пищу. Волк в который раз вознес 'хвалу Богу за то, что смог раздобыть прочные армейские ботинки. В убежище поддерживалась почти стерильная чистота и даже молочные щенки могли бегать без обуви. Поверхность же так и кишела бактериями.
Запахи также варьировались от отталкивающих до тошнотворных. Время от времени из окна или двери вдруг шибала в нос отвратительная вонь, наводившая на мысль о гниении, разложении и трупных червях. Мало того, что обитатели трущоб регулярно выясняли отношения между собой, так еще и охрана Улья нередко забывала увезти тела, оставшиеся после “дезинфекции”. Поход через эту полосу смрада был для волка настоящим испытанием — острота ощущений отчего-то не притуплялась со временем.
И все же он ощутил присутствие безволосых задолго до того, как их увидел. Они прятались на следующем перекрестке, за углом трехэтажного здания. Их было как минимум двое. Они не принимали ванну уже пару месяцев и жутко воняли дешевым спиртным. Курт понятия не имел, каким образом они узнали о его приближении: то ли у них был дозорный на одной из крыш, то ли они просто стояли тут уже несколько часов, дожидаясь, пока какой-нибудь богач выйдет из Улья на прогулку. Как одно, так и другое казалось весьма вероятным. Эти безволосые наверняка дошли до такой степени отчаяния, что отважились бы атаковать и вооруженный кортеж.
Вероятнее же всего, они ждали все равно кого в надежде разжиться хотя бы парой монет. В Улье были сотни входов и выходов, однако настоящие богачи пользовались ими очень нечасто.
Во всяком случае, нападение на волка вообще не имело смысла. Брать у членов стаи нечего, зато проблем не оберешься.
Курт оглянулся, проверяя тыл. Больше всего он опасался снайпера, который мог засесть где-нибудь на крыше или под окном верхнего этажа. Но это было маловероятно, потому что у местных подонков снайперских винтовок не было, да и откуда им было взяться. Поэтому Курт отошел от стены и, не замедляя шага, приготовился к бою. Тело напряглось, мышцы налились звериной энергией.
Когда он вышел из-за угла, оборванцы встрепенулись и уставились на незнакомца, как будто не ожидали, что кто-то может появиться. Их было трое, каждый держал в руках кусок металлической трубы. У одного за поясом торчал длинный нож, который он и извлек привычным движением.
Заметив, что незнакомец один, все трое расслабились и двинулись вперед. Двое забирали немного в стороны, третий шел прямо на Курта. Все трое поигрывали дубинками. В их движениях было что-то деловито-неспешное, как будто они не впервые проделывали эту процедуру. Курт мог только гадать, сколько трупов на их совести. Но он их убивать не собирался. Когда-то предков стаи называли “санитарами леса”, но, обретя разум, они познали Заветы.
Курт, подняв голову, обвел внимательным взглядом лица безволосых, пристально изучая каждое в отдельности. Все трое небриты, кожа нечистая, серая, на скулах ссадины и синяки, губы растянуты в кровожадной ухмылке, зубы черные, гнилые. А глаза... В глазах горела безумная готовность на все. Но — мгновение — и они погасли.
Осталось только замешательство.
Курт сразу понял, в чем дело. Чтобы поглядеть на оборванцев, он поднял голову, а вместе с нею — капюшон. Желтые глаза, сверкавшие в полумраке, будто фары отраженного света, уставились на безволосых.
Вероятно, это показалось им не слишком вдохновляющим зрелищем.
Переглянувшись, все трое бросились наутек.
Курт с улыбкой посмотрел им вслед. Он мог бы легко их догнать, однако в этом не было нужды. Сегодня кому-то из безволосых и без того придется расстаться с жизнью. А в тренировке волк не нуждался.
Оглядевшись напоследок, он продолжил путь.
Разумеется, у стаи была определенная репутация. Сформировал ее в основном городской фольклор: легенды, предания, страшные истории, да и просто слухи и сплетни. Волки регулярно появлялись на улицах, чтобы раздобыть еду, одежду и прочие необходимые вещи. Во время таких походов им неизбежно приходилось сталкиваться с безволосыми нос к носу. Волки внезапно появлялись из тьмы и так же внезапно исчезали. Те, кто был достаточно умен, чтобы не вступать в конфронтацию, отделывались лишь легким испугом. Иные, бывало, оставались калеками. Они-то и рассказывали потом те самые истории, в которых фигурировали древние монстры. Детям такие сказки нравились.
Что же до полиции и властей, то они, судя по всему, не принимали их всерьез. А если и находились такие, кто верил в их реальность, то они не торопились что-либо предпринимать. Волки не задевали никого, кто обладал достаточным влиянием и состоянием, чтобы причинить неприятности стае. Во всяком случае, подумал Курт, до этой ночи.
Заветы волчьего племени запрещали убивать безволосых. Но, как у всякого правила, и у этого были исключения. Старейшина не уставал разъяснять и повторять их волчатам, пока они не закреплялись в их мозгах подобно своего рода BIOS. Волки могли убивать безволосых в порядке необходимой обороны, когда не было иного выхода. Если безволосые загоняли волка в угол, тому оставалось лишь стоять насмерть. И, наконец, безволосого позволялось убить, если тот видел слишком многое, а других свидетелей поблизости не было. Но и в этом случае следовало просто сломать шею, не пуская в ход клыки или когти — необычные травмы могли насторожить полицию.
На деле эти наставления превратились в простой ритуал. Последний случай убийства безволосого волком произошел двадцать лет назад, когда Курт только-только появился на свет. Убийцей был их с Джейн отец, поднявшийся на поверхность за едой для щенят. Безволосые стояли у волка на пути, и он, как порыв урагана, смел их. Старики тогда шептались, будто это нехороший знак — убить безволосого на другой день после рождения сына. Но отцу было плевать на все.
Однажды он ушел и... не вернулся.
Много воды утекло с тех пор. Волки получали то, что хотели, не встречая сопротивления. Те же, кто по незнанию или недомыслию нападал на них, очень быстро понимали свою ошибку.
До конца “спорной территории” оставалось всего пара кварталов, когда на пути Курта возникло еще одно препятствие.
Волк почуял запах безволосых загодя и успел подготовиться. Как и в предыдущий раз, они притаились за углом. Судя по сильному запаху бензина, у них было какое-то транспортное средство. Подойдя еще ближе, Курт услышал голоса. Безволосые что-то обсуждали, разобрать слова было невозможно.
Курт немного постоял, вжавшись в стену. Происходило что-то странное. Обычно он успевал миновать “буфер” и “спорную зону”, не встретив ни одного безволосого. Бывало, чьи-то силуэты мелькали на параллельных улицах, но волк умело избегал ненужных встреч. Сегодня же трущобы, казалось, специально подсовывали ему под ноги своих обитателей. Конечно, можно было их обойти, но это заняло бы немало времени. Насколько Курт помнил, кружные пути в этих местах не отличались проходимостью. Он выбрал самый короткий путь, и вот пожалуйста — кто-то стоит у него на дороге.
Приняв решение, волк двинулся вперед.
Как и в предыдущий раз, его тело напряглось струной, движения обрели звериную грацию. Вдруг захотелось опуститься на четыре лапы, Курт не без труда подавил этот соблазн.
Шагая посередине мостовой, он вышел к переулку, откуда слышались голоса. Безволосых было четверо. В отличие от прежней троицы, эти представляли очевидную угрозу: крепкие молодые парни, бритые наголо. В ушах болтались серьги в форме черепа. Все четверо были одеты в черную кожу, усыпанную блестящими побрякушками. Рядом стоял длинный черный автомобиль. На дверцах и капоте красовались белые черепа — символ одной из уличных банд.
Вряд ли они вышли на дело, решил Курт. Дом, возле которого был припаркован автомобиль, был в более или менее приличном состоянии. Кое-где в окнах даже горел свет, за шторами двигались темные силуэты. Свет падал квадратами на тротуар. Обычно здесь было темно, и все-таки Курт старался обходить этот переулок стороной — если, конечно, не слишком спешил. Атак, как сегодня, он спешил впервые в жизни.
Бритоголовые продолжали оживленно разговаривать, и Курт уже решил было, что успеет проскользнуть, когда на него изволили обратить внимание.
— Эй, ты! — раздалось со стороны.
Скрипнула кожа. Щелкнул затвор.
Курт остановился, не поворачивая голову и прислушиваясь к тому, что происходило возле машины. Парни молчат, наверное, разглядывают незнакомца. В руке у одного пистолет, это ясно.
— Мы с тобой разговариваем, — послышался голос. — Ну-ка повернись.
В хриплом голосе звучал вызов, а также несокрушимая уверенность в собственных силах. Парни знали, что какой-то оборванец — им не противник, и все же не могли позволить ему просто так пройти мимо. Курт понятия не имел, чем он им не понравился. Поблизости не было самок, на которых можно было произвести впечатление. Значит, парни вовсе не такие уж крутые и спешат утвердиться прежде всего в собственных глазах. Другое дело, что объект они избрали не самый подходящий.
Волк медленно повернулся. Провал капюшона уставился на парней.
Один действительно держал пистолет, направив ствол в грудь Курту. Трое других стояли рядом, ухмыляясь. По всей видимости, они даже не догадывались, какой опасности себя подвергают.
Курт размышлял. Конечно, он мог бы прямо сейчас броситься наутек, и, вероятно, ему удалось бы уйти. Но тот, что держал пистолет, почти наверняка станет палить ему вслед. Возможно даже, что бритые сядут в машину и устроят погоню — и это в двух кварталах от зоны цивилизации, огни которой уже сверкали вдали. Стрельба и погоня привлекли бы внимание к силуэту бегущего, в движениях которого было нечто не вполне человеческое. Кроме того, сейчас Курт имел куда больше шансов увернуться от пули — стоя на месте и регистрируя каждое движение ствола.
Он анализировал ситуацию холодно и отстраненно, будто глядел в тактический дисплей. Но что-то внутри него яростно противилось бегству. Это “что-то” требовало, чтобы он приготовился к драке, казалось, говорило ему: “Хватит бегать, почувствуй в себе мощь зверя!”
Курту надоело бегать.
Но бритоголовые, по всей видимости, рассчитывали повеселиться.
— Что ты здесь делаешь?
— Просто шел мимо, — ответил Курт. — А что? Бритоголовые переглянулись. К встречным вопросам они не привыкли.
— Это наша территория. И здесь нельзя ходить без разрешения.
Курт кивнул и как можно более миролюбиво проговорил:
— Что ж, прошу прощения. Больше это не повторится. — Он все еще рассчитывал избежать драки, как ни раздражала его сама ситуация. Время уже было потеряно, но, возможно, удастся сохранить энергию. — Я пошел, ладно?
Бритоголовые вновь переглянулись.
— Мне что-то твой голос знаком, — сказал тот, что до этого молчал.
Слова эти удивили Курта до крайности. Бритую четверку он видел впервые в жизни.
— Сними-ка свой капюшон, приятель. Мы хотим на тебя взглянуть. — Ствол пистолета чуть шевельнулся, будто подкрепляя сказанное. — Но медленно, без фокусов.
Курт не шевелился. Если он выполнит требование, этим парням придется умереть. Они увидят волка и, не исключено, вздумают продемонстрировать, какие они крутые. Курт же потеряет драгоценное время и куда больше энергии. Кроме того, ему так или иначе придется их убить — случай как раз подпадал под исключение из Первого Завета. Банда Черепа — это уже не шутки. Если она узнает, что волки существуют на самом деле и частенько появляются в этих самых местах...
Проблема требовала немедленного разрешения.
И тут распахнулась дверь.
Бритые вздрогнули. Курт приготовился рвать когти, однако ствол пистолета по-прежнему смотрел ему в грудь.
Из подъезда вышел мужчина, облаченный в длинный черный плащ. Даже на первый взгляд он казался значительно старше четырех крепышей, однако голова его также была выбрита начисто. Мертвенно-бледная кожа обтягивала череп, подчеркивая каждый изгиб костной ткани. Казалось, стоит ему улыбнуться, и на затылке что-нибудь лопнет.
Эксцентричный облик довершали солнцезащитные очки.
Курту этот субъект сразу не понравился. От него пахло дорогой туалетной водой, но пряный запах не мог заглушить вонь другого рода. Взглянув на голую голову, Страйкер тут же окрестил ее обладателя Черепом. В нем чувствовалось что-то отталкивающее, зловещее и темное — внутри, под бледной кожей и ароматом туалетной воды. Темные стекла очков, казалось, раскалились от пронзительного взгляда.
Волк чувствовал, как шерсть у него на загривке встала дыбом.
Казалось, Череп оценил ситуацию одним-единственным взглядом. Как ни странно, он сумел усмехнуться, а треск рвущейся кожи так и не раздался. Тонкие губы раздвинулись, обнажив два ряда белых зубов. Волку эта картина показалась весьма угрожающей.
Бритых помощников мужчина удостоил лишь небрежным жестом.

1 Следующая страница


Ярость рвет цепи 2

Голос напоминал скрежет ножа по сковороде.
— Оставьте его в покое. Парень вам не по зубам.
— Шеф, секунду! — Это был тот, что держал пистолет. — Какой-то тип бродит по нашей территории среди ночи, даже не спросив разрешения. По-моему, Питоны опять...
— Закрой рот, идиот, — приказал Череп, не повышая голоса. — Ему можно ходить когда и где угодно, без чьего-либо разрешения. Кроме того, твое мнение никого не интересует.
Парень недовольно насупился, но пистолет опустил.
— Скажи спасибо, — добавил незнакомец, — что я появился вовремя.
Безволосые молча уставились на волка. Если это была ловушка или какой-то хитрый маневр, то Курт не понимал, в чем суть. Он в замешательстве попятился, потом, сообразив, как комично это выглядит, развернулся. Он шагал, каждое мгновение ожидая — выстрела, удара, чего угодно, — готовый отреагировать со скоростью молнии.
Но ничего не случилось. Он пересек проезжую часть и метнулся к стенам домов, где безволосые его не могли увидеть. Еще сотню метров он миновал быстрым шагом, продолжая прислушиваться к каждому шороху.
Происшествие его крайне озадачило.
Он понятия не имел, кто этот безволосый в плаще. Предыдущие вылазки на поверхность, как правило, отличались кратковременностью и не располагали к излишнему любопытству. В политической обстановке на улицах трущоб Курт ориентировался неважно, но даже ему приходилось слышать о Черепе, главаре одноименной банды.
Подумав об этом, Волк окунулся в водоворот догадок и предположений.
Не может быть, чтобы его инстинктивная догадка оказалась правдой и он встретил легендарного Черепа собственной персоной. По слухам, этот тип никуда не выезжает без двух-трех десятков охранников. Кроме того, абсолютно все в его бригаде, поголовно — во всех смыслах — регулярно брили головы. Можно было предположить также, что Курт встретил кого-то, кто занимал в группировке высокое положение. Парни называли его “шефом”, значит, это мог быть кто угодно.
Тем не менее оставалась куча других вопросов. К примеру, почему он остановил своих людей? Ответов было два. Либо он в точности знал, кто прячется под капюшоном, либо хотел остановить бессмысленное кровопролитие. Последнее, учитывая репутацию Черепов, было маловероятно. Курт даже невольно огляделся — не разошлась ли куртка, не торчат ли где клочки меха. Но нет, все в порядке.
В таком случае... как он узнал?
Поразмыслив, волк пришел к одному-единственному выводу. В трущобах и днем бродит не слишком много людей. А те, кто осмеливается ходить по ночам, в полном одиночестве, нахлобучив на голову капюшон, как правило, умеют за себя постоять. В трущобах было полным-полно хищников: уличные стрелки, воинствующие проповедники, киборги, безумные андроиды... Все эти субъекты были способны на многое.
Таким образом, незнакомец просто не хотел рисковать.
Это объяснение было одинаково правдоподобным и успокаивающим.
Предположить, будто кто-то, занимающий в уличной банде довольно высокое положение, уже видел волков и даже ухитрялся отличать их от обычных людей, было слишком неприятно. А именно — равносильно признанию, что вся конспирация стаи курам на смех.
У Курта и без этого проблем хватало. Если старейшина его выслушает...
А впрочем, не важно.
Вряд ли они еще когда-либо встретятся с тем странным человеком в черных очках. Достаточно и того, что на пути уже дважды попадались препятствия, хотя волк только-только покинул убежище. Будь он суеверен, заколебался бы, надо ли доводить задуманное до конца.
Но Курт не был суеверен.
Замедлив шаг, он привел в порядок дыхание. В конце улицы, похожей на туннель, ярко светили огни. Неоновое сияние становилось с каждым шагом все сильнее, а мусора под ногами — все меньше. Многие окна горели ровным светом, — безволосые не спешили отходить ко сну. Запахи также мало-помалу облагораживались. В люминесцентных кварталах Гетто- вот где обоняние волка ожидало страшное испытание. Вспомнив об этом, Курт непроизвольно поморщился. Некоторые волки перевязывали носы, чтобы избавиться от назойливых запахов, но, по мнению Курта, это делало их слепыми, как безволосые.
Гетто начиналось постепенно. Первыми появились путаны, ведущие куда-то клиентов — вероятно, в “меблированные комнаты”. Далее — злачные заведения самого низкого пошиба. Из распахнутых дверей доносился звон бутылок и пьяный смех. Зазывалы нещадно драли луженые глотки, стараясь перекричать конкурентов. Хамоватые нищие приставали ко всем, кто, пошатываясь, выходил наружу.
Курт шел мимо, старательно огибая лужи блевотины. К нему непрестанно обращались, звали “красавчиком”, “глухим”, “чуваком” и “джентльменом”. Некоторые голоса принадлежали женщинам. Один раз на плечо легла чья-то рука, и волк увернулся резким движением — это был единственный случай, когда к нему прикоснулись. Остальные, оценив широкие плечи и целеустремленную походку, благоразумно оставляли “джентльмена” в покое.
Курт отлично знал, что именно в этих кварталах, вплотную прилегающих к “цивилизованным” районам, преступлений совершалось значительно больше, нежели в трущобах. Поэтому он не терял бдительности, контролируя пространство вокруг себя на несколько метров. Расчет траекторий и уклонений от встреч происходил автоматически. Неподвижные фигуры оставались позади, а все, кто казались подозрительными, не могли приблизиться, как ни старались. Нельзя было допустить, чтобы кто-нибудь сорвал с Курта капюшон. Между тем желающих было немало.
Обилие запахов заставляло ускорять шаг. Казалось, выпивку тут разбавляли аккумуляторной кислотой. Жутко воняло горелое мясо, происхождение которого могло поставить в тупик даже биологов, не говоря о кулинарах. Немытые тела толпились везде, куда ни повернись.
Самое страшное заключалось в том, что весь этот бедлам был своего рода воротами в Гетто. “Веселые кварталы” знаменовали конец трущоб и начало “цивилизации”. Как Курт ни пытался найти обходные пути, ничего не нашел. Если они и были, то, по всей видимости, лежали глубоко под землей, в канализационных туннелях, а там воняло еще хуже.
Наконец это кошмар кончился. Не мог не кончиться.
Волк вынырнул на бульвар, который носил громкое название “Сансет”, как напоминание о далеком Лос-Анджелесе. Бульвар имел наиболее широкую проезжую часть во всем мегаполисе, однако ночью предназначался исключительно для пеших прогулок (за исключением, конечно, специального транспорта — пожарной охраны, полиции, медицинской помощи и длинных черных лимузинов с тонированными стеклами). Бульвар тянулся в востока на запад, благодаря чему получалось, что солнце поднималось на одной его стороне, а заходило на противоположной.
Из-под купола закаты выглядели особенно прекрасно. Смог и фабричные выбросы добавляли в палитру практически все цвета спектра: зеленый, бирюзовый, яшмовый, индиго, насыщенно-розовый... В декабре это буйство красок оттенялось северным сиянием-явлением, какие-то полвека назад непредставимым для этих широт. Как бы там ни было, его появление незамедлительно породило множество течений в современной живописи, как, например, “техногенный пейзаж”.
Что касалось светила и его перемещений по небу, то Курт знал о закатах и рассветах лишь понаслышке. Это, впрочем, не мешало ему недоумевать, почему безволосые неустанно удивляются этим константам. Другое дело, если бы солнце вздумало сесть, к примеру, где-то на севере.
Курт перешел на другую сторону улицы и чуть замедлил шаг, приноравливаясь к средней скорости толпы. Здесь было гораздо просторнее, можно было шагать относительно прямо. По левую руку тянулась проезжая часть, по правую — заведения, единственное назначение которых состояло в перемещении денежных сумм из карманов клиентов в сейфы хозяев. Способов для этого было бессчетное множество. Волк видел клубы, сверкающие неоновыми и голографическими вывесками; рестораны и бары; казино и театры; сетевые кафе для виртуальных подключений. Видел проституток, прейскуранты которых заметно отличались от общеизвестных котировок “веселых кварталов” — девицы зазывно улыбались и выставляли напоказ стройные ноги. Профессионалок “пасли” мордатые парни в аляповатых костюмах, на шее у каждого болталось по килограмму золоченого металла. Курт двигался мимо, и его провожали подозрительно-презрительными взглядами. Поношенная куртка, армейские ботинки и глубокий капюшон совершенно не вписывались в общую картину. От индивидов, одетых подобным образом, здесь ждали одних неприятностей.
Поэтому Курт продолжал идти, не задерживаясь ни на секунду. В прежние вылазки на поверхность ему было чрезвычайно интересно, а по бульвару он ходил с распахнутой пастью. Сегодня же все мысли вертелись вокруг узкой койки в лазарете. Неоновый блеск ничуть не радовал глаз, а мельтешащие голограммы лишь раздражали.
Тем не менее одной все-таки удалось вызвать у него кривую усмешку.
Огромное голографическое полотно, парившее над бульваром, предлагало всем потенциальным донорам “сдать здоровые органы, получив за это билет наверх — в благодатные ульи!..”. Разноцветные буквы сменялись изображением семьи из четырех человек — мама, папа и двое детишек счастливо улыбались, глядя вниз через объективы оптических имплантантов. Мама кому-то махала металлической рукой.
От этой картины Курту захотелось взвыть на Луну. Та величаво скользила над куполом, таращась на Землю миллионами кратеров, и, казалось, готовилась распахнуть зубастую пасть.
Безволосые, блуждавшие по бульвару, в точности придерживались законов броуновского движения. Это были как совсем юные молекулы (влюбленные и не совсем, державшиеся за руки или избегавшие взглядов), так и более степенные частицы. Молодежь, бессильная противиться взаимному притяжению, собиралась в компактные группки. Некоторым казалось, что они вышли на поиски приключений, и выглядели они весьма агрессивно — как парни, так и девицы. Им явно хотелось выместить на ком-то бурлящую в душе энергию и злость на весь этот мир. Но все они были слишком зелены, ухожены и прилично одеты, чтобы решиться на поход в “веселые кварталы”. Думать, будто хочешь приключений, и получить их — совсем разные вещи. Здесь же, на бульваре, было достаточно света, чтобы выглядеть крутыми, не опасаясь получить за это по шее. Курт наблюдал самые невообразимые оттенки моды, косметологии и даже высоких технологий. Молодежь сооружала на головах какие-то хребты всех цветов спектра, покрывала лица боевой раскраской, а тела — сложными плетениями татуировок. Некоторые выставляли напоказ металлические протезы, оптические имплантанты и разъемы для шунтов, вживленные за ушными раковинами. Часть этих придатков мерцала фосфоресцирующим светом или горела диодами — дабы никто не смог не заметить.
Но волк замечал даже то, что скрывалось под причудливой одеждой. Кое-кто из парней имел при себе оружие — ножи, дубинки и прочее. Огнестрельные игрушки были представлены в неизмеримо меньшем количестве. Но Курт опасался вовсе не оружия. Некоторые электронные глаза, как ему было известно, имели свойства рентгена и позволяли видеть сквозь одежду. Стоили они баснословно дорого, а потому вряд ли могли оказаться в глазницах какого-то мальчугана из Гетто. И все же...
Волк продолжал всматриваться в толпу, отбирая наиболее опасные экземпляры. Ноздри ловили запахи парфюмерии, алкоголя, марихуаны, а также более сильных наркотиков.
Пару раз к нему пытались приблизиться группки парней. Судя по всему, намерения у них были не вполне дружелюбные, но в то же время недостаточно серьезные. Курт легко уклонялся от встреч. Парни излучали враждебные флюиды, однако, почувствовав в неприметной фигуре что-то особенное, в погоню не бросились.
Остальные медленно шли по бульвару, единые и разобщенные, нарочито не замечая друг друга. И, разумеется, сталкивались — точь-в-точь безмозглые молекулы.
Кое-где вспыхивали короткие, но яростные стычки. Большие группы каким-то образом распределяли “полосы движения”, поэтому дрались в основном два-три человека. Если это происходило на тротуаре, вблизи какого-либо заведения, приходилось вмешиваться охране. Один раз Курту пришлось обогнуть двух безволосых, что было мочи лупивших друг дружку у края мостовой. Рядом стояла светловолосая девица, вероятно, послужившая причиной потасовки. В ее глазах были лишь равнодушие и скука, тогда как охранники казино толпились на тротуаре, спорили и делали ставки. Курт прошел мимо, обогнув дерущихся по широкой дуге. Тут на перекресток вынырнули трое полицейских, оседлавших квадроциклы. Бузотеры бросились в разные стороны; охранники разочарованно вздохнули. Когда рядом промчались квадроциклы, девица уже стояла в одиночестве. А через минуту входила в казино.
Волк ухмыльнулся.
Женщины. Вот кто не давал ему покоя, выворачивал мятущуюся душу наизнанку. По ночам Курт часто грезил о белокожих, мягкотелых женщинах, так непохожих на жилистых волчиц. Это было совершенно нормально, ведь даже доктор предупреждал, что такое бывает. По сути, безволосые и волчье племя не слишком разнились, хотя, предположительно, не могли иметь общих детей.
В своих вылазках на поверхность Курт преследовал еще одну цель, далеко не столь очевидную, как любопытство и поиск пропитания. Инстинкт вел его за собой, заглушая доводы рассудка. Волк знал, что ничего путного из этого выйти не может, однако не мог остановиться. Тем не менее всякий раз инстинкт самосохранения оказывался сильнее, и он покидал один из “веселых кварталов” неудовлетворенный, злой и распаленный желанием. Утешало только одно — скоро настанет время, когда Совет стаи решит, которая из молодых волчиц больше всего подходит Курту Страйкеру. Они сыграют свадьбу и без промедления приступят к продолжению рода...
Сегодня же, шагая по Сансету, волк все отчетливее сознавал, что ничему этому осуществиться не суждено. Этой ночью он преступит Завет, на всю жизнь обагрит лапы кровью.
Но это ничего, подумал Курт. Главное, чтобы Джейн...
Мысли о безволосых самках тут же отступили — до лучших времен, когда у Курта не будет иного дома, кроме поверхности. Ему нечего будет таить, исключая собственную сущность, ведь стая удалит из его памяти все воспоминания о своем убежище.
Дойдя до перекрестка, он свернул. “Веселые кварталы” остались позади, а впереди — окрестности северных Ульев, также отгороженных зоной унылых трущоб. Гетто простиралось посередине, будто полип меж гигантов.
Улица стала гораздо уже, однако и здесь царило оживление. Владельцам местных ресторанов не приходилось платить астрономические суммы за аренду, что благотворно сказывалось на желудках и кошельках посетителей. Стоит удалиться всего на пару кварталов от Сансета, как цены самым невероятным образом снижались вдвое. Эта загадка, вероятно, лежала в той области отношений, которую безволосые называли “бизнесом”. Под эту категорию подпадали как заведения общественного питания, так и бордели.
Центральный Улей нависал над головой, подавлял необъятной тяжестью. Колосс, подпиравший небо из стекловолоконных пластин и дорогостоящих металлических сплавов, созданных в условиях полной невесомости. Далеко на севере показались два близнеца, также усыпанные миллионами огней. Расстояние делало их почти невзрачными, но по мере приближения становилось очевидным, насколько мал человек по сравнению с этими громадами. Практически незаметен.
Курт шел быстрым, торопливым шагом, настороженно принюхиваясь и прислушиваясь. Чем дальше в Гетто, тем темнее становилось вокруг. Шум бульвара затих вдали, о нем напоминало лишь пылавшее над крышами неоновое зарево. Волк окунулся в сонливую тишь жилых кварталов. Прохожих здесь было немного, и все они, завидев силуэт в капюшоне, переходили на другую сторону. Курт усмехался и шел дальше. Он передвигался почти бесшумно, время от времени настороженно поглядывая через плечо — больше по привычке, нежели действительно опасаясь “хвоста”.
Он намеренно назначил встречу в этом районе, потому как посещал его и прежде. Когда-то, едва переступив порог зрелости, волчонок без труда убегал тут от частной охраны, еще не догадываясь, как помогут ему эти тренировки в недалеком будущем. Ныне, почуяв патрульных задолго до того, как те могли его увидеть, волк легко избегал встречи с ними. Если крюк был небольшой, Курт сворачивал в ближайший переулок, но чаще всего он просто отступал в тень и ждал, пока разговорчивые увальни не пройдут мимо. А иногда ускорял шаг, оставляя их далеко позади. Однажды он запрыгнул на кирпичный забор, через равные промежутки украшенный массивными горгульями. Нахохлившись и растопырив руки, волк стал почти гипсовым.
Вскоре он достиг назначенного места, остановился, достал старые, поцарапанные часы из нержавеющей стали, посмотрел на светящиеся стрелки. Срок наступал через тридцать четыре минуты, ровно в час пополуночи. Есть время, чтобы тщательнейшим образом проверить, обнаружить и предотвратить любой сюрприз.
Вряд ли контрагент уже прибыл. Он из тех безволосых, которые ужасно не любят, когда что-то нарушает плавное течение их удобной жизни, и крайне высокого мнения о своей особе. Целых полчаса ждать какого-то наемника, пусть даже волка, — для такого типа это что-то немыслимое. Лысый Хью говорил, будто этот безволосый какая-то важная шишка и очень редко спускается с Улья на землю. Курту это было только на руку — на всех безволосых без исключения он привык смотреть как на потенциальных противников.
Как бы там ни было, он не стал терять времени.
Прежде чем нырнуть в подворотню, волк еще раз огляделся и принюхался. Затем, одним прыжком преодолев проезжую часть, он крадучись направился к разрушенной арке. Ветхие стены поднимались с трех сторон. У подножия валялись груды мусора и битых кирпичей. Черные окна подслеповато таращились в ночь, большинство было заколочено нестругаными досками. Курт остановился в тени и несколько минут не мигая смотрел на оконные проемы, которые были не забиты. Он и сам не знал, что ожидал увидеть.
Возможно — отраженный блеск линз, чье-то белое лицо, свет монитора... Но — ничего. Тому, кто привык охотиться на расстоянии, нет нужды устраивать засаду на своих же псов (не говоря о волках). Другое дело — после того, как задание будет выполнено. Но все же надо было убедиться.
Курт оторвался от шершавой стены и медленно двинулся вдоль нее. Ушные раковины, подрагивая, ловили каждый звук. Волк решил, что, если только почувствует хоть что-нибудь подозрительное, тут же даст деру. Джейн пропадет, коли безволосые ухитрятся его изловить. Но... пока все было спокойно.
Старое четырехэтажное здание имело форму буквы “п”, образуя небольшой дворик, в котором и находился Курт. В доме давным-давно никто не жил, а уличные патрули регулярно вычищали нелегальных квартирантов, поскольку это была “буферная зона”. Отчего-то дом не спешили реставрировать или сносить, хотя расположен он был очень удачно. Рухнувшая арка сорвала и погребла под собой ворота, освободив проем, в который смог бы въехать даже армейский ховер. Одна из дверей находилась точно напротив. Войдя в нее, через пролом под лестницей можно было легко выбраться на параллельную улицу.
Курт в очередной раз похвалил себя за удачный выбор места. Что ни говори, со стратегической точки зрения подворотня была превосходной позицией. Но лишь для ловкого и юркого бойца, которому противостоит крупный и неповоротливый противник. Безжалостная энтропия оборудовала здесь немало входов-выходов, тайников и укромных мест. Чтобы проверить все, следовало запастись массой терпения, а также большим количеством человеко-часов. Судя по тому, что Курт по-прежнему не замечал ничего необычного, — ни единого свежего запаха, — заказчик был действительно благоразумен, как и уверял Хью.
Вскарабкавшись на кучу битого кирпича, Курт подпрыгнул, ухватился за пожарную лестницу и через несколько секунд уже влезал в разбитое окно. Комната была пуста, коридор тоже, если не считать парочки крыс, что-то не поделивших на драном линолеуме. Вдоль стены через каждые два метра располагались двери, крест-накрест заколоченные прогнившими досками. Каждая дверь — под номером. Вероятно, думал волк, здесь было что-то вроде отеля. Туристический бизнес в мегаполисе знавал лучшие дни. Особенно много народа нахлынуло после возведения купола, причем каждый пятый был приезжим, и все надеялись пристроиться в каком-либо Улье.
Курт присел у подоконника, осторожно выглянул наружу. Вид открывался превосходный — весь двор лежал будто на ладони. Более того, переходя от одного окна к другому, Курт мог рассмотреть любой объект под разными ракурсами. Он усмехнулся. Как жаль, что при выполнении задания ему вряд ли позволят самому выбрать место...
Сев на пол, волк принялся ждать.
Минуту спустя он погрузился в то полудремотное состояние, которое в свое время позволило скоротать немало уроков старейшины.

Его вырвал из дремоты шум моторов. Курт вздрогнул, открыл глаза и распрямил затекшие ноги.
Ему не требовалось глядеть в окно, чтобы представить себе всю картину. В подворотню въезжал, переваливаясь через остатки арки, автомобиль с мощным мотором. Судя по всему, это был джип либо другой внедорожник. Рядом шуршали колесами два спортивных мотоцикла. Еще один автомобиль работал у арки на холостых оборотах.
Затем все стихло. Около минуты царила напряженная тишина.
Под колесами, оседая, шуршал мусор, пищали крысы.
Курт поднял голову, лишь когда начали открываться и хлопать дверцы. Посреди двора действительно стояла массивная машина с зеркальными стеклами — черная или чернильно-синяя, без особых примет. Фары, мигнув, чуть притухли — дальний свет сменился ближним, все погрузилось в мертвенный полусумрак.
Два мотоцикла прикрывали машину с боков. Второй автомобиль, идентичный первому, если не считать номеров, стоял у въезда. Из салонов выбирались плечистые, крепко сбитые, коротко стриженные парни. Все были в неброских, но наверняка дорогих костюмах. Трое-четверо настолько ценили удобство, что даже не потрудились туже затянуть ремни, из-за чего кобура явственно выделялась под тканью. (Впрочем, они могли это сделать и намеренно.)
Включая мотоциклистов, парней было девять. Курту стало не по себе. Первым, инстинктивным его побуждением было убраться восвояси и навсегда забыть о этой дурацкой затее.
Он впервые назначал встречу влиятельным шишкам из Улья. И все эти вооруженные люди явились сюда ради его скромной персоны. Они знали о нем, ждут его и, вероятно, догадываются, кто он такой (в противном случае он бы еще долго дожидался с неба погоды — в мегаполисе полным-полно безработных киллеров, безволосых и заурядных).
Паника схлынула, на смену ей пришла решимость. Перед глазами встала узкая больничная койка, иссушенное тело сестры. Затем — лицо матери, укрытое саваном. Каким-то образом эти две картины совместились, перетекли одна в другую. Джейн лежала, укрытая словно прозрачной паутиной, ее дыхание чуть-чуть шевелило невесомую ткань. Все слабее...
Курт стиснул челюсти.
Парни в костюмах напряглись, и он понял, что сейчас случится нечто важное. И действительно — из первого автомобиля показался еще один персонаж. Как и телохранители, он тоже был одет в превосходный костюм, но куда более светлый, практически белый. Электрический свет отражался от ткани как от зеркала. На фоне замусоренного двора стройная фигура смотрелась явно не к месту — чужеродной, посторонней деталью, будто выточенной из слоновой кости.
Еще на высоком господине была белая широкополая шляпа (из тех, какие волк щенком видел в дурацких вестернах), сапоги с острыми носами и галстук-шнурок. В общем и целом образ был довольно причудливым. Вздумай этот джентльмен пройтись в таком виде по Сансету, через считанные минуты толпа рвала бы его на куски.
Как бы там ни было, в данный момент Курта 6ecпокоило вовсе не это. Дождавшись, когда безволосый поднял голову, он жадно впился глазами в худощавое лицо.
Правильные черты, не мелкие и не резкие, волевой подбородок, тонкие аккуратные усики. Смуглая кожа — то ли от природы, то ли это загар, рассчитанный с математической точностью... А может, господин изменил пигментацию на генетическом уровне, чтобы не морочить себе голову впредь (Курт слышал и о таких ухищрениях). Темные глаза глядели исподлобья, будто два блестящих агата.
Курт глазел, открыв пасть от удивления. Он впервые видел обитателя верхних ярусов так близко, практически лицом к лицу. В том, что этот господин действительно спустился с самой вершины, сомневаться не приходилось, об этом заикался и Лысый Хью.
Но все равно как-то не верилось. Безволосый, хотя и имел на редкость ухоженный вид, на небожителя отнюдь не тянул. Обычный экземпляр, таких в Гетто сотня на квадратный метр. Однако чем дольше Курт смотрел, тем больше укреплялся в мысли о высоком положении незнакомца. От него словно исходило некое сияние, аура власти и уверенности в собственных силах окружала его. В Гетто так себя не ведут — там чем меньше привлекаешь внимания, тем дольше проживешь. Безволосый же в костюме цвета слоновой кости поступал с точностью до наоборот. И это разрешило последние сомнения. Усатый субъект обитал где-то у звездного купола и, возможно, впервые в жизни снизошел на бренную землю. В его возможностях делать все то, о чем волчье племя могло лишь мечтать; владеть и распоряжаться вещами, которые даже по головизору демонстрируют издали. А главное — он мог делать все, что пожелает, не слушая никого, удовлетворить любую свою прихоть. Уж у него-то вряд ли кто-то из ближайших родственников мог умереть лишь потому, что не получил вовремя необходимой помощи, сколько бы она ни стоила...
По своему обыкновению, Курт присвоил незнакомцу прозвище — Ковбой.
Логично было бы ожидать, что от безволосого пахнет дорогим виски. Однако, как волк ни напрягался, он так и не смог вычленить что-либо из отвратительной вони жженого бензина. А бензин был дорогой- не дешевле разбавленной водки, которую подавали на Сансете.
Ковбой поднес ладони ко рту наподобие рупора.
— Эй! — прокатилось в подворотне. — Мы здесь, покажись!
Курт вздрогнул от неожиданности. Оказывается, он уже успел позабыть, зачем сюда прибыл и прячется в развалинах старой гостиницы. Во дворе стояли десять безволосых, которые дожидались его появления. Через Хью он сообщил им место, и они пришли.
Встряхнувшись, Курт приготовился. Телохранители вертели головами, обшаривая глазами затрапезный дворик. Несколько раз взгляд то одного, то другого скользил по окну, за которым притаился волк. Как и положено, они в любую секунду ожидали нападения и готовились прикрыть джентльмена в белом своими телами. Но за оружием никто не тянулся.
Курт встал на ноги и выглянул в проем.
Его сразу заметили, кто-то выкрикнул: “Да вот же он!”, в его направлении ткнулись пять указательных пальцев. Двое парней вплотную придвинулись к Ковбою. Волк застыл на месте, обозревая двор из тени капюшона. Он ждал, пока все успокоятся.
Наконец усатый господин приглашающее махнул рукой.
— Спускайся! — крикнул он. — Мы тебя ждем! У него был приятный, сильный голос, будто обернутая бархатом стальная болванка. С таким голосом легко вкрадываться в доверие детишкам и старушкам. Не то что хрипло-лающие голоса волков, которые можно скорее сравнить с заржавевшей, острой арматурой в толще бетона.
Курт встал на подоконник, не спуская глаз с безволосых. Он мог спуститься по пожарной лестнице, но тогда несколько парней выпали бы из поля зрения на целые секунды. Именно это им двигало, а вовсе не желание произвести впечатление.
Мощно оттолкнувшись, он бросил тело вверх и вперед. Полы куртки хлопали, а капюшон трепыхался вокруг головы, пока земная поверхность летела навстречу. Наконец в ступни больно ударило, перед глазами мелькнула белая вспышка. Полусогнутые ноги спружинили, вокруг армейских ботинок поднялись облачка пыли.
Безволосые изумленно глядели на фигуру в капюшоне. Они явно не ожидали такого фокуса. Хотя Курт выпрыгнул из окна всего лишь второго этажа, этажи эти были высокие, так что от земли его отделяли около семи метров. Предприятие, конечно, рискованное, но и очень эффектное.
Выпрямившись, Курт застыл, свесив руки вдоль корпуса — будто расслабился. Теперь он видел всех безволосых вблизи, фиксировал каждое движение. Ближе других, в пяти-шести метрах, находился приземистый крепыш с бычьей шеей. Ковбой — парой метров дальше. Телохранители, придя в себя, с откровенной враждебностью уставились на странного субъекта, отличавшегося столь феноменальной прыгучестью.
Курт ждал.
Первым, естественно, заговорил Ковбой:
— Здравствуй, незнакомец. Стало быть, ты и есть тот самый боец, о котором я столько слышал от Хью?
— Надеюсь, не слишком много, — пробурчал Курт.
— О нет. Что мне в тебе импонирует, так это осторожность. — Господин улыбнулся. — Даже у Хью — твоего агента, как я понял — конкретной информации крайне мало. Остальное — его личные домыслы, густо приправленные городским фольклором. Он потчевал меня ими до тех пор, покуда я не согласился нанять именно тебя. Назовешь нам свое имя — в знак, так сказать, доверительных отношений?
— Зачем? — Курт пожал плечами. — Я вам не доверяю.
Тут Ковбой рассмеялся — громко и заразительно. Так смеются лишь веселые и жизнерадостные люди, которые многое повидали и, как им кажется, знают, в чем смысл жизни. Вероятно, Ковбой тоже знал, в чем был этот смысл. Тем не менее этот беззаботный смех никак не вязался с целью настоящей встречи. Человек, который умел так смеяться, пришел, чтобы приговорить кого-то к смерти.
Теперь, когда волк стоял достаточно близко, он без труда разглядел в облике высокого джентльмена ряд малозаметных, но продуманных деталей. Пряжки на сапогах, ремне и ободке шляпы в точности соответствовали узорам на зажиме галстука. Они блестели в отраженном свете и, вероятно, были отлиты из чистейшего серебра. А еще, возможно, этот комплект предназначался исключительно для этого костюма цвета слоновой кости, который Ковбой, опять же возможно, наутро выбросит.
Дуновение ветерка донесло до ноздрей Волка тонкие запахи. От заказчика пахло не виски, отнюдь. Каким-то дезодорантом, а еще... жасмином. То ли одеколон, туалетная вода или ароматическое масло, то ли господин совсем недавно имел дело с этим необычайно дорогим растением, запах которого Курт знал лишь по гербариям старейшины.
Запах жасмина был так силен, что Курту никак не удавалось сквозь него пробиться. Он окружал Ковбоя наподобие невидимой защиты, не позволяя волку “рассмотреть” что-либо еще из того, что присуще безволосому, ну, например, как папиллярные линии на его ладонях. Это вполне могло быть сделано специально, потому что безволосый наверняка знал, с кем именно ему назначена встреча...
Курта неожиданно обожгло невыносимо острое чувство стыда. Он показался самому себе таким грязным и ничтожным. Что он делает, недостойный, рядом с этим человеком? Никогда он не испытывал ничего подобного, а потому как будто чей-то холодный кулак сжал его сердце. Безволосые не могли видеть сквозь одежду или почувствовать его запах, но это ничего не меняло.
Курт непроизвольно пошевелил головой, прячась поглубже в капюшон.
— И правильно делаешь, — сказал, отсмеявшись, Ковбой. — Иногда я сам себе не доверяю... — Но речь не об этом. Хью объяснил, в чем именно заключается задача?
— В том, чтобы лишить кого-то жизни. Что тут объяснять?
— Все не так просто. Вероятно, тебе придется убить не одного человека. Он довольно влиятелен, и у него, разумеется, есть охрана — как минимум четыре крепких парня. — Усмехнувшись, безволосый кивнул на своих провожатых. — Но тебе, конечно, они не противники.
— Почему вы так думаете? — вырвалось у Курта.
— Ну, ты ведь не обычный человек. Собственно, поэтому я тебя и выбрал. В наше время не так легко найти настоящего волка. Ваше племя объявлено вне закона, но вы научились прятаться и выживать. Поэтому, если уж настоящий волк берется за работу, она будет выполнена наилучшим образом. Так, во всяком случае, я подумал.
Волк затаил дыхание. О том, что было до убежищ, щенкам стаи никто не рассказывал. Конечно, у племени были свои легенды и предания, однако никто не принимал их всерьез. Правда в них мешалась с нагромождениями лжи и глупых фантазий, поэтому отсеять зерна от плевел не представлялось возможным. Но Ковбой, похоже, знал настоящую правду. Возможно, знал даже о том, откуда пришло племя...
Поэтому Курт спросил, инстинктивно стараясь, чтобы голос его звучал как можно равнодушнее:
— И что же вам еще известно о нас? Ковбой усмехнулся и сделал шаг вперед.
— Не так много, как хотелось бы. Однако, возможно, это и к лучшему. Ваше племя долгие годы скрывается где-то в этом городе и периодически меняет свое логово. Учитывая размеры мегаполиса, найти вас не проще, нежели иглу в стоге сена. То, что ты добровольно пошел на контакт, — огромная удача. Наше с тобой сотрудничество может принести невероятную пользу. Как ты считаешь? — Ковбой пристально посмотрел на волка.
— Я выполню один-единственный заказ, — помолчав, ответил Курт. — Кроме того, Хью ничего не говорил об охране. Сказал, мне придется убить лишь одного. Я получаю деньги, и все, за исключением трупа, остаются довольны. Теперь же оказывается, что жертв как минимум пятеро.
— Все верно, — кивнул Ковбой. — Но охрана — второстепенные объекты, тебе не обязательно всех их убивать. Если получится, конечно. Главное — разделаться с основным объектом. Хью не сказал об этом, потому что это само собой разумеется.
— Не думаю, — буркнул Курт.
— Ты, как я понял, в этом деле новичок?
— Да. И все-таки ваш выбор пал на меня, — сказал Курт. — Почему?
Безволосый вновь усмехнулся.
— Потому что ты справишься с этим делом лучше любого профессионала, лишенного... шерсти. Способность убивать заложена в самой твоей сути. Так было задумано с самого начала — очень давно, еще до создания куполов. Так и получилось. Человек и безжалостный зверь под одной шкурой. Твои предки были величайшими воинами, когда-либо ходившими по этой земле. А потом... — Ковбой помедлил. — Как водится, эксперимент вышел из-под контроля. Теперь таких уж не сыскать... И, коли ты сам об этом спросил, мне хотелось бы взглянуть на твое лицо. Можно?
Волк вздрогнул от неожиданности. Короткий рассказ заворожил его, он слышал только спокойный голос безволосого, видел только его невозмутимое лицо. На какие-то секунды он утратил бдительность.
— Зачем это вам? — резко спросил он.
— Мне хотелось бы удостовериться, что ты действительно тот, за кого себя выдаешь. Пока мы видели лишь одно доказательство — ты без особого напряжения совершил прыжок с высоты десятка метров. Это сложно, но вполне осуществимо.
Курт кивнул. Похоже, делать нечего.
Он поднял руку и медленно стянул с головы капюшон, стараясь, чтобы тот ни на секунду не закрывал обзор. Перемена выражения на лицах охранников не стала для него сюрпризом. Вначале округлились их глаза, потом приоткрылись рты. Такого, судя по всему, им видать еще не доводилось. Большая голова, чем-то похожая на человеческую, но в большей степени — на волчью. Уши, стоящие торчком. Рот, которому более подходило определение “пасть”. В этом лице они увидели подтверждение слухов, что ночами по мегаполису бродят чудовища.
Но Ковбой продолжал разглядывать собеседника, и ни один мускул не дрогнул на его холеном лице, лишь в глазах мелькали искорки интереса, да еле заметно шевельнулись уголки губ. Он стоял, покачиваясь на пятках, и походил на ученого-энтомолога, рассматривающего редко встречающееся, но давным-давно изученное им насекомое. Взгляд бегал по физиономии волка, заросшей густой темной шерстью, ощупывал и перебирал черту за чертой. В голове, нужно полагать, шел какой-то скрытый процесс — сравнение, анализ и запоминание. Старые негативы дополнялись текущей картинкой.
Курт не мог поручиться, что прямо сейчас его не снимают на камеру из-за тонированных стекол внедорожников. Еще бы — такая сенсация! Тем не менее эти люди не были журналистами. Как ни крути, они являлись сообщниками, готовившими преступление.
Кроме того, даже если у Ковбоя и осталось бы на память пара минут непрофессионального видео, Волка это ничуть не тревожило. Человечество уже давно привыкло к виду когтистых, волосатых монстров как в художественных, так и документальных фильмах, а соответствующее оборудование позволяло даже на скорую руку состряпать отличную графику.
Как и вся стая, Курт был заочно приговорен к смерти, поэтому доказательства его злодеяния, каким бы тяжким оно ни было, не имели никакого значения. Терять все равно было уже нечего.
Куда больше волка тревожило, хватит ли денег на лечение Джейн.
— Так как, говоришь, тебя зовут? — медленно спросил Ковбой.
Курт понял, что осмотр окончен, и поспешно натянул капюшон.
— Я этого не говорил. А как зовут вас?
— Лучше я скажу, как зовут нашего врага. Нашего общего врага. — Безволосый шагнул вперед. — Не возражаешь, я подойду?
Курт кивнул, выглядывая из уютной тени капюшона.
Ковбой мелкими шажками двинулся вперед. Его правая рука, блеснув перстнем на безымянном пальце, медленно полезла в боковой карман пиджака. Через пару мгновений появилась, сжимая какой-то плоский предмет. Волк напрягся, однако на оружие вещь не походила. Да и с какой стати безволосому пытаться убить убийцу?
Приблизившись метра на полтора, Ковбой остановился.
— Вот, — сказал он, протягивая плоский предмет.
— Что это? — недоверчиво спросил волк.
— Портрет твоей жертвы. Возьми и нажми продолговатую кнопку.
Страйкер, помедлив мгновение, все же протянул лапу. Плоская штука легко легла в ладонь, она была почти невесома. Прежде чем последовать незамысловатой инструкции, Курт повертел предмет в руках, изучая со всех сторон. Он даже подумал, что, если это действительно какой-то подвох, вряд ли ему удастся его распознать. Нужно было заставить безволосого самого все включать, пронеслось в голове. Сейчас такое требование прозвучало бы несколько запоздало и даже смешно.
Вытянув лапу в сторону, он на ощупь нашел продолговатую кнопку.
В то же мгновение планшетка озарилась внутренним светом. Волк ожидал чего-то подобного, а потому рука его даже не дрогнула. Развернув предмет к лицу, он увидел, как одна его сторона превратилась в небольшой дисплей. На нем, медленно вращаясь, мерцало какое-то изображение. Курт с любопытством поднес планшетку ближе.
На него уставилась круглая физиономия с короткой бородкой. Крохотные глазки недобро глядели из-под лохматых бровей. Голова, на которой пребывало все это хозяйство, равномерно поворачивалась вокруг невидимой оси. Снимок оказался трехмерным. Вскоре Курт уже лицезрел коротко остриженный затылок и жирную шею в складках.
Волку сразу же не понравился этот субъект, и ему стало как-то легче на душе. Ведь если бы безволосый ему понравился, было бы труднее убивать его.
Под экраном рядом с клавишей питания находились еще четыре. Поэкспериментировав, Курт понял, что может по своему усмотрению поворачивать или останавливать изображение. Вероятно, этот прибор был способен хранить в себе немало подобных картинок, что делало его весьма функциональным, а порой — даже незаменимым. Когда, к примеру, требовалось передать наемнику определенную информацию визуального свойства...
— Его зовут Род Майклсон.
Курт, вздрогнув, оторвал глаза от снимка. Ковбой кивнул.
— Верно, — добавил он. — Рассмотри получше. Ошибиться нельзя.
— Где я смогу его найти?
— Совсем недалеко. В нескольких кварталах отсюда. — Безволосый махнул в сторону северо-восточного Улья. — Пересечение Тисовой и Оружейной. Там, в сорок третьем, находится подпольный бордель. Господин Майклсон — большой любитель плотских утех. Что, впрочем, вполне очевидно, стоит лишь взглянуть на эту жирную рожу... — Ковбой холодно рассмеялся. — По большей части его увлечения вполне безобидны, как, например, страсть к домашней кухне, но некоторые запрещены даже в Ульях. Именно поэтому Род примерно раз в месяц спускается в Гетто, чтобы отвести душу. Сегодня — как раз такой день. Если ты промахнешься, Майклсон еще долго будет трястись от страха на верхнем ярусе, пока решится на очередную вылазку. Ты понял?
Курт, кивнув, вновь нажал плоскую клавишу. Экран тут же погас.
Ковбой покачал головой:
— Оставь себе. Возможно, еще понадобится.
Страйкер пожал плечами и сунул прибор в карман куртки. Теперь он смог разглядеть, что обе руки безволосого затянуты в тонкие перчатки телесного цвета, повторяющие контур кистей. Вне сомнений, разумная предосторожность — на приборе остались только волчьи отпечатки.
— Вероятно, мне нужно идти? — Можешь не торопиться. У тебя в запасе как минимум два часа. — Безволосый непринужденно взмахнул рукой. — Если не случится ничего непредвиденного, Род не покажется раньше. Ну а если все-таки случится, наше мероприятие тоже логично будет перенести на следующий раз.
Курт поморщился под капюшоном. Джейн ждать не сможет.
— Как насчет оплаты? — спросил он.
— Да, верно... — Ковбой полез в другой карман, достал кредитный чип с логотипом Национального банка. — Вот, держи. — Волк взял холодную пластину и повертел ее в лапах. — Здесь половина — две с половиной тысячи. Остальное поступит на счет сразу же, как только работа будет выполнена.
— Как скоро вы об этом узнаете?
— Скоро, не волнуйся. Практически мгновенно.
Курт продолжал изучать пластину чипа. Вот, оказывается, какова цена человеческой жизни. Но, с другой стороны, в трущобах могли убить за горсть мелочи, а смерть господина Майклсона спасет другую жизнь...
Вечный обмен.
Волк понятия не имел, ту ли штуковину всучил ему Ковбой. Однако проверить это можно было только в каком-нибудь банкомате, пробуй на зуб, не пробуй, все равно не поймешь. Поэтому Курт просто спрятал чип во внутренний карман.
— А вы не боитесь, — неожиданно для самого себя спросил он, — что я просто сбегу с этими деньгами, не выполнив работу?
Ковбой широко улыбнулся, продемонстрировав крупные белые зубы.
— Нет, не боюсь. Тебе нужна вторая половина, откуда-то я это знаю. Впрочем, даже если ты удовольствуешься одной, я всегда могу стребовать деньги с Хью. Ты ведь не хочешь подвести своего агента, верно? — В темных глазах безволосого вспыхнули сумасшедшие огоньки. — С другой стороны, я также не могу предоставить тебе ни единой гарантии. Вместе с тем, ничто не может помешать и тебе обратиться в случае надобности к Лысому Хью. Если хорошо подумать, зачем еще нужны посредники?
Курт промолчал. На Хью ему было плевать, но в главном он был согласен с Ковбоем.
— Чем, помимо телесных утех, занимается Майкл-сон? — спросил он, прикоснувшись к карману, в котором лежала планшетка.
Ковбой нахмурился.
— Пусть это тебя не заботит. Настоящий профессионал не забивает голову посторонними вещами. Тебе нужно знать лишь то, что его нужно прикончить — во что бы то ни стало. Один человек, если он не душевнобольной, не может без достаточно веских причин желать смерти другого. Мы с ним — давние враги. Он нехороший человек, волк. Его руки по самые плечи в крови. Ликвидировав его, ты поможешь не только мне.
“Ликвидировав”, — эхом пронеслось в голове Курта. Вероятно, такие понятия в ходу у профессионалов. Слово было холодным и бездушным, словно речь шла о плановой дезинсекции, а не о человеческой жизни. Но в таком контексте слово прозвучало уместно.
— Свидетели — на твое усмотрение, — продолжал безволосый. — Можешь их не трогать, а можешь перебить всех до единого. Вряд ли кто-то успеет тебя рассмотреть... Если хотя бы малая половина того, что я слышал о вашем племени, — правда.
Курт пожал плечами. Разве он может предугадать, как повернутся события?
— Ну, и на закуску... Сейчас я достану оружие, — сказал Ковбой, — и отдам его тебе. Оно нигде не зарегистрировано, нет даже заводской маркировки. — Безволосый сунул правую руку под пиджак и осторожно извлек пистолет, держа его за длинный ствол.
Курт протянул руку и машинально схватил рукоять. Та удобно легла в ладонь, будто специально подгонялась под волчью лапу. Пистолет оказался тяжелее, чем Курт ожидал, но ощущение этой тяжести было неожиданно приятным. Черный ствол и рукоять были превосходно сбалансированы. Коготь волка так и просился на спусковой крючок.
— Зачем?
— Не помешает, — ответил Ковбой. — Пули — разрывные. Достаточно одного попадания, чтобы оторвать человеку руку. На рукояти не останется никаких следов, поэтому можешь бросить его прямо на месте. Это все. Удачи.
Тут господин сделал еще одну странную вещь — протянул руку и хлопнул волка по плечу. Этот жест был настолько неожидан, что Курт даже не попытался увернуться, когда его коснулась затянутая в перчатку рука. Он почувствовал запах дорогой ткани, доселе не бывавшей в стирке, дезодорант, а также, конечно, жасмин.
Тем не менее кое-какие детали все же прорвались сквозь эту завесу. Запах Ковбоя оказался весьма специфичен, но и едва ощутим, как сиюминутный ветерок.
Глухо зарычав, волк увернулся и сбросил руку с плеча. Телохранители не двинулись с места, хотя кое-кто, набычившись, потянулся к оружию. А Ковбой, как ни странно, ничуть не расстроился. Успокоив охрану скупым жестом, он улыбнулся и кивнул Курту на прощанье.
Затем, развернувшись, направился к автомобилю. Телохранители начали сворачивать позиции. Мотоциклисты оседлали своих стальных коней, водители сели за баранки. Взревели моторы. Ковбой неторопливо влез на заднее сиденье, один из телохранителей захлопнул дверь. Внедорожник мягко тронулся с места. Мотоциклы возглавляли колонну; камешки летели из-под рифленых протекторов.
Вскоре шум моторов затих в отдалении.
В подворотне сгустились ночь и тишина, напоенные газообразными продуктами горения жидкого топлива. Курт стоял неподвижно, прислушиваясь и пробуя воздух. Затем поглядел на пистолет, который продолжал сжимать в руке.
Было очевидно, что эта штука ему без надобности. Он никогда не стрелял из огнестрельного оружия, а учиться — за пару часов до самого мероприятия было поздновато. Безволосому, наверное, и в голову не пришло, что кто-то с самого дна Гетто не умеет обращаться с оружием. Вот уж удивился бы, узнай он, что в действительности племя живет по соседству с ним.
В общем, Курт пришел к выводу, что с этим стволом он рискует совершить массу ошибок и, главное — лишиться своего единственного преимущества — того, что делало его волком. У безволосых горы оружия, однако почему-то они обратились к члену стаи. Стало быть, этим преимуществом и следовало распорядиться наилучшим образом.
Вынув из пистолета магазин, Курт один за другим разбросал по двору патроны. Следом полетели пустая обойма, затвор, возвратная пружина и рама с рукоятью — на все четыре стороны света. Разыскать части единого целого среди всего того мусора, что усеивал двор, было задачей непростой — даже если знать, что искать.
Боек, чуть помедлив, Курт зашвырнул в один из оконных проемов.
Стоя на часах у входа в убежище, он, бывало, успевал не один десяток раз разобрать и собрать пистолет легендарного Коррига, чтобы убить время. Однако знание устройства оружия — это еще далеко не умение стрелять из него. Таких навыков у Курта не было совсем.
Что бы там Ковбой ни говорил, лучше поторопиться.
Непроизвольно коснувшись кармана с планшеткой, Курт направился к выходу из подворотни. Там он немного постоял, осматриваясь, после чего пошел дальше. Свет дальних фонарей лежал на асфальте влажными полосами. Не было ни одной живой души, даже патрули куда-то подевались. Звезды равнодушно глядели сквозь купол, Луна без спешки продолжала полет. На том перекрестке, где, по словам Ковбоя, находился нелегальный бордель, волку доводилось бывать два-три раза. Разумеется, тогда у него не возникало особой нужды что-либо разнюхивать, поэтому оставшееся в памяти воспоминание было довольно смутным. Мегаполис был огромен, а вылазки на поверхность — молниеносны и поспешны.
Прежде чем браться за дело, Курт решил кое-что разузнать, тем более что это оказалось по дороге. Местонахождение ближайшего банкомата он знал доподлинно. При подборе места для встречи этот фактор также сыграл немаловажную роль.
По слухам, в Ульях бумажные деньги почти не использовались, зато в Гетто они по-прежнему имели широкое хождение. Местные жители доверяли бумаге гораздо больше, нежели абстрактным банковским потокам. Счет можно заморозить, арестовать или ограбить из Сети, а вот “настоящие” деньги другое дело. Правда, их тоже могут украсть или отобрать, но это уже дело привычное. Кроме того, у сделки, совершенной по старинке, оставалось куда больше шансов остаться незамеченной, нежели у перечислений сумм с одного счета на другой.

Предыдущая страница 2 Следущая страница


3 Александр Романовский

Банкомат был похож на бронированный гроб с эмблемой Национального банка. Поравнявшись с ним, Курт в недоумении почесал затылок. Прежде он вообще был знаком с деньгами лишь понаслышке, теперь же приходилось прибегать к услугам столь странного аппарата. Еще на подходе он начал беспокойно оглядываться. Фигура в капюшоне, тревожащая банкомат в столь неурочный час, могла вызвать вполне обоснованные подозрения. Поэтому действовать следовало быстро. Но как?
В металлической панели не обнаружилось ни клавиш, ни мониторов.
Волк уже было решил, что на ночь аппарат отключили, как вдруг раздался голос:
— Вставьте, пожалуйста, кредитный чип.
Голос был мужской, с металлическими интонациями.
От неожиданности Курт подпрыгнул на месте. Затем огляделся, однако не заметил ничего необычного. Вероятно, банкомат каким-то образом почувствовал его присутствие — сканерами или чем-то еще.
Что-то щелкнуло, в корпусе показалась узкая приемная щель.
Достав кредитку, Курт замер в нерешительности. Что, если аппарат неисправен? Проглотит чип и заявит, что никаких денег там нет. Волк уже слышал о таких случаях. С другой стороны, отправляться в банк самому тоже не годилось.
Курт затаил дыхание и осторожно сунул чип в щель. Тот сразу скрылся внутри, какая-то сила буквально вырвала пластину из пальцев. Определенно, далеко не самое лучшее начало.
Тем не менее через несколько секунд металлическая поверхность пришла в движение. Примерно на уровне физиономии Курта разошлись створки, за которыми обнаружилось оконце небольшого монитора. На последнем мерцал все тот же логотип. Так продолжалось еще пару секунд, а затем эмблема сменилась благожелательным мужским лицом.
Курт инстинктивно отпрянул, но тут же сообразил, что, конечно, это обычный конструкт. Компьютерный софт умел все, что должен уметь обычный клерк. Еще он имел стандартный комплект физиогномических ужимок, а также, возможно, знал пару шуток.
— Чем могу быть полезен? — осведомился конструкт, вежливо улыбнувшись.
Волк чуть замешкался, подбирая слова:
— Я... хочу проверить счет.
— Пожалуйста. Ваш анонимный счет был открыт вчера, ровно в двенадцать пополудни. Порядковый номер — 58443. Содержимое — 2,5 тысячи американских долларов. Чип выдан на предъявителя. Чтобы предпринять какие-либо действия относительно данной суммы, вам достаточно лишь изъявить желание. — Конструкт выжидающе уставился на волка.
Курт лихорадочно думал. Наверное, лучше всего забрать эти две с половиной тысячи прямо сейчас. Карманы они не оттянут, зато будет гарантия на будущее, если Ковбой намерен все же его провести.
— Да, — сказал он, — я хочу получить всю сумму.
— Какими купюрами, сэр? Вопрос поставил Курта в тупик.
— Что?
— Двадцать пять сотенных или банкнотами меньшего достоинства?
— Гм... Давайте двадцать пять, — решился волк.
— Должен предупредить, что, если вы снимете всю сумму, ваш счет прекратит существование. Подтверждаете?
— Нет! — воскликнул Курт. Как тогда Ковбой переведет остальную сумму? — Оставьте десять долларов. Достаточно?
— Вполне. Я выдам вам двадцать четыре сотни, одну банкноту в пятьдесят, а две по двадцать. Подтверждаете?
— Да, — буркнул волк. — Будьте любезны, — добавил он.
— Секундочку...
Внутри банкомата что-то зашелестело, после чего рядом с монитором открылось оконце поменьше — своего рода форточка. Там, в специальной пластиковой тарелке, лежала ровная стопка зеленоватых купюр. Курт с быстротой молнии сгреб все без остатка.
Форточка захлопнулась. Приемная щель выплюнула чип.
— Всего доброго, — попрощался конструкт. — Заходите еще.
Бронированная плита встала на место, закрывая монитор. После того, как Курт вынул чип, закрылась и щель. Банкомат вновь принял вид металлического гроба.
Курт поднес пухлую пачку к лицу.
Купюры были совсем свежие, — возможно, их еще не касалась рука человека. Каждую украшал портрет серьезного мужа. Больше всех было Бенджамина Франклина, чья прическа показалась волку несколько странной. На ощупь каждая банкнота оказалась сухой и шершавой, будто языки молодых волчиц. Деньги пахли первосортной бумагой и типографской краской. Почему-то этот запах Курту сразу понравился.
Спрятав банкноты во внутренний карман, он продолжил путь.
Большую часть суммы он уже собрал. Оставалось еще полторы тысячи. А также, конечно, не помешает иметь кое-что про запас — на случай неожиданных расходов.
Если бы Ковбой сглупил и перевел на счет сразу все деньги, Курт не задумываясь отправился бы прямиком в убежище. Что ему до проблем безволосых? Это мероприятие было задумано как единичное, впредь он поклялся себе свято блюсти Заветы.
Безусловно, Хью и Ковбой понятия не имели, где его искать. Если бы несостоявшийся убийца испарился с деньгами, безволосые могли перегрызть друг другу глотки — Курту было плевать.
Но так уж вышло, что Ковбой оказался на редкость умен. Как ни странно, этот безволосый импонировал волку. Один из очень немногих (если не считать самок), и дело было не только в исходящих от него приятных ароматах (хотя и в них тоже). Этот безволосый наверняка жил под самым куполом, но Курт не чувствовал зависти.
У Ковбоя был стиль.
В нем была загадка, как тот едва уловимый запах, что на мгновение почувствовал Курт. Она затаилась в уголках насмешливых глаз, в трещинках аккуратных морщин у оконечностей губ. Этот безволосый любил улыбаться, вот только веселиться — вряд ли.
Волк мотнул головой, будто хотел вытряхнуть несвоевременные мысли. Сейчас нужно думать о деле. Каким образом он собирается “ликвидировать” Майклсона, а также обезвредить охрану? На ум не приходило ничего выдающегося. Вероятно, решил он, придется импровизировать. Как во время тех драк, в которых он время от времени принимал участие по дороге в Гетто. Или, что даже серьезнее, во время потасовок в родном убежище, когда юные волки выясняли отношения.
Поглядывая на таблички с указанием улиц и номеров домов, Курт корректировал маршрут. Уличные патрули становились все реже, а потому избегать их не составляло труда. Престижный район с неохотой сменялся жильем для обычного люда. Появились первые магазины и бары — бледные тени тех, что сияли на бульваре Сансет. Однако стоило отойти от освещенных витрин и голографических вывесок, как ночь вновь сгущалась над улицей. С интервалами в несколько минут мимо проносился автомобиль. Из салона, как правило, доносился смех и запах спиртного.
Курт целеустремленно шел по тротуару, спрятав голову в капюшон, а лапы в карманы. Всякий раз, когда впереди показывалась группа безволосых, включавшая более трех хохочущих глоток, он переходил на другую сторону. Порой его окликали, но безуспешно. Не хватало только, думал он, сцепиться сейчас с пьяными обормотами.
Впрочем, опасался он напрасно. Чем ближе к дому № 43, тем пустыннее становилась улица, пока не опустела совсем, точно по волшебству. Оружейная брала начало от следующего перекрестка. Насколько Курту помнилось, Тисовая улица была довольно широкой, с двусторонним, хотя и жидковатым, движением. Ее застраивали будто впопыхах, но результат оказался довольно неплох.
Судя по всему, дома были построены вскоре после возведения купола. Они неплохо сохранились, хотя кое-где сквозь впечатляющий грим и выпирали голые кости. В большинстве своем здания были четырех-пятиэтажными, только в отдалении маячили пара высотных колонн. “Угрюмые старички”, как называл их Курт.
Он вышел на перекресток и замер в тени. Проезжая часть пустовала, по тротуару на другой стороне брели, пошатываясь, двое пешеходов. Волк провожал их взглядом. Вот они подошли к раскрытым воротам и стали переходить бетонированную полосу, ведшую во двор. Проход был перекрыт полосатым шлагбаумом. Один из выпивох остановился, однако из тени тут же вышли двое широкоплечих парней. “Идите-ка отсюда”, — донеслось до Курта через улицу. Парочка, поддерживая друг дружку, послушно двинулась дальше и вскоре исчезла в ночи.
Курту не было нужды смотреть на номерной знак того дома. Он и так знал, что попал по адресу.
Было бы наивно ожидать, что подпольный бордель имеет отдельный вход с фасада или же что в “нумера” можно проходить через парадный подъезд. Нет, все было вполне в традициях жанра.
Можно было с полной уверенностью предположить, что большая часть заведения расположена за тем самым шлагбаумом, который охраняли как минимум двое молодчиков. Судя по бетонированному въезду, внутри была какая-то стоянка или что-то в этом роде. Вполне вероятно, что автомобиль Майклсона (не пришел же он пешком!) стоит именно там. А в машине, вполне возможно, дожидается шофер и кто-то из охраны.
Итак, лобовой удар отпадает сразу.
Курт должен упасть с неба, выполнить работу и вновь скрыться во тьме. На все про все должно уйти всего несколько секунд. Если же разбираться с охраной постепенно, по мере появления, то, чего доброго, придется отправляться за Родом в “нумера”. Курт на мгновение представил себе бешеную гонку по роскошным комнатам, устланным кружевами и женскими телами, за трясущейся от страха грудой жира...
В общем, остается “упасть с неба”. Курт взглянул на фасад здания более предметно. Балкончики были небольшие и располагались на редкость компактно. Друг от друга их отделяли два метра с малым. Окна и стеклянные двери были черны; жильцы, должно быть, давным-давно отошли ко сну.
Приняв решение, волк не стал медлить. Пройдя по Тисовой к дому № 45, он перешел дорогу и двинулся в противоположном направлении. По мере приближения к цели походка его замедлялась, а глаза все внимательнее смотрели по сторонам. Вот мимо промчался автомобиль, и Курту пришлось остановиться в тени, пока свет фар не потух вдали. Но, поравнявшись с парадным входом, он медлить не стал.
Он оттолкнулся от асфальта и взмыл в воздух. Сильные пальцы ухватились за край портика, нависавшего над подъездом. Мгновение спустя он уже стоял в оконном проеме, готовясь к новому прыжку. Ухватившись за чугунные перила, Курт одним броском втащил себя на балкон. Но и тут не следовало задерживаться. Он пригнулся, прошел мимо стеклянной двери, а затем прыгнул вновь — на этот раз на третий этаж. Стена дома просвистела мимо, под ногами мелькнул темный асфальт.
Ему пришлось совершить еще шесть подобных прыжков. Стена дома была темно-серой, и все же черный силуэт отлично выделялся на общем фоне. Но, хвала богам, на Тисовой не оказалось прохожих. В противном случае, заинтересовавшись таинственным прыгуном, они могли поднять шум, дабы и все остальные также успели полюбоваться легендарным Спайдерменом.
Особенно трудно пришлось на самом углу. Охранники курили и о чем-то болтали внизу, у шлагбаума, тогда как Курт изо всех сил старался не шуметь и даже почти не дышал. Ему пришлось взобраться на четвертый этаж и уже оттуда совершить рискованный прыжок — на балкон третьего, что был еле-еле виден из-за угла.
Пальцы правой лапы, соскользнув с перил, каким-то чудом сомкнулись на одном из прутьев. Волк вцепился в него мертвой хваткой и повис, судорожно стиснув челюсти, чтобы не закричать — он ударился ребрами о бетонный бортик, да так, что из глаз искры посыпались, а какое-то мгновение спустя локоть и плечо пронзила острейшая боль.
Но кричать и стонать было нельзя — внизу топтались охранники. Поэтому, преодолевая боль, Курт ухватился за перила другой лапой, подтянулся и забросил тело на балкон. Лишь там, распластавшись на керамической плитке, он позволил себе перевести дух.
Около минуты он любовался влажными облачками, вылетавшими из пасти, и прислушивался к тому, что происходило внизу. Охранники, похоже, ничего не слышали, потому что как ни в чем не бывало продолжали болтать о том о сем. Голоса было два, но делать выводы было рановато.
Лапы волка тем временем ощупывали тело и конечности. Ребра болели, но были целы. Суставы также постепенно отходили. Главное, что сухожилия и мышцы также не подвели — без правой руки пришлось бы несладко.
Приподняв голову, Курт заглянул в стеклянную дверь. Та была занавешена изнутри плотной тканью, через которую, вероятно, не пробивался даже солнечный свет, не говоря об автомобильных фарах. Во всяком случае, рассмотреть сквозь нее силуэт вряд ли было возможно. Приподнявшись, Курт уперся руками в керамический пол и выглянул наружу.
Дом по Тисовой № 43 извивался буквой S. Дворик, отгороженный шлагбаумом, был образован сомкнутыми кирпичными стенами. Другого выхода, если не считать единственный подъезд, отсюда не было. С позиции Курта была превосходно видна бронированная дверь с зарешеченным оконцем. Над козырьком крепились две видеокамеры, а у косяка болтался на цепи красный фонарь (вероятно, имевший какое-то символическое значение).
Кроме четвертого этажа, почти все окна в этой части дома окна были освещены. Некоторые выделялись обыкновенными белыми прямоугольниками, но большинство уютно светилось розовым, голубым, бежевым, зеленым цветом. Портьеры пропускали свет наружу, но разглядеть, что делается внутри, Курт так и не смог. Собственно, удивляться было нечему. Тут все было предусмотрено. Курт не сомневался, что стекла во всех этих окнах пуленепробиваемые. Судя по тому, что здесь любит поразвлечься Род Майклсон, какая-то влиятельная шишка из Улья (если уж такой стиляга, как Ковбой, желал его смерти), бордель не из дешевых. В таких местах клиентов обычно ценят, из кожи вон лезут, чтобы угодить любой их прихоти. Разумеется, конфиденциальность и безопасность — непременные условия.
Курт не удивился бы, узнай он даже, что сейчас заведение работает на одного Майклсона. Ковбой обмолвился, что того интересуют какие-то специфические удовольствия, которые можно получить лишь в Гетто. Курт понятия не имел, что это было, хотя в голове вертелось множество догадок, одна хуже другой. Дети, киборги, калеки, машины, даже животные...
Думая об этом, он не чувствовал ни гнева, ни отвращения. Его не особо заботило, чем именно занимается там безволосый. Что бы это ни было, он делал это в последний раз. Майклсон был УЖЕ мертв, хотя пока не подозревал об этом.
Курт отвел взгляд от окон и посмотрел вниз. Возле подъезда был припаркован один из самых роскошных автомобилей, которые ему доводилось видеть. Это был “Крайслер” класса “элит”, зеркально-черный, обтекаемый. Глядя на эту машину, хотелось сказать не “припаркован”, а “причален” — так похож он был своей формой на подводную лодку. Вероятно, под капотом у него стоял мощный электромотор, — объемом в среднюю молнию и мощностью в три-четыре сотни лошадиных сил.
Черные стекла сливались с черным же корпусом, поглощая световое излучение, но ничего не выпуская обратно. Можно было только гадать, сколько безволосых сидит в салоне. Тот был достаточно объемен, чтобы вместить не менее пяти-шести человек.
Курт отлично понимал, что Майклсона следует достать в тот момент, когда он будет идти через двор. Если ему удастся законсервироваться в своей автоподлодке, дело можно считать проваленным. “Крайслер” наверняка был бронирован не хуже батискафа и, вероятно, мог выдержать давление в пару тонн на квадратный дюйм. Тут бессильны даже волчьи когти.
Несколько метров. Еще меньше секунд.
Подул слабый ветерок, зародившийся где-то под куполом из испарений мегаполиса. Вот он изменил направление, и ноздрей волка коснулся запах женских духов. Букет был очень непрост, сладкий, но слегка горьковатый. В нем чувствовалась свежесть горных лугов, пыльца на лепестках... Все то, что осталось в частных теплицах и — это касалось лугов — в стим-конструктах. Запах неизбывной печали.
Столь дорогие духи встречались Курту нечасто. Как правило, на бульваре — вдруг пахнет от какой-то прошедшей мимо дамы или повеет из лимузина. Ну а здесь, судя по всему, духи были призваны услаждать тонкое обоняние клиентов.
Курт достал электронную планшетку и с минуту внимательно изучал трехмерное изображение. Мистер Майклсон беззаботно вращался на жидкокристаллическом экране, накрепко запечатлеваясь в его памяти. Интересно, подумал Курт, чувствует ли он, что на него смотрит убийца? Нет, вряд ли...
Опустив прибор на керамическую плитку пола, волк приготовился к долгому ожиданию. Глаза его не мигая смотрели на металлическую дверь внизу. Курт сидел, прижавшись спиной к холодной стене, так что даже если бы кто-то подошел к балконной двери и выглянул, отодвинув портьеру, он все равно его бы не заметил. Да и с чего вдруг кто-то стал бы выглядывать в такой поздний час? А может, там вообще никого нет, а бордель занимает только одно крыло...
До предполагаемого срока оставалось чуть больше часа. Курт надеялся управиться максимум за два-три часа. Пришел, увидел, сделал работу. На деле же оказалось не так просто. А ведь ему еще нужно было попасть в больницу, но без денег туда соваться нечего.
Оставалось только ждать. Сознание того, что он впервые в жизни сидит в засаде, придавало сил.
Вдох за вдохом дыхание волка замедлялось. Мышцы расслаблялись, растекались под шкурой. Вскоре он уже походил на причудливое изваяние, украшавшее невзрачный балкон.
При всем при том уши его продолжали ловить каждый звук и малейший шорох, ведь должен же был раздаться наконец скрежет засовов. Охранники без умолку трепались внизу. Похоже, их и впрямь было лишь двое, если только остальные не молчали с самого рождения. Те же, что вели разговор, делали шума не меньше, чем несколько волчиц, обеспокоенных проказами своих щенков.
Курт слышал каждое слово, однако не слишком концентрировался на содержании беседы. Иначе терпения не хватило бы и на пять минут. Безволосые без всякой последовательности перескакивали с одной темы на другую, обсуждая женщин, выпивку, футбол, а затем снова женщин.
Прошло не более получаса, когда раздался долгожданный звук. Как будто какая-то металлическая деталь провернулась в некоем несложном механизме. Охранники тоже это расслышали и тут же утихли. (Курту так и не довелось узнать, что именно изображала татуировка на правом бедре “новенькой”.) Звук повторился, доказав, что действительно исходил от двери.
“Крайслер” утробно взревел — гораздо тише, чем положено трехтактовому двигателю.
Волк поднялся на ноги одним плавным движением. Взгляд его протянулся через двор к двери. Если первые звуки могли означать очень многое, то “Крайслер” устранил все сомнения — одним-единственным поворотом ключа в замке зажигания.
Курт приготовился к броску.
Телохранители, вероятно, предупредили водителя еще изнутри, что “объект готовится к выходу”. Волк уже видел такое в кино.
Временной промежуток, начавшийся лязгом замка в двери борделя, включал не более пяти секунд. В этот малый срок, словно в вакуумный контейнер, отлично вмешались все действия, которые надлежало совершить волку. Туда не вмещались только колебания и промедление.
Курт подался вперед. Передние лапы легли на перила, готовясь забросить мохнатое тело на другую сторону. Теперь волка ничуть не заботило, может ли кто-либо увидеть его через балконную дверь. Главное, чтобы не заметили снизу, однако болтливые сторожа перенесли все внимание на подъезд. Дверь вот-вот должна была распахнуться. Каждое мгновение летело в вечность неспешно, точь-в-точь невесомое перышко, сграбастанное силой притяжения.
Мышцы волка стремительно наливались мощью и движением. Легкие мерно качали газовую смесь. Кровь бежала по жилам, доставляя кислород повсюду, где он требовался. Мысли кристаллизовались в колючие снежинки, не похожие одна на другую. Органы чувств доставляли мегабайты данных. Нейроны работали слаженно и четко, не опускаясь до неуместных разногласий.
Наконец это случилось.
Субъективное время Курта замедлило бег, все окружающее будто поплыло в замедленном просмотре. Бронированная дверь провернулась на петлях; проем открывался дюйм за дюймом. Из освещенного помещения в темный двор хлынул ярко-желтый свет. Щель расширилась и превратилась в квадрат. Мгновение спустя его заступила чья-то тень.
Волк не двигался. Он знал, что первым должен выйти телохранитель. Глаза ощупывали черный силуэт, застывший у порога — слишком высокий и стройный. Безволосый оглядывался по сторонам, но, похоже, не догадывался поднять взгляд выше второго этажа. А если и догадался, то не смог отсеять темную фигуру от еще более темной балконной двери. Курт даже задержал дыхание — как ему казалось, это был наиболее опасный момент.
Но ничего не случилось. Во всяком случае, никто не стал кричать “Эй, кто это там?!” и показывать пальцем на узкий балкончик с изготовившейся к прыжку фигурой.
Вместо этого “Крайслер” приоткрыл пассажирскую дверь. Наружу хлынул другой поток света. Из салона показался плечистый приземистый парень, в правой руке он держал короткоствольный автомат.
Волк непроизвольно ощерился.
Из двери борделя тем временем выходила вторая фигура — тоже ни капли не соответствующая мысленному образу, что составил Курт. Лицо было скрыто в тени, однако определением “жирная рожа”, который использовал Ковбой, там и не пахло.
Все трое телохранителей помедлили, оглядываясь. Наконец тот, что показался первым, обернулся и махнул рукой. Желтый проем заслонила крупногабаритная туша, семенящая на коротеньких ножках. Она вышла из подъезда и сразу же двинулась в сторону “Крайслера”. Вот свет из салона упал под верным углом, выхватив из хитросплетения теней ту самую картину, которую Курт изучал около получаса назад в электронной планшетке. Это была круглая, лоснящаяся физиономия с глубоко посаженными глазками и трясущимися при каждом движении щеками.
Еще до того как волк разглядел все эти подробности, он уже летел к земле с ускорением 9,8 метра в секунду. Уцепившись за балкон второго этажа, он тут же мощно оттолкнулся, тем самым замедляя падение, но приобретая нужное направление. “Крайслер” мчался навстречу. Воздух свистел в ушах и набивался в глаза комьями ваты.
Разумеется, он не потрудился составить конкретный план. Зато у него было необъятное наследие, запечатанное где-то по ту сторону сознания, в узорных витках ДНК. Курт решил довериться инстинктам, выбрав из обширного списка наиболее мощный и древний, дошедший из непроглядного мрака столетий. Он действовал не задумываясь и без колебаний, руководствуясь лишь неуловимыми токами, звучавшими в сознании. Разве далекие предки, собираясь на охоту, долго и в подробностях обдумывали грядущее убийство? Вот так и Курт совершил свой бросок.
Безволосые будто стояли по шею в вязкой, клейкой патоке — движения их казались странно замедленными. Двое, вышедшие из подъезда, заметили угрозу первыми. Один что-то крикнул и, почти синхронно с напарником, рванул полу пиджака, где висело оружие. При этом ему, вероятно, казалось, что он действует молниеносно. На деле же Курт мог фиксировать взглядом каждое движение — плавное и почти осторожное.
События поступали одно за другим, как зубчатая передача.
Парень с автоматом стал оборачиваться. Водительская дверца “Крайслера” щелкнула и распахнулась.
Водитель, почувствовав, что ситуация вдруг обострилась, спешил на помощь боссу. Что же до последнего, то Род Майклсон просто застыл, выпучив глаза и разинув рот. Он будто бы что-то кричал, но волк не смог связать эти мычащие звуки в единое целое.
Курт приземлился на асфальт, поджал ноги и тут же вновь взмыл в воздух. Этот прыжок забросил его на крышу “Крайслера”. Машина сильно пошатнулась на рессорах, металлическая крыша прогнулась, где-то сухо треснуло стекло. Не дожидаясь, пока безволосые что-либо предпримут, Курт нанес первый удар. Водитель как раз распрямился и уже начал оборачиваться, чтобы поглядеть, что происходит у него за спиной.
Волк протянул лапу, схватил безволосого за шею, сдавил когти и с силой рванул. В ладони у него остался истекающий кровью трепещущий кусок плоти, из которого торчала белая трубка гортани. Безволосый пошатнулся и попытался зажать зияющую рану руками. Но кровь из порванных артерий хлестала тугими красными струями, рвалась между пальцев. Глаза безволосого закатились, он начал падать.
Все это Курт видел уже краем глаза. Не дожидаясь, пока тело безволосого рухнет на асфальт, он серой молнией бросился вперед. Парень с автоматом развернулся, поднимая оружие и бешено дергая затвор. Все его навыки, наработанные, вероятно, долгими часами тренировок, куда-то подевались. Такой пустячок, как предохранитель, превратился в настоящую проблему.
Волк пролетел мимо. Его правая лапа, вытянувшись в сторону, полоснула когтями по изумленному лицу. Гладко выбритая кожа разошлась сразу в четырех местах, будто взрезанная бритвой. Из длинных узких ран хлынула кровь. Парень завопил, но его автомат неожиданно ожил.
Курт без труда увернулся от скорострельной очереди. Ствол оглушительно стрекотал, выплевывая огонь и раскаленные кусочки металла. Самих пуль Курт не видел, однако затвор, как ему казалось, метался взад-вперед до странности медленно. Безволосый практически ослеп — кровь стекала с изуродованного лба в глазные впадины. Боль и ярость направляла неверную руку. Автомат, продолжая единственную очередь, повернулся. Три пули вонзились в голову другого безволосого, — к сожалению, не Майклсона, — и тот рухнул замертво.
... Тут в магазине кончились патроны.
Парень с располосованной физиономией протяжно застонал, оружие выскользнуло из его ослабевших пальцев. В тот момент, когда раздался металлический лязг, Курт уже мчался к четвертому телохранителю.
Тому наконец удалось достать пистолет — большой никелированный кусок железа. Длинный ствол повернулся в сторону приближающегося волка. И раздался выстрел. Курт, не снижая скорости, пригнул голову к левому плечу. Рядом прожужжало что-то злое и горячее. Но и бессильное также — Курт смог уклониться без особых усилий. Ствол глядел прямо на него, а потому Курт фиксировал каждое его колебание.
Еще он мог видеть, как распахнулись глаза безволосого и как сменялось в них выражение. Зрачок расширился, словно диафрагма объектива, заполняя собой всю радужку. Гнев и торжество сменились отчаянным ужасом, будто кто-то вставил другой негатив. Приблизившись вплотную, волк смог рассмотреть собственное отражение — оскаленная морда с горящими глазами, торчащая из дыры капюшона.
Эта картина Курта ничуть не смутила. Первый раз в жизни он выпустил вожжи самоконтроля. Ни Заветы, ни назидания старших для него уже ничего не значили. Огонь в бумагу не спрятать. Древние инстинкты и тайные желания вырвались наружу.
Отмахнувшись от пистолета одним ударом когтистой лапы, волк бросился на безволосого. Хотя тот был выше ростом и крепче в плечах, сопротивление оказалось почти символическим. Курт ударил кулаком под дых — костяшки врезались в титановые пластины бронежилета. Но это было не страшно. Сила удара отбросила безволосого на асфальт. Волк прыгнул следом и еще в полете нанес финальный удар. Указательный палец правой руки вонзился в глазницу, проник в мозг.
Второй глаз по-прежнему фиксировал отражение убийцы.
Курт выдернул палец и поднял голову. Ему пришлось приложить некоторое усилие, чтобы вспомнить главное. Род Майклсон — так звали ту трясущуюся гору жира, которая семенила, то и дело оглядываясь, в сторону распахнутой двери. Обнаружив, что четвертый телохранитель тоже вышел из строя, толстяк потрусил еще быстрее.
Волк пружинисто поднялся на ноги и облизнулся. В желтом проеме двери мелькали какие-то тени, кто-то что-то выкрикивал. Майклсону оставалось преодолеть всего несколько метров. Скройся он за дверью, Курту и впрямь пришлось бы, наверное, изучить внутреннее убранство борделя. В своем нынешнем состоянии он ничего не имел против. И все же жажда убийства оказалась сильнее.
Свою жертву он настиг двумя прыжками.
Второе приземление было уже на широкой спине Рода. Тот не устоял, споткнулся и рухнул, будто подрубленное дерево (как показывали по головизору).
Из его глотки вырвался испуганно-жалобный всхлип.
— Не делайте этого, прошу вас! — завизжал Майклсон. — Я заплачу, отдам сколько нужно!
Возможно, в другое время Курт подумал бы об этом предложении.
Но не сейчас.
Распахнув пасть, он нагнулся и вонзил зубы в толстую шею. Густая кровь стремительно наполнила рот. Она была соленая, горькая и совершенно не вкусная. Поэтому волк не стал глотать, а лишь вгрызался в мышцы и сухожилия. На глаза ему навернулась багровая тьма, сердце бешено колотилось под ребрами. В голове сверкали огненные вспышки.
Экстаз убийства не подвергается описанию. Это доступно лишь зверю.
Венозная и артериальная кровь смешивались, порождая единый коктейль. Его вкус был запретным и пряным, а запах — насыщенным и первозданным. Но, как ни странно, его заглушал другой — тот, что Курт ощущал, когда сидел в засаде. Дорогие духи забивали ноздри.
Наконец в голове немного прояснилось. Отстранившись, Курт понял, что терзает мертвое тело. Шея Майклсона превратилась в одну сплошную рану, из которой свисали лохмотья артерий и мышц. Белел позвоночник. Кровь, журча, стекала на асфальт. Вокруг головы успела образоваться немалая лужа — непроницаемая, матово-черная. Свет из окон отражался в ней разноцветными светлячками.
Правая нога Рода отбивала какой-то рваный ритм.
Волк вскочил на ноги. В дверном проеме показались какие-то фигуры, но, взглянув мельком на жуткую картину, поспешили захлопнуть дверь. В некоторых окнах раздвинулись шторы, выставляли напоказ роскошное убранство. На этом фоне маячили силуэты — тонкие и хрупкие. Привлеченные пальбой и криками, они старались что-нибудь разглядеть в ночной тьме.
Курт машинально оправил капюшон и посмотрел вокруг. Он мало-помалу сознавал, что все это натворил он. Мозг отказывался это принимать. Впервые за долгие годы кто-то из стаи преступил Завет, совершив это намеренно, да еще в ТАКОМ количестве. Старейшине, вне сомнения, подобное и в кошмарном сне присниться не могло.
Но об этом потом. А пока надо рвать когти, решил Курт. В борделе, вероятно, уже успели вызвать полицию. Бравые офицеры, как известно, неустанно охраняют покой платежеспособных клиентов.
Волк развернулся и пошел к воротам. В голове прояснялось, он с удивлением оглядывался. В голове огненно-кровавыми вспышками мелькали сцены нескольких последних минут. Вот телохранитель, булькая, зажимает изувеченное горло; вот мелькнула когтистая лапа...
Проходя мимо безволосого с пробитой глазницей, Курт помедлил. В голову ему пришла странная идея. Но — почему бы и нет? Нагнувшись над бездыханным телом, волк поднял пистолет и принялся разжимать мертвые пальцы. Те поддавались с трудом, будто дух телохранителя не желал и в загробном мире расставаться с оружием. Но наконец рукоять оказалась свободна. Курт поднялся на ноги и сунул пистолет за пояс.
Другой безволосый лежал в двух метрах. Пули разворотили череп, снесли часть скальпа и обнажили мозг. Курт хладнокровно взглянул на белое лицо, после чего снова нагнулся. К этому трупу он имел лишь косвенное отношение. Откинув полу пиджака, Курт достал из кобуры пистолет — увесистый, черный, с массивной рукоятью.
На поясе безволосого, рядом с портативной рацией, висел мобильный телефон. Заметив его, волк мгновение помедлил, потом покачал головой. Эта штука могла выдать его с потрохами.
Спрятав второй пистолет, Курт поднялся и пошел дальше. Парень с разодранным лицом лежал у капота “Крайслера”. Он продолжал тихо подвывать и зажимать руками кровоточащие раны. Глаза его были закрыты, веки подраны. Курт, если б даже захотел, не смог бы вспомнить, куда он метил и какую преследовал цель. (Впрочем, с целью все было ясно.) Даже если этого малого обработает очень умелый хирург, шрамы на лице останутся у него до конца жизни. Но он останется жив и станет с гордостью демонстрировать коллегам страшные следы, оставшиеся с той самой ночи, когда лишь ему одному удалось уцелеть во время резни на Тисовой...
Приближаясь к шлагбауму, волк исподлобья наблюдал за общительными охранниками. Судя по всему, на всем протяжении кровавого действа те не двинулись с места и напрочь растеряли всю жизнерадостность. Один застыл с широко раскрытым ртом, вытаращив глаза, второй неустанно крестился. Насколько Курт видел, из оружия у них были лишь дубинки и электрошокеры, какие носят степенные леди.
Фигура в капюшоне, вероятно, казалась ошалевшей парочке гостем из самой преисподней. По мере приближения Курта они пятились и пятились, пока не уперлись спинами в стену. Но и тогда, похоже, перебирали ногами.
Волк, не замедляя шага, подпрыгнул и взмыл в воздух. Шлагбаум пронесся под ногами полосатой змеей. Вот ноги вновь коснулись твердой поверхности, и Курт припустил еще быстрее. Какая-то часть его сознания панически металась в стенках черепа, требуя вернуться и добить свидетелей. Но другую уже тошнило от одного лишь вида крови. Кроме того, “шлагбаумной” охраной дело бы не ограничилось — пришлось бы лезть в бордель.
Несколько кварталов он мчался, будто ветер. На перекрестках сворачивал, чтобы запутать следы. Те прохожие, что еще не успели добраться до теплых постелей, испуганно вскрикивали и отпрыгивали в сторону, когда из ночной мглы перед ними возникала стремительная тень. Курт молча продолжал свой бег.
Он мчался, как олимпиец на стометровой дистанции. Когда от места преступления его отделяли семь кварталов и пять перекрестков, он начал замедлять темп — постепенно, чтобы не сбить дыхание. А за квартал до банкомата перешел на обычный шаг.
Ковбой говорил, что переведет деньги быстрее, чем он успеет добежать до банкомата. Курт в этом сомневался, но не особо беспокоился — он мог и подождать.
Несравненно больше его беспокоило дурное предчувствие, от которого сосало под ложечкой.
Где искать безволосого? Волк помнил номера, однако машины наверняка приписаны к какому-то Улью. Что дальше?
С сильно бьющимся сердцем Курт подошел к банкомату. Этот агрегат в точности походил на предыдущий, имел тот же логотип Национального банка.
Зато характер у него оказался совсем другой.
— Убирайся, — донеслось из “гроба”. — А не то я вызову полицию.
Курт недоуменно огляделся. Первое, о чем он подумал, было, что кто-то грубый и ворчливый притаился за банкоматом. Возможно, даже грабит его, а свидетели ему ни к чему.
Он обошел вокруг банкомата и уперся в крепкую бетонную стену. Поблизости не было ни единой живой души. И тут волка осенило: этот район много хуже предыдущего, а потому и банкоматы здесь обучены вести себя соответствующим образом.
— Убирайся, слышишь?! — вновь прошипел банкомат. — А не то отведаешь газа! В камере тебя уже дожидаются!
Курт усмехнулся. Как-то не верилось, что его собеседник оснащен какими-либо активными средствами обороны, могущими затруднить процесс изъятия денег уличными группировками и, как следствие, пополнение доходов господ полицейских.
— Я вызываю наряд, — пригрозил банкомат.
— Не нужно, — сказал Курт. — Я хочу проверить счет.
— Что же вы раньше молчали? Давайте сюда чип, будьте любезны.
В бронированном корпусе лязгнуло, открылась узкая щель. Волк достал из кармана чип и, глубоко вздохнув, просунул в отверстие. Если он ошибся и этот конструкт просто свихнулся... произойти может все, что угодно. Можно получить и порцию слезоточивого газа.
Повисло напряженное молчание.
Курт нервно вычищал из-под когтей свернувшуюся кровь. Конструкт проводил какие-то расчеты — связывался с главным офисом или набирал номер ближайшего участка. Курту пришло в голову, что Ковбой мог запросто оставить банку кое-какие инструкции. Поэтому, если аппарат станет тянуть время, следовало сматываться, не разбирая дороги.
Несколько секунд спустя металлическая панель отъехала в сторону.
На мониторе возникла сморщенная физиономия. Самой примечательной ее чертой оказался мощный крючковатый нос, остроконечная тень которого нависала над губой подобно утесу. Из-под черного кепи хмуро смотрели бесцветные глаза. Левый удерживал монокль.
Клерк восседал за массивным рабочим столом. Руки, затянутые в нарукавники, беспрестанно шевелились, трогая и перебирая какие-то бумаги, что в изобилии покрывали столешницу.
— Итак, молодой человек, — конструкт, поморщившись, взглянул на Курта, — сейчас на вашем счету, открытом, кстати, всего несколько часов назад, причем на предъявителя, находятся... — носатый субъект взял какой-то бланк и внимательно прочел, — ...две тысячи пятьсот десять американских долларов. Последний перевод имел место две минуты тридцать четыре секунды тому назад... Уже тридцать четыре.
Волк с облегчением перевел дыхание.
— Да, я хочу снять эти деньги, — быстро проговорил он.
Клерк оторвался от бланка и ошарашено уставился на Курта. В глазах его застыло изумление и даже некоторая растерянность — казалось, их обладатель не может решить, в здравом ли уме стоящий перед ним субъект и не надо ли срочно позвать санитаров. Так смотрит человек, когда кто-то совершенно ему незнакомый вдруг ни с того ни с сего пройдется насчет его горячо любимой бабушки...
Курт нервно поежился. Да уж, подумал он, создатели этого конструкта большие юмористы. Волк прекрасно знал, что на самом деле не существует никакого клерка, нет даже пронзительного взгляда, в котором смешались изумление и растерянность. Внешние сканеры фиксировали положение клиента относительно банкомата, благодаря чему создавалось впечатление, будто конструкт смотрит прямо в глаза... И все же с предыдущим банкоматом общаться было несравненно проще.
— Вы уверены? — медленно, почти по слогам спросил клерк.
Курт для приличия сделал вид, что задумался. Нельзя ничем выделяться, улики ему ни к чему.
— Да. Я совершенно уверен.
— Вы хорошо подумали, молодой человек? Первый Национальный банк — старейший в индустрии. Мы обеспечиваем безусловную сохранность вкладов, оперативность расчетов и, как в вашем случае, полную анонимность. Не может того быть, чтобы вы по-прежнему хотели завершить наше сотрудничество. Я отказываюсь в это поверить.
— А мне плевать, старый осел, — проворчал Курт, — веришь ты или нет... По-моему, я достаточно четко дал понять: мне нужны эти деньги. Все без остатка. И прямо сейчас.
Клерк скривился, будто одним махом сжевал очищенный лимон.
— Фу, какой грубиян! Ну и молодежь пошла...
Рядом с монитором распахнулось оконце. Волк торопливо достал горстку зеленоватых банкнот, источающих знакомый аромат. “Форточка” захлопнулась, едва не прищемив Курту пальцы.
— Эй! — возмущенно выкрикнул он. — Вы даже не поинтересовались, какими купюрами я хочу получить эту сумму! И где мой чип?!
Но монитор с лязгом захлопнулся.
— Пошел вон, молокосос, — донеслось изнутри. — У меня по-прежнему припасен для вашего брата неслабый химический потенциал. Не желаешь отведать- всего один пшик?
Бормоча себе под нос ругательства, Курт отошел в сторону и внимательно пересчитал банкноты. Двадцать пять сотенных купюр и десять — по доллару. На вид и на ощупь они ничем не отличались от предыдущих, за исключением мелких деталей оформления. Если банкомат — грубиян и нахал, это еще не означает, что купюры фальшивые.
Курт осторожно присоединил пачку к той, что уже хранилась в нагрудном кармане. Его переполняло торжество. Он выполнил то, что от него требовалось, получив даже больше, чем нужно. Теперь у него имеется достаточно денег, чтобы вылечить сестру (или, по крайней мере, попытаться, но об этом думать не хотелось).
Можно отправляться в убежище.
Тихонько насвистывая какой-то незатейливый мотивчик, всплывший из подсознания, Курт направился в сторону бульвара. Он шел пружинистой походкой, чуть-чуть покачивая торсом, точно на рессорах. Шагая вот так, любой волк мог пройти пару десятков километров, даже не почувствовав этого. Безоблачные, радужные мысли крутились в голове, карман приятно оттягивала пачка денег. Джейн выздоровеет, поднимется на ноги. А затем они покинут убежище, предварительно (если нужно, пусть и принудительно) расставшись со всей информацией, касающейся местонахождения волчьего племени... Но, может, старейшина не пойдет на столь крайние меры. Стая все поймет и простит...
Курт покачал головой. Эк куда его занесло. Он ждет слишком многого. Помечтать, конечно, можно, да только не все мечты сбываются, уж это-то ему известно. Курт замедлил шаг.
Зарево неонового пожара уже горело на горизонте. Ночная жизнь, наверное, уже в самом разгаре. Волк даже мог различить отдаленные звуки, накатывавшие, словно океанские волны (старейшина любил слушать эту монотонную запись). Голоса людей, музыка и какие-то другие, менее вразумительные звуки сливались в приглушенную какофонию.
Машин почти не было — впереди лежал бульвар, а дальше — трущобы и “буфер”. Добропорядочным жителям Гетто в такой час нечего делать ни на Сансете, ни тем более в холодных трущобах. Кое-какая деятельность продолжалась на параллельных улицах, уводивших от Улья по широким орбитам.
Курт остановился на перекрестке, словно не решаясь поставить ногу на “зебру” пешеходного перехода. Здесь движение было куда интенсивнее, но волка тревожило вовсе не это. Несмотря на относительную близость Сансета, до убежища было все еще далеко. Времени же до рассвета осталось отнюдь не так много, и его не стоит расходовать понапрасну.
Волк вытянул голову, разглядывая мерцающие на дороге огни. Он первый раз жизни занимался тем, что, по выражению юных безволосых, пытался “поймать тачку”. Насколько он представлял себе этот процесс, все было не так уж и сложно — просто вытянуть над дорогой руку, когда мимо будет проезжать такси. Проблема состояла в том, что большая часть таксопарков мегаполиса оснащала машины конструктами — взамен обычных водителей, которые не могли конкурировать с автоматом. Последние не пили в рабочее время, не ругались матом, не воровали, не дрались с клиентами, не приставали к женщинам и, разумеется, не требовали заработной платы.
Курта же не устраивала ни в малейшей степени перспектива оказаться запертым в машине, которой, в свою очередь, управляет другая машина (и дело было совсем не в стычке с банкоматом). Маршрут такого такси, вероятно, находился под ежесекундным контролем, как, наверное, и содержимое салона. Кроме того, с обычным человеком, как Курту казалось, всегда можно договориться.
Волк стоял, не двигаясь с места, и ждал. Мимо проносились машины. На следующем перекрестке показались желтые огни, переливавшиеся на крыше нехитрым рисунком. Вскоре такси миновало квартал, чуть сбросив скорость подле одинокой фигуры.
Курт не шевелился. Он отлично видел через лобовое стекло, что в салоне нет ни пассажиров, ни водителя. Автомобили, оборудованные мощными бортовыми компьютерами, внутри которых томились виртуальные таксисты, выглядели чистыми, ухоженными и очень надежными. В этом, по сути, не было ничего удивительного — деньги, предназначавшиеся на зарплаты, пенсии и пособия, не выходили из цикла.
Мимо проехали еще три подобных аппарата, управляемых искусственным разумом. Только в одном сидели пассажиры. Два других, повинуясь алгоритмам, неизменно притормаживали у фигуры в капюшоне. Но волк не принимал приглашения.
Он уже начал нервничать — ведь время шло — и подумывать о том, что, может, стоит плюнуть на эту затею и отправиться домой по старинке — на своих двоих, со всей возможной скоростью... как вдруг вдали мелькнули желтые шашечки. Это была древняя “тойота” с желтым колпачком на крыше. На капоте и дверцах мерцали отражающие полосы.
Курт бешена замахал рукой. До машины оставалась еще пара сотен метров, но волк почему-то решил, что она вот-вот проедет мимо. А этот шанс упустить было никак нельзя. Курту казалось, что ни один уважающий себя конструкт не стал бы разъезжать на такой развалюхе. “Тойота” прибавила ходу — вероятно, водитель (человек или все-таки механизм) заметил потенциального клиента. Курт с облегчением разглядел, что на водительском месте действительно сидит человек (если только хитрые конструкты не навострились использовать резиновые муляжи).
Автомобиль остановился, издав при этом некий подозрительный скрежет. Но Курт был не в том положении, чтобы привередничать. Он распахнул пассажирскую дверцу и, согнувшись, с горем пополам влез внутрь. Ему приходилось восстанавливать в памяти по крупицам, какие именно телодвижения совершали безволосые, чтобы усесться в салон. На поверку это оказалось не так просто.
Водитель озадаченно покосился на странного пассажира, безмолвно осуждая пьянство, наркоманию и другие пороки. Курт старался не поднимать голову выше необходимого уровня. Водить он не умел. Если безволосый, испугавшись, убежит, это будет в высшей степени досадно.
Наконец волк впервые в жизни оказался внутри автомобиля.
И совершил первую ошибку, хлопнув дверцей.
— Потише! — раздраженно прикрикнул таксист. — Не в холодильник влезаешь!
— Извините, — буркнул Курт.
Водитель, рыхлый усатый субъект с темными мешками под глазами, вцепившись в руль короткими пальцами, уставился на волка в зеркало заднего вида. От заднего сиденья его отделяло толстое поцарапанное стекло — вероятно, пуленепробиваемое.
В салоне пахло застарелым сигарным дымом, виски, блевотиной и мочой
Курт инстинктивно поджал ноги.
— Куда ехать? — спросил таксист, попыхивая странной папироской.
Волк назвал адрес — улицу, находившуюся недалеко от убежища, однако и не слишком близко.
— Нет, приятель, в трущобы я не поеду. — Безволосый усмехнулся, обнажив желтые зубы. — Давай что-нибудь попроще.
— Я заплачу.

Предыдущая страница 3 Следущая страница


Ярость рвет цепи 4

— Конечно, приятель. Но мне жизнь дорога. — Таксист пыхнул папироской. — Дальше “веселых кварталов” — ни колесом. Усек?
Курт назвал другой адрес — парой кварталов ближе.
Водитель пару секунд помолчал.
— А у тебя деньги есть?
Курт ждал этого вопроса. Достав из кармана доллары, он предъявил к осмотру краешек пачки.
— Ого, парень! — Таксист даже присвистнул. — Это совсем другое дело.
— Сколько?
— Полтинник. И деньги вперед!
Курт с трудом припомнил, что “полтинник” — это купюра достоинством в пятьдесят долларов. Отделив ее от общей пачки, он просунул деньги в щель, на фоне которой уже маячили короткие толстые пальцы.
Таксист тщательно изучил купюру, прищелкнул языком.
— Годится, дружище — Засунув купюру в нагрудный карман, он потянулся к рычагу скоростей — Говоришь, Садовая и Приисковая?
“Тойота”, устало взревев, тронулась с места. Курт хранил молчание.
Он чувствовал, что его обманули (пятьдесят долларов — не слишком ли?), но все же не особенно переживал. За весьма непродолжительный период общения с деньгами у него еще не успели выработаться соответствующие навыки.
Таксист явно соскучился и хотел пообщаться.
— А ты не боишься таскать с собой столько баксов? Особенно там, куда ты собрался...
— Гораздо опаснее ходить вовсе без них, — подумав, ответил волк.
— Тоже правда...
На этом беседа угасла.
За окнами пролетало Гетто. Пустые витрины, двери кабаков. Редкие прохожие еле держались на ногах и шли преимущественно в обнимку. Сиденье под волком мягко качалось, расслабляя. Курт старался не думать о том, сколько безволосых до него сидели на этом самом сиденье, стараясь удержать в желудке все выпитое, до последней капли.
Запоздалые переживания обрушились коварно, будто уличный грабитель, вооружившийся бейсбольной битой. Волк со всей ясностью понял, что он убийца, четыре человека погибли из-за него. Не важно, были они добропорядочными гражданами или закоренелыми преступниками. Не важно, порочны они были или беспорочны. Не важно, приходилось ли им убивать и скольких они убили...
Имело значение только одно — этой ночью они столкнулись на своем жизненном пути с волком, стремящимся спасти сестру от неминуемой гибели.
Это был тот самый “отходняк”, о котором толковали наркоманы.
Курт чувствовал, как душа его стонет, мучимая раскаянием. На дурацком сиденье в вонючем салоне такси волк впервые почувствовал, что есть тяжесть убийства. Он знал, что это чувство останется с ним до конца его жизни, будет терзать в ночных кошмарах, временами затихая, но никогда не исчезая насовсем скрываясь где-то на задворках сознания...
Грудь сдавило стальными тисками.
Но, продолжая размышлять, Курт спросил вдруг себя: изменил бы он что-либо, появись у него второй шанс? Ответ сверкнул золотой рыбкой в глубоком черном водоеме. Он был слишком прост.
И это надрывало душу.
Сумрачно глядя в окно, Курт не сразу понял, что проезжает через “веселые кварталы”. Все они были похожи друг на друга, как две капли разбавленного пойла. Со времени предыдущего посещения этих мест прошло не очень много времени, и все-таки картина изменилась.
Окна по-прежнему ярко горели, изнутри доносился разнобой голосов, но народа на тротуарах заметно поубавилось. Веселье здесь отличалось буйством, но и скоротечностью: закуска практически отсутствовала, выпивка же разнилась качеством добавленной воды. Даже зазывалы и сопутствующая публика куда-то подевались.
“Тойота” старательно объезжала людей, лежавших прямо на мостовой. Некоторые продолжали сжимать в руках пустые бутылки, другие валялись лицом вниз в подозрительных лужах. Были ли они мертвы или просто пьяны, определить так сразу было непросто. Впрочем, это никого особенно и не интересовало. Машина проезжала мимо, волк удивленно смотрел на валявшиеся на асфальте тела. Он ни разу не был в “веселых кварталах” в такой поздний час.
Остаток пути до означенного перекрестка промелькнул, будто темный туннель. Это были еще не трущобы, однако уже и не Гетто. Обветшалые здания таращились слепыми провалами окон. Тут не было ни пешеходов, ни питейных (или других) заведений.
Гетто замирало, почтительно и подобострастно ползло к центральному Улью.
Автомобиль то и дело подпрыгивал на булыжниках, кирпичах и выбоинах в полотне дороги. Таксист упрямо не сбавлял скорости. Напряженная спина маячила за стеклянной перегородкой рыхлой глыбой. Ему явно было не по себе. Вероятно, он впервые за долгое время держал курс на “спорные территории”. Но жадность пересилила страх.
— Приехали, — заявил он.
“Тойота” резко остановилась. Курт подпрыгнул на сиденье.
Таксист, продолжая удерживать в зубах потухшую папиросу, нервно оглядывался.
— Выметайся, парень. Твоя остановка.
— Не так быстро, — сказал волк, не двигаясь с места. — Если будете на этом месте через полчаса, получите еще... полтинник.
Таксист обернулся. Несколько секунд удивленные глаза тщетно старались заглянуть под капюшон. Странный пассажир сидел не шевелясь и ожидал ответа.
— Откуда ты такой взялся? — проворчал наконец безволосый. — Ладно, уговорил. Лишний полтинник никому еще не мешал. Я буду тут через полчаса. Но учти — не опаздывай. Это не такой спокойный район, чтобы сшиваться здесь без крайней надобности.
— Договорились, — кивнул Курт.
Он оторвал зад от сиденья и выбрался наружу, только чудом не ударившись головой. Стоило дверце хлопнуть, вставая на место, как “тойота” с пробуксовкой рванула с места. Таксист вырулил направо, с явным намерением убраться как можно дальше.
Волк сомневался, что они еще сегодня увидятся, но проверить это раньше срока вряд ли удастся. Оглядевшись, он припустил в сторону Улья, мало-помалу наращивая скорость. Вскоре он уже мчался во весь опор. Дома пролетали мимо, не успевая как следует разглядеть бегуна. Дыхание вырывалось из груди клубами пара. Единственное, что его беспокоило, это как бы по дороге не растерять драгоценные доллары.
Несколько раз он видел краем глаза чьи-то силуэты. Но они, как правило, оказывались слишком далеко. Если кто-то и бросался в погоню, то оставлял эту затею на первой же минуте. Волки бегают быстро. Особенно те, что спешат на помощь к умирающим родственникам.
Один раз дорогу ему все же заступили. Трое безволосых, вооруженные какими-то палицами, выскочили из-за угла. По всей вероятности, они расслышали в ночной тиши топот ног и заранее приготовились к атаке. Но вот незадача — они не ожидали, что этот бегун способен перемещаться так быстро.
Курт молнией промчался меж двумя безволосыми — те и дубинками своими взмахнуть не успели, — а через третьего просто перепрыгнул. Две секунды, проведенные без контакта с землей, были весьма занимательны: под ногами пролетела озадаченная физиономия, обладатель которой явно не понимал, что происходит. Приземлившись, Курт понесся дальше. Через несколько мгновений незадачливые грабители исчезли за углом. Волк усмехнулся. Может, это происшествие заставит их крепко задуматься, стоит ли шастать в темноте с дубинками.
Вскоре “спорные территории” остались за спиной. Курт погрузился в самую глубь трущоб, куда опасались заходить самые отъявленные головорезы. А он чувствовал себя здесь как дома — осталось немного. Старейшина запрещал тут бегать, потому как скорость мешала бдительности и осторожности. Но Курт преступил сегодняшней ночью уже столько запретов, что обращать внимание на подобную мелочь не имело смысла.
“Буфер” кончился, не успев начаться.
Волк возвращался не той дорогой, по которой отправлялся в Гетто. И все-таки ему хватило благоразумия, чтобы обогнуть полосу голого пространства, примыкавшую непосредственно к Улью. Тот уже нависал сверху черным куском вечности.
Курт выбрался из трущоб, словно дикий зверь из джунглей.
Как он и ожидал, подворотня была пуста. Ну а если бы безволосые замешкались и он застал бы их здесь — что ж, наверное, их пришлось бы убить. Трупом больше, трупом меньше — какая разница?
Волк метнулся к металлической лестнице, остановился у двери, и, восстанавливая дыхание, лихорадочно набрал код.
Дверь мягко щелкнула запорами.

Спуск в убежище, вне сомнения, побил рекорд стаи за долгие годы. Курт не особо присматривался к тому, что происходило вокруг, поглощенный одной мыслью: поскорее увидеть сестру. Безволосые, к счастью, редко появлялись на подземных уровнях в это время. Роботы же блуждали где-то в отдалении — светили фонариками и стучали суставчатыми ножками по бетонному полу.
Курт пулей выскочил к двери. Стучать не было нужды, — часовой должен увидеть его на мониторе, — однако Курт с трудом удержался, чтобы не постучать. Остановившись у бронированной плиты, он принялся ждать. Несколько секунд спустя (вероятно, часовой пристально изучал монитор) засовы глухо заскрежетали в пазах.
Дверь приоткрылась. Волк привычно скользнул в узкую щель.
На часах, как и следовало ожидать, все еще стоял Мамот. Вдвоем они вернули засовы на место, сохраняя молчание, и лишь после этого смерили друг друга напряженным взглядом.
Курт заметил, что копье небрежно прислонено к стене, а на полке лежат остатки скудного ужина — вяленое мясо и фляга с водой. Пистолет по-прежнему был заткнут у Курта за поясом. Часовой глядел хмуро и недружелюбно, но без откровенной враждебности. Вряд ли он мог разглядеть, что за предметы Курт прячет под своей курткой.
Наконец Мамот раскрыл пасть.
— Тебя долго не было. СЛИШКОМ долго.
Курт скривился. Для споров у него не было времени.
— Не твое дело, малыш, — буркнул он, разворачиваясь.
Мамот издал угрожающий рык, но уже в спину.
— Старейшина хочет тебя видеть. Немедленно, Курт, слышишь?!
Волк замедлил шаги, но не остановился. Это уже проблемы старейшины. Часовым запрещалось оставлять пост, а это значит, что кто-то из старших волков приходил проведать Мамота. А тот, естественно, не упустил случая наябедничать. И теперь старейшина все знает. Так что надо торопиться, решил Курт.
Он направился прямиком в лазарет. Запах лекарственных препаратов вел его подобно путеводной нити. В сознании волка этот запах ассоциировался с бессилием, кровью и гибелью.
В убежище царила тишина. Хотя солнце сюда никогда не заглядывало, стая жила по стандартному времени. Сейчас, соответственно, здесь стояла глухая ночь. По дороге Курту не попалось ни одной живой души, пустовал даже общий зал. Все волки, за исключением Мамота (и кое-кого еще) сладко спали в своих закутках.
Наконец Курт увидел дверь лазарета. Не церемонясь, он схватился за ручку и без стука вошел. В отличие от прошлого раза, он вел себя уверенно, от растерянности не осталось и следа, — он добыл то, за чем ходил, а теперь вернулся за сестрой. И горе тому, кто попытается встать у него на дороге.
Доктор, как ни странно, не спал.
Наверное, ему не давали уснуть сознание своего бессилия и близость умирающего пациента. Услышав скрип двери, врач, который стоял подле большого металлического стола и перебирал жутковатого вида инструменты, повернулся.
— А, это ты, Курт...
Не отвечая, Курт двинулся к полупрозрачной ширме.
Почувствовав неладное, доктор отложил инструменты и заковылял наперерез. Глаза его с подозрением глядели на позднего визитера, из приоткрытой пасти вырывалось влажное дыхание.
Но Курт оказался быстрее.
Прыгнув вперед, он отодвинул ширму. Сестра, казалось, ни на миллиметр не изменила положение. Увидев ее всклокоченную шерсть, запавшие глаза и сухой нос, Курт вновь почувствовал, как сердце его сжимается от жалости и гнева.
— Что ты намерен делать? — спросил доктор. — Предупреждаю, Курт...
Наклонившись, Курт взял Джейн на руки вместе с простыней. Сестрица и прежде весила не особенно много, а теперь и вовсе казалась легче щенка, почти невесомой.
Курт развернулся, но доктор заступил дорогу.
— Не делай этого.
— Вы же знаете, я все равно сделаю, — ответил Курт. — К чему разговоры?
— Ты совершаешь большую ошибку! Она умрет на поверхности. Даже если ты нашел больницу или даже врачей, ты подвергаешь опасности всю стаю! Твоя сестра — тоже ее часть, и ты не можешь предпринимать что-либо, не посовещавшись с остальными! — Доктор распахнул пасть, со свистом втягивая в легкие воздух.
Волк от изумления даже приостановился.
— Вы хотите, чтобы я позволил умереть собственной сестре?! — Ярость душила его, поднималась к самому горлу. Опомнившись, он ослабил хватку — Джейн даже не пошевелилась. — Я ждал, долго ждал, пока ваш Совет что-то решит. Но им наплевать. Поэтому МНЕ наплевать на Совет, на старейшину и на всех остальных, кроме этой девчонки! Они заботятся лишь о том, чтобы никто не догадывался о существовании их старых задниц!
Застарелая злость хлынула наружу, будто прорвало плотину. Курту потребовалось приложить некоторое усилие, чтобы заставить себя замолчать. Сейчас для этих сцен явно не время.
Доктор отшатнулся от разъяренного волка.
— Ты сам не ведаешь, — прошептал он, — что говоришь...
— Прекрасно ведаю. А теперь прочь с дороги!
Курт двинулся вперед, отпихнув доктора плечом. Тот пошатнулся и чуть не упал. Курт шагал к двери широкими уверенными шагами. Распахнув металлическую дверь ударом ноги, он вышел в коридор. Пока дверь не вернулась на место, в ушах звучал сдавленный кашель доктора — вероятно, очередной приступ астмы.
Это было опасно, однако Курт спешил.
Он шагал к выходу мимо кладовок, бережно кутая сестру в простыню. В лапах отдавалась мелкая дрожь. То ли прежде Курт не заметил, что Джейн колотит озноб, то ли это началось секунды назад.
— Потерпи, малышка, — шептал он, — уже недолго осталось...
Но у двери его поджидал очередной сюрприз. Выход загородил Мамот, а рядом с ним стояли Иррган, папаша Кэти, и Майкл, ровесник Курта. Все трое имели весьма озабоченный вид. Не требовалось долго напрягаться, чтобы понять, какие у них намерения в отношении молодого волка и его сестры.
Все трое стояли у подножия лестницы. Мамот оставил пост у двери, но в данной ситуации это не удивляло. Волки не собирались даже близко подпускать Курта к двери. Кроме того, в драке кто-то мог рухнуть на лестницу, приведя в действие множество ловушек.
Курт стал осторожно перемещать Джейн на левое плечо. Правая лапа получила относительную свободу, однако нечего было и думать о том, чтобы одолеть ею трех сильных волков. Даже в дружеских потасовках это было не просто, не то что с драгоценной ношей на плече...
Курт начал расстегивать куртку.
Волки внимательно следили за его движениями. Вооружен был лишь Мамот, — копье сжато в руке, легендарный пистолет в кобуре, — однако это не имело значения. Эти трое и без всякого оружия могли дать фору десятку вооруженных до зубов безволосых.
Но Курт не собирался с ними драться.
Не доходя метра четыре до лестницы, он остановился.
Первым заговорил Иррган. Это был волк в расцвете сил, мощный и подвижный. Мышцы бугрились под толстой черно-бурой шкурой. Голову слегка присыпала седина, но глаза по-прежнему глядели пронзительно и властно. Волк был в одних только потертых джинсах, натянутых явно впопыхах — кто-то вырвал его из крепкого сна.
И этому “кому-то” не поздоровится.
Курт невольно поежился. Еще щенком ему доставалось от Ирргана, благо тот ему в отцы годился. Лапа у отца Кэти была необычайно тяжелой, воспоминания о ней крепко въелись в память.
Курт тряхнул головой, отгоняя никчемные воспоминания. Он уже давно не щенок.
Что до Мамота и Майкла, то эти двое казались бледной тенью Ирргана — легкие пушки под прикрытием тяжелой артиллерии. Если отца Кэти решили разбудить среди ночи, стало быть, кое-кто считал, что события могут принять серьезный оборот.
— Далеко собрался, сынок? — Голос у него был глубокий и сильный.
— Не очень, — буркнул Курт. — Отойдите... пожалуйста.
— То, что не грубишь — хорошо, — усмехнулся Иррган. — Но мы тебя никуда не пропустим. Тебя долго не было, ты только что вернулся, и вот опять куда-то собираешься. Да еще с сестрой на плече. Тебе не кажется, что в данный момент прогулки ей не очень помогут?
Курт молчал.
— На уме у тебя явно что-то неладное, — продолжал Иррган. — Ты никуда не пойдешь, пока не получишь разрешение старейшины. Ты сильно опечален, мы понимаем. Все в стае любили и продолжают любить Джейн. Вместе мы что-то обязательно придумаем. Тогда как ты можешь наломать столько дров, что потом и всей стаей не разгребем. — Иррган взглянул из-под бровей на молодого волка. — Или УЖЕ наломал?
— Пропустите, — прорычал Курт. — По-хорошему. Старший волк вздохнул.
— По-хорошему ли, по-плохому, но ты пойдешь с нами. Мамот разбудил нас в столь неурочный час, а это мне очень не нравится. Старейшина велел дождаться тебя, после чего привести к нему. Лично. Я отвечаю за это. Давай без глупостей, сынок.
— Я тебе не сын! — рявкнул Курт.
Иррган равнодушно кивнул. Мамот и Майкл шагнули вперед.
Курт сунул лапы под полы куртки и выхватил пистолеты. Щелкнув предохранителями, он взвел курки и направил оба ствола в сторону ровесников. Тело сестры, завернутое в простыню, продолжало висеть на плече.
Двое волков остановились, даже чуть пошатнулись, словно налетели на какое-то препятствие. Пасти их изумленно распахнулись, а глаза, округлившись, уставились на дыры стволов. Лапа Мамота рефлекторно дернулась к кобуре, Курт покачал головой.
— На твоем месте я бы этого не делал. Мозги все-таки вылетят.
В подтверждение этих слов он направил ствол Мамоту промеж глаз. Осознав, что ровесник не шутит, часовой испуганно отступил назад. Волки могли с известной долей относительности разоружить (или просто убить) практически любого безволосого, однако с волком-собратом это было куда сложнее. Потому-то Мамот и отступил. Через пару мгновений Майкл, что-то недовольно ворча, последовал его примеру.
Зато на Ирргана появление оружия оказало прямо противоположное действие.
— Да ты что, совсем очумел?! — взревел старший волк. Глаза его налились кровью, из пасти летели брызги слюны. — Угрожать своим сородичам?! Просто неслыханно! Сейчас же убери свои погремушки, слышишь?
Что-то внутри Курта дрогнуло. Видеть Ирргана таким — взбешенным, почти не помнящим себя от ярости — было не очень приятно. Образ накладывался на детские воспоминания, а они, как известно, терзают даже седых стариков.
Курт сильнее сжал рукояти.
— Заткнись, — сказал он. — Мне недосуг слушать твои вопли.
Очевидно, Иррган надеялся услышать совсем другое — щенячий скулеж, а не уверенную речь взрослого волка. Такое с ним случалось нередко. Он то и дело забывал, что у вчерашних щенков выросли крепкие зубы.
Как бы там ни было, он был не таким дураком, чтобы бросаться грудью на пистолеты. Пасть его медленно захлопнулась, а глаза приобрели осмысленное выражение.
— Давай поговорим, малыш, — сказал он. — Ты УЖЕ заслужил наказание. Но если до тебя все-таки дойдет, какое злодеяние ты совершаешь, мы готовы пойти тебе навстречу. Учитывая твое состояние, мы вполне можем закрыть глаза на твой проступок. Безусловно, он продиктован болью и отчаянием. Отдай нам свое оружие, и мы обо всем забудем. Верно, парни?
Мамот и Майкл послушно закивали.
— Мне наплевать, будете вы закрывать на что-то глаза или нет. — Курт чуть шевельнул стволами. — Но если вы сейчас же не отойдете от лестницы, клянусь, я вышибу вам мозги. Считаю до пяти.
— Но послушай, Курт!
— ...четыре.
— Так не делается, стая...
— ...три.
— Хорошо, хорошо! — Иррган поднял лапы. — Мы уходим.
Все трое бочком протиснулись мимо Курта. Пистолетные стволы, будто приклеенные, сопровождали каждый осторожный шаг. Достигнув бокового коридора, они отошли на несколько метров, где остановились, чего-то выжидая.
Курт двинулся к лестнице. Путь был свободен.
Волк начал торопливый подъем, шагая через две-три ступени. Пистолеты по-прежнему были в руках; Джейн балансировала на плече. Наконец все ловушки, одна за другой, остались позади. Волк остановился на площадке у выхода и по привычке проверил монитор. Затем принялся отодвигать засовы. Для этого пришлось убрать один пистолет. Но с одной лапой, с сестрой на плече, да при этом то и дело оборачиваясь, проверяя тыл, это оказалось далеко не простой задачей. Металлические полосы натужно скрипели, будто также не желали выпускать его наружу.
Наконец дверь открылась.
Курт развернулся и посмотрел вниз. Трое волков стояли там и смотрели на него, задрав головы. На всех трех мордах была написана неприязнь. Особенно враждебно смотрел на Курта, как ни странно, Мамот. Иррган глядел осуждающе, но без бешенства. Майкл, похоже, думал только о том, как бы завалиться спать.
— Кстати, Иррган, — сказал Курт, ткнув пальцем в сторону Мамота, — он спит с твоей дочерью.
Большая голова, посеребренная инеем, медленно повернулась к молодому волку. Мамот под этим взглядом весь будто сжался, а копье в лапе стало похоже на зубочистку.
Усмехнувшись, Курт вышел за дверь. Металлическая плита тихо встала на место.
Волк сунул оба пистолета за пояс, взял на руки сестру и... припустил что было мочи. Наверное, он впервые бежал с такой скоростью в непосредственной близости от убежища. Бетонные стены пролетали мимо с дикой скоростью. Невидимые сканеры едва успевали “разглядеть” быстроногое тело. Светильники, запаздывая, вспыхивали уже где-то за спиной.
Но Курт знал этот лабиринт как свои пять пальцев, иначе не избежать бы увечий ни ему, ни сестре, — бетон так и норовил заключить обоих в холодные объятия. Порой приходилось вписываться в поворот, и тогда волк притормаживал, менял центр тяжести и неестественно заваливался на правый или левый бок. Скорость не позволяла ему упасть. Курт внимательно прислушивался к ее тихим подсказкам.
Погони не было. Но это, впрочем, не удивляло: стая очень (и даже слишком) дорожила убежищем, чтобы решиться на какие-либо поспешные действия прямо у выхода. Курт в общих чертах представлял себе, что происходит сейчас внизу. Члены Совета, кряхтя и стеная, пробуждались ото сна, чтобы собраться вместе и выработать какое-то решение. Это будет отнюдь не просто: многие старики терпеть не могли друг друга, и противоречили соседу по поводу и без повода. Это была одна из причин, почему Курт взял дело в свои руки. Пока Совет пришел бы к определенному выводу касательно Джейн, та уже давно успела бы испустить дух.
Ну а теперь эта медлительность Совета была Курту только на руку. Пока старики договорятся, стоит ли отряжать погоню или лучше без спешки дожидаться беглеца, он уже будет далеко.
Курт оскалил пасть.
Прежде чем приступить к долгому подъему, Джейн вновь пришлось взвалить на плечо. Курт остановился у круглой шахты и, переводя дыхание, задрал голову. Это будет непросто, но другого выхода нет. Он сможет — сколько бы ни ушло на это времени и сил.
Сознание Джейн витало где-то далеко, следовательно, нечего было и мечтать, чтобы она сама держалась за брата. У Курта не было ни веревок, ни каких-либо других приспособлений, чтобы закрепить бессильное тело. Пояс явно был коротковат, кроме того, волк не доверил бы старой растрескавшейся коже столь бесценную ношу.
Сцепив челюсти, Курт начал подъем. Он двигался быстро, но не так, как хотелось. Сестра отягощала не слишком, и все-таки приходилось каждое мгновение беспокоиться, как бы она не соскользнула с плеча или не ушиблась о металлические прутья. Помимо этого, могло случиться так, что она неожиданно придет в сознание и, испугавшись, начнет кричать и брыкаться. Курт страстно желал, чтобы Джейн очнулась хотя бы на время, и в то же время молил богов, чтобы это произошло через десять минут, не раньше. (Когда-то старейшина пытался объяснить щенкам, в чем смысл теории относительности, однако ее истинная суть дошла до Курта только этой ночью.)
Таким образом, по-настоящему действовала только правая лапа — левой волк придерживал драгоценную ношу. Это ощутимо замедляло подъем, а также вносило ряд других неудобств.
Как бы там ни было, подземные уровни один за другим исчезали в шахте. А тело волка наполнялось густой и горячей усталостью, неспешно поглощавшей одну мышцу за другой. Правая лапа превратилась в рычаг из костей и сухожилий, потерявший всякую чувствительность. Она уже едва сгибалась в суставах, а пальцы не передавали ощущений, даже когда хватались за холодные шершавые прутья.
Курт продолжал подъем, стараясь ни о чем особенно не раздумывать. Тем не менее какая-то часть его мозга контролировала происходящее. Это были инстинкты, мотивы и схемы поведения (что уже почти превратились в инстинкты), впитанные с молоком матери.
В свете недавних событий волк сомневался, что когда-либо вновь попадет в убежище. Вся стая наверняка уже стоит на ушах. По такому случаю Совет не мог не собраться. Молодой волк где-то раздобыл оружие, похитил собственную сестру, а вдобавок угрожал соплеменникам! Старейшина наверняка дал добро на подключение к Сети, и волки, возможно, рыщут в информационном пространстве, стараясь раскопать хоть что-нибудь о проделках Курта... В Сети новости разносятся быстро.
Такое ЧП, как убийство четырех человек, сдобренное свидетельскими показаниями (более напоминающими рассказ в жанре horror), не могло не всплыть в самое ближайшее время.
Но, даже если стая ничего не узнает, участь волка уже была решена. Тот, кто посмел оскалить пасть на своих же сородичей, заслуживал только изгнания. На это, собственно, Курт и рассчитывал с самого начала. И все же он не мог исключать, что сестра захочет вернуться в убежище. У племени не было ни малейшего основания, чтобы отвергнуть волчицу. Кроме того, несмотря на собственные мотивы и чувства, Курт не мог просто вычеркнуть из сознания все, что туда вколачивали почти с рождения. “Выходишь на следующий уровень — оглядись. Видишь огни — подожди...”
Поэтому, продвигаясь наверх, он продолжал осторожничать. Но путь был совершенно свободен, даже тараканы-ремонтники куда-то подевались, не говоря уж об их хозяевах. Технические уровни плавали в непроглядной, густо-чернильной тьме, в которой даже волку удавалось разглядеть лишь общие детали. В воздухе, словно пудовая гиря, повисла напряженная тишина, прерываемая лишь дыханием Курта да клацаньем когтей о металл. Гул десятков машин был привычным фоном, в контрасте с которым каждый выдох гремел ружейным выстрелом.
Наконец круглый проем над головой чуть посветлел. Приглушенный свет показался Курту ослепительной вспышкой.
Волк высунул в отверстие голову и огляделся. Никого.
Картина совершенно не изменилась ни со времени спуска, ни со времени первого подъема. Да и с чего бы ей меняться? — спросил себя Курт. Поправив на плече сестру, он вскарабкался на бетонный пол. Все тело гудело, а правая лапа, казалось, вот-вот отвалится.
По привычке пригнувшись, волк двинулся в сторону лестницы.
Осмотр мониторов также не выявил ничего интересного. Подворотня, как обычно, представляла собой удручающее зрелище. Курт набрал код, дверь открылась.
Курт вновь окунулся в ночь — второй раз подряд, впервые в жизни.
Он спустился по металлической лестнице и помчался в сторону “буфера”. На сей раз обилие запахов его отнюдь не смутило. Скорее напротив — убежище показалось стерильным и до помешательства обыденным. Сейчас же Курт мчался навстречу дерзкому Новому Миру, который так старательно питались от него утаить...
Но разве можно спрятать целый МИР?
Волк был уверен, что нет. Он мчался вдоль прерывистого ряда ветхих строений, бережно прижимая к груди хрупкое тело. Иногда ему казалось, что он может почувствовать сквозь простыню и куртку биение сердца волчицы, но его собственное сердце колотилось так громко, что пульс Джейн казался легкими хлопками на фоне артиллерийской канонады.
Перекрестки пролетали один за другим. Красться и выжидать уже не было времени, а потому он привлекал куда больше внимания, нежели обычно. Порой Курт замечал чьи-то силуэты, но, как и в предыдущий раз, отщепенцы просто не успевали что-либо предпринять.
Белая простыня казалась во тьме пылающим факелом. В границах “буфера” простой кусок хлопчатобумажной ткани считался целым событием, а некто, бегущий наперевес с таким свертком, очевидно, заслуживал самого пристального изучения.
Но у Курта были другие планы.
Он бежал и прыгал через преграды, не сбавляя скорости. Кое-где, повинуясь звериному чутью, приходилось сворачивать. Волк с легкостью обходил места, где отщепенцы намеревались взять его в клещи. Все их потуги были до такой степени смешны, что Курт проходил сквозь “засады” так, словно и не видел их вовсе. Аборигены были голодны, упрямы и злы, но всем им крупно повезло, что волк торопился.
Все его маневры, впрочем, не сбивали его с курса. В “спорных территориях” было ощутимо спокойнее, и все-таки перекресток, на котором объявился Череп, волк миновал десятой дорогой. Сейчас ему менее всего хотелось вступать в дискуссии с уличными гангстерами.
Наконец он свернул на Приисковую. Пересечение Садовой уже маячило в отдалении. Курт мчался вперед, напряженно всматриваясь в ночную темноту. Он знал, что опаздывает, а потому волновался. Путь до клиники был не близок, а для Джейн на вес золота была каждая секунда.
Заметив в отдалении помятый серый корпус, Курт испустил вздох облегчения. “Тойота” стояла на месте. Фары выключены, желтый маяк на крыше также погашен. Лишь светоотражающие полосы мерцали далекими отблесками, да в салоне с равными промежутками разгоралось красное пятнышко — папироса.
Волк с трудом затормозил. Да, это за ним. Таксист заметил его приближение и откровенно таращился на белый сверток. Курт распахнул заднюю дверцу и стал протискиваться внутрь. Волчица на руках изрядно осложнила задачу, однако память о первом опыте была еще свежа.
— Ты опоздал, — произнес таксист.
— Знаю, — выдохнул Курт. — Поехали.
Он оправил простыню, чтобы безволосый не мог увидеть ни лица, ни лап волчицы. Та по-прежнему не шевелилась.
— Что это у тебя?
— Не важно. Поехали я сказал.
Таксист хмыкнул, но включил зажигание:
— Деньги вперед, не забыл?
— Конечно. — Курт достал полтинник и просунул в щель.
Толстые пальцы ухватили бумажку, тщательно ощупали и упрятали в нагрудный карман.
— Куда едем, мистер Гейтс?
Курт с недоумением взглянул на таксиста, потом усмехнулся. Шутки Гетто до него не всегда доходили.
— В город. Серебряная, тридцать восемь, А.
— Никак в Запретный город собрался?
— А вы что-то не поняли? — переспросил Курт. — По-моему, я четко сказал. Повторить?
— Понял, хотя придется поискать. — Безволосый вырулил на Садовую и дал газу. — Райончик еще тот, честно сказать... Но всяко лучше этого. Пока тут стоял, ко мне уже дважды какая-то шваль подходила. Но со мной, как всегда, верная подружка. — Таксист поднял с соседнего сиденья дубинку, что-то нажал, по оконечности пробежали голубые искры. — При нашем занятии, если не можешь себя защитить, на улицы лучше вообще не выезжать, — всяко сэкономишь...
Курт гладил голову Джейн, стараясь не вслушиваться в болтовню безволосого. Профессиональные проблемы местных водил интересовали его меньше всего.
Таксист опустил окно и выплюнул окурок — тот попал в какую-то мутную лужу, которая незамедлительно занялась. Рядом стояло строение, чей фасад был похож на жирную закопченную сковороду. Судя по всему, папироса хбыла здесь явно не первой.
“Тойота” лихо пронеслась до границы Гетто, вздымая за собой тучи пыли. Дождь десятилетиями не касался этих улиц. Даже машины-уборщики тут не появлялись, потому как некому было платить за бензин. Редкие прохожие, все еще блуждавшие по “веселым окрестностям”, с руганью отпрыгивали в стороны. Но таксист, ухмыляясь, продолжал терзать педаль газа. Курт не имел возражений, надеясь, что в итоге они благополучно доедут, избежав форс-мажора и других происшествий.
Безволосый сбросил газ, лишь когда по правому борту вспыхнул Сансет. Там, на празднике тугих кошельков, все еще царило веселье, утихомирить которое мог лишь рассвет. (Курт всегда гадал, каким образом они догадываются о его наступлении, ведь по ночам на бульваре было светло, как днем... Во всяком случае, волк не представлял себе, что может быть светлее) Неоновое пламя вздымалось, пульсировало под куполом.
Такси вторично обогнуло Сансет, и только теперь водитель сбросил скорость. Они вновь оказались в Гетто. Тесные городские кварталы смыкались вокруг, и Курт почувствовал себя не в своей тарелке. Он знал, что скоро на этих улицах будет его дом, потому что про убежище придется забыть, — видимо, накрепко и навсегда.
Стиснув челюсти, волк мотнул головой. Он сам так решил.
Зато Джейн будет жить.
На этот раз он намеревался забраться в мегаполис так глубоко, как ни разу прежде. Путь его лежал строго на север, точно между двух Ульев. Именно там, согласно сведениям, полученным из многочисленных источников (начиная с услышанных на улицах обрывков разговоров и кончая частными массивами в Сети), раскинулся Запретный город. Помимо прочего, именно там находилась подпольная клиника, в которой согласились лечить волчицу — во всяком случае, Курт на это надеялся.
Он наткнулся на нее случайно, во время очередной вылазки в Гетто, сидя в захудалом сетевом кафе (что также возбранялось старейшиной). Там, в тесной вонючей кабине, его сознание отделилось от тела и, преобразованное в электромагнитные импульсы, устремилось по оптоволоконным кабелям прочь от Земли.
Там, в бескрайнем информационном океане, родилась Идея.
Несмотря на слабые волны сочувствия, исходившие от членов стаи, Курт к тому времени уже разуверился в том, что чудо произойдет и однажды сестра поднимется с постели, будто это был просто дурной сон. Он понял, что никто, кроме них самих, им не поможет. И тогда Курт принялся рыскать по Гетто, еще не вполне сознавая, что именно он хочет найти. Но, как это бывает, случай все решил за него.
Сеть всегда кишела самой разнообразной информацией. Тот, кто обладал должным упорством, как правило, в конечном итоге находил искомое — в более или менее полном объеме. Имелись там и предложения для тех, кто по тем или другим причинам не желал прибегать к помощи властей. (Волки, разумеется, относились к той же категории.) Объявления были искусно завуалированы, но, вникнув в систему, Курт все-таки вышел на след.
Подключившись к массиву, он совершил виртуальное путешествие по подпольной клинике. Он видел операционную, реанимационную и ряд других помещений, назначение которых внушало подсознательный страх. Клиника предлагала широкий спектр услуг — анонимное лечение огнестрельных ранений, имплантация “дешевых, но качественных” органов, сканирование сознания, а также терапия ряда хронических заболеваний — для тех, кого не устраивали легальные учреждения.

Предыдущая страница 4 Следущая страница


5 Александр Романовский

Правда, не нашлось ни единого упоминания о местонахождении клиники. Поэтому Курту пришлось выйти на контакт — по электронному адресу, оставленному для потенциальных клиентов. Он изложил проблему, не вдаваясь в подробности (которые, впрочем, собеседника также не особенно интересовали). Доктор назвал цену, и волк согласился без торга. Ему доходчиво дали понять, что “опухоли стоят недешево”. Особенно — злокачественные.
Но лишь после того, как Курт прошел дотошный допрос на предмет того, не имеет ли он какого-либо отношения к правоохранительным службам (как будто легавые не могли солгать или уклониться от ответа), был назван адрес. Такая осторожность импонировала. Покинув Сеть, Курт сразу же сверился с картой мегаполиса. Как он и предполагал, клиника находилась в Запретном городе. Адрес, который он назвал таксисту, был ложный, но один квартал погоды не делал, зато помогал соблюсти конспирацию — то самое условие, без которого ни один волк не представлял своего существования.
“Тойота” продолжала мчаться сквозь ночь. По всему Гетто светофоры переключились на зеленый, после чего их разбил паралич и они замерли в этом состоянии. Впрочем, в этот час машин на улицах практически не было, разве что иногда пролетит за окном какой-нибудь полуночный лихач.
— Вот и Запретный город, — сообщил таксист. — Уже где-то пару минут.
Курт с удивлением огляделся. То, что он услышал кристально чистую правду, удалось определить только по названиям улиц и номерам домов. Кто бы мог подумать, что самый загадочный район мегаполиса (если не считать, разумеется, Ульев), в котором каждый день проворачивали сотни темных делишек, окажется ТАКИМ?! А именно — он был переполнен ничем не примечательными квартальчиками, где даже окна светились одно через двадцать. По тротуарам, как ни странно, не бродили хирурги в запятнанных кровью халатах, а уличные банды не совершали ритуальные поединки при помощи боевых имплантантов. Все было вполне обыденно и даже скучно. Дома походили друг на друга, четырех- и пятиэтажные, выстроенные, судя по всему, много позже купола. Все самое обыкновенное.
Но, поразмыслив, волк отбросил сомнения. А в самом деле, что он ожидал тут увидеть? Это ведь не “спорные территории”, где глотки резали за небрежно брошенный взгляд. Хирурги-электронщики, специалисты по имплантантам, нанотехнологням, биоинженерии, а также прочим тонким материям, как ни крути, народ уважаемый. Было бы нелепо ожидать, что они потерпели бы на своей территории какую-то неуместную активность или же украшали рабочие места какими-нибудь вывесками. Дескать, “здесь можно вживить боевые имплантанты” или “приобрести здоровую печень с годовой гарантией”.
Судя по слухам, в Запретном городе можно было осуществить процедуру, запрещенную на всей планете, — клонирование человека (при наличии, конечно, соответствующих денежных сумм). Тем не менее никто не кричал здесь об этом на каждом углу. Мегаполисы и без того трещали по швам, а потому власти весьма трепетно относились к проблемам генофонда.
— Жуткое место, — рыхлая спина передернулась. — Говорят, по ночам на этих улицах лучше не показываться. Если, конечно, — безволосый усмехнулся, — у тебя внутри завалялся хоть один мало-мальски здоровый орган, за который можно выручить пару баксов...
Курт не придумал ничего лучшего, как спросить:
— Почему?
— Говорят, — таксист выдержал драматическую паузу (многие водители — отличные рассказчики; проводя большую часть дня за рулем, они оттачивают свое мастерство на клиентах, хотят те того или не хотят), — что подпольные клиники и впрямь добывают запчасти там, где их достать проще всего, — у кого-то отнимают, и все. В это время, как мне рассказал один знакомый, на улицы Запретного города выходят роботы-ищейки. Их жуткое назначение состоит в том, чтобы выслеживать в ночи запоздалых путников. Андроиды оснащены мощными сканерами, которые могут просветить человека на расстоянии квартала — чтобы проверить, осталось ли внутри что-нибудь ценное. Затем эти монстры нападают, парализуют жертву, после чего аккуратно ампутируют все, что привлекло их внимание...
Волк непроизвольно выглянул в окно и усмехнулся:
— Хорошая сказочка, мистер.
— Чистая правда, говорю же! — обиделся таксист. — У Запретного города нехорошая слава. Да и люди здесь исчезают куда чаще, чем... Ну, скажем, в “веселых кварталах”.
Курт равнодушно кивнул. Если бы по этим улицам и впрямь бродили роботы-убийцы, он бы уже давно об этом слышал. Шило в мешке, как известно, утаить затруднительно. Ну а, кроме того, производство и обслуживание роботов было крайне дорогостояще само по себе, а потому вряд ли добыча могла оправдать такие расходы. Куда проще нанять пять-десять молодчиков, которые могли с тем же успехом справиться с работой Джека-Потрошителя, — во всяком случае не хуже.
Так что... Это была очередная легенда из городского фольклора, не более того. Наподобие тех, что повествовали о мохнатых монстрах, якобы выходящих на поверхность откуда-то из-под земли.
Вздрогнув, Курт бросил на улицу опасливый взгляд.
Примерно минуту спустя “тойота” стала притормаживать. Мимо тянулись те же ничем не примечательные строения. Окна темны, двери подъездов плотно закрыты. Не было видно ни патрулей охраны, ни вероятных правонарушителей. В каком-то смысле, решил волк, это даже образцовый район. Если, разумеется, не принимать в расчет различные басни (у которых, естественно, также имелись какие-то основания).
Вот мимо скользнул фасад с белой табличкой, — 37. Не заставил себя долго ждать и тридцать восьмой. Машина, качнувшись на рессорах, остановилась у обочины.
— Приехали, — сообщил безволосый. — Серебряная, тридцать восемь, А.
— Спасибо.
Окинув взглядом d6e стороны улицы, Курт взял сестру на руки и распахнул дверь. Ветерок донес до носа холодные влажные запахи, манящие и тревожащие одновременно. В них чувствовалось какое-то предостережение — смутное и едва уловимое.
— Может, еще куда поедем? — поинтересовался водитель.
— Навряд ли, — буркнул Курт. Он и думать не желал, что здесь и сегодня его ожидает от ворот поворот. Остаться в одиночестве посреди Запретного города, да еще с больной сестрой на руках... Это было бы чересчур. — Я задержусь, наверное, надолго.
— Ну, как знаешь, — разочарованно бросил таксист.
Волк вылез из салона, ухитрившись не ушибить ни себя, ни сестру. Хлопнул дверцей и вышел на тротуар. “Тойота” почему-то не спешила уезжать, будто безволосый и сам не верил в поведанную сказку.
Проскрежетало, опускаясь, стекло.
— А знаешь, какое настоящее название этой улицы? Курт отрицательно покачал капюшоном. Сказать по правде, ему было наплевать.
— Улица мертвых эмбрионов, — сообщил таксист, чему-то ухмыляясь.
Курт промолчал. Он ждал, когда безволосый закончит треп и уберется восвояси.
Видимо, таксист также это почувствовал. Оконце со скрипом поднялось, и “тойота” тронулась с места. Вскоре машина, свернув на следующем же перекрестке, исчезла из виду. Чуть позже затих рык мотора. Вокруг кристаллизовалась и опадала чернильными хлопьями напряженная тишина. Эти снежинки, казалось, можно было потрогать руками.
Курт внимательно поглядел в обе стороны.
Похоже, сегодняшней ночью они с Джейн были единственными, кому приспичило посетить Запретный город. Вокруг не было видно ни одной живой души. (Не раздавалось, впрочем, ни шума сервомоторов, ни топота металлических ног по асфальту.) Окна темны, на крышах также никого. Тем не менее фонари исправно работали — отраженный свет лежал на асфальте грязно-желтыми комьями.
Поежившись, Курт двинулся вперед. Он осторожно прижимал сестру к сердцу, слушал, нюхал воздух и внимательно глядел под ноги. На этих улицах бывать ему еще не доводилось, как, наверняка, и большинству членов стаи. Курт никогда еще не забирался так далеко.
Он прошел до конца квартала, свернул налево и, сделав несколько шагов, обнаружил искомое там, где ему и полагалось находиться. Это было четырехэтажное, ничем особенно не примечательное сооружение. Не слишком обшарпанное, но в то же время далеко не идеальное — ровно настолько, чтобы не привлекать к себе излишнего внимания.
Темные окна недружелюбно уставились на волка. Он же, в свою очередь, пытался рассмотреть, что происходит внутри. Однако, как ни тужился, не увидел ни единого огня, ни одного отраженного контура. Что касалось запахов, то Курт не чувствовал ничего необычного. Вернее, Запретный город пах гораздо лучше, чем бульвар Сансет, и несравненно лучше “буферной зоны” вокруг Ульев.
Курт понятия не имел, как именно должна выглядеть подпольная клиника. В фильмах подобные места изображались преимущественно изнутри, и никогда — снаружи. Там было сыро, негигиенично и мрачно. Тем не менее какая-то внешняя маскировка, вероятно, тоже была. Почему бы зданию и не быть именно таким — в меру обшарпанным, с тонированными стеклами?
У волка не было ни единого доказательства, что он попал по адресу (как и ожидалось, на стенах не обнаружилось ни рекламных слоганов, ни даже пригласительных надписей), если не считать аккуратную табличку с номером, — цифрами 7 и 3.
Курт с опаской подошел к двери. Та была большой и металлической, с кодовым замком и переговорным устройством. Единственная кнопка светилась загадочным фосфоресцирующим светом.
Перехватив тело Джейн левой лапой, волк вдавил кнопку когтем большого пальца. Ответом ему была полная тишина, хотя Курт удерживал палец не менее четырех-пяти секунд. С другой стороны, это еще ни о чем не говорило, ведь сигнал мог подаваться куда-нибудь в подвал или, напротив, наверх...
Волк принялся ждать.
Наконец в зарешеченном динамике что-то зашипело. Далее раздался чей-то голос, скрипучий и явно раздраженный:
— Чего надо? Кто это там?
Опешив от такого приема, Курт (в голове у него проскользнула вся цепь сегодняшних событий и испытаний, предшествовавшая вот этому, кульминационному моменту... Вынести и выдержать столько, чтобы наткнуться в итоге на прозаичное хамство?!), сперва опешил. Потом его охватила ярость.
— Это я! — рявкнул он. — Мы общались по поводу моей сестры. Вы сказали, что я могу привести ее в любое время, как только найду нужную сумму. Разве не так?
Динамик озадаченно притих.
— Потише, приятель, — донеслось через пару секунд. — Если я и впрямь тебе это сказал, стало быть, ты знаешь парочку волшебных слов.
Волк напряг память. Такую абракадабру не каждый день слышишь.
— Розовые шимпанзе скачут по трансценд... трансцендентным джунглям за невероятным сиренево-салатным бананом, — выпалил он. — Если, конечно, я что-то не напутал.
— Суть ты ухватил, — одобрил динамик. — Зеленые шимпанзе меня тоже здорово достали. Ладно, проходи.
За дверью глухо щелкнуло. Справа появилась тонкая щель, откуда на улицу падала красная полоска. Курт отскочил. Переложив Джейн на плечо, он освободил тем самым лапы, дабы отразить возможную атаку. Однако ничего не случилось.
Тогда волк шагнул к двери, взялся за край и с силой потянул. Дверь нехотя подалась, хотя и не испустила ни единого звука. Проем за нею был затоплен кровью — так, во всяком случае, Курту показалось. Глаза, успевшие привыкнуть к темноте, в первые мгновения сыграли с ним дурную шутку. Но, проморгавшись, Курт понял, что это всего-навсего красная лампочка. Она висела под самым потолком, испуская тот самый кровавый свет, при котором энтузиасты-фотографы проявляли свои доисторические пленки...
Стены, пол и потолок были окрашены в густо-красный свет, нагнетавший тоску. Волк продолжал вглядываться в проем, отнюдь не торопясь очертя голову нырять за порог. Коридор был узкий, три средних шага в ширину. В другом его конце виднелась еще одна дверь — зеркальное отражение той, что распахнулась перед Куртом. Над дверью, прикрученная на кронштейнах, висела цифровая видеокамера.
— Поторопись, — сказал динамик. — Чего застрял?
По-прежнему колеблясь, волк переступил порог. Краем глаза он ухитрился увидеть, как сократилась мощная пружина. Дверь бесшумно встала в проем, а мгновение спустя щелкнули запоры. Оглянувшись, Курт уткнулся взглядом в ровную металлическую поверхность — такую же гладкую, как и снаружи. Не было ни засовов, ни замочных скважин. Волк понял, что оказался в ловушке. Более того, он притащил сюда сестру.
Тут под потолком раздался тот же самый голос, только шума и скрипов в нем немного поубавилось:
— Не волнуйся, приятель. Такие времена, сам понимаешь.
Курт судорожно крутил головой. У потолка обнаружился громкоговоритель, а также еще одна штуковина непонятного назначения, — большой, выпуклый, зеркально-черный глаз.
— Открой дверь! — взревел Волк.
— Не так быстро, — ответил динамик. — Я же сказал — не волнуйся. Если ты и впрямь тот, за кого себя выдаешь, дверь откроется и вы оба сможете войти. Пока идет сканирование, покажи-ка лучше деньги.
Курт стиснул челюсти. Делать нечего, придется показать.
Он полез правой лапой в карман, достал деньги и помахал перед камерой. Требование, само по себе, ничуть его не удивило. Волк уже начал понимать, что у безволосых такой обычай знакомиться.
— Достаточно. Осталось немного...
Курт спрятал деньги, поправил сестру на плече. Ситуация явно выходила из-под контроля. Курт клял себя на все лады, что допустил столь очевидную ошибку. Откуда ему знать, что блестящая штуковина под потолком — не газовая форсунка?
Безволосые могли заполучить сразу два экспоната.
— У тебя и у твоей сестры весьма интересная костная структура, — донеслось из динамика. — Очень интересная. Никогда не видел ничего похожего и даже не представляю, как такое делается... Вероятно, скелет предполагает и другие изменения, так ведь?
Курт изумленно молчал. Вероятно, думал он, докторишка решил, будто оба волка — продукт неких манипуляций со скелетом и мышечной массой. Если так, то Курт не собирался ничего отрицать. Слишком многие всерьез думали, что волчье племя в действительности никогда и не существовало. Огонь поглотил слишком много страниц.
— Все, готово. Девушка очень больна. Крупная опухоль, — подытожил громкоговоритель. — Чем скорее мы приступим, тем лучше. Но у тебя за поясом — два пистолета. Пока ты с ними не расстанешься, помочь сестричке мы также не сможем.
И, будто в подтверждение этих слов, справа от волка что-то лязгнуло. Это оказалось квадратное оконце с металлической крышкой. Эдакий мусоросборник для небезопасных клиентов, распахнувший темную пасть.
Курт пожал плечами. Он отлично понимал, что, если он расстанется с оружием, обратно может его и не получить. Однако это его совсем не пугало. Его главным оружием были вовсе не пули и порох, но об этом докторишке лучше не знать.
Волк достал пистолеты и положил на металлическую крышку. Не успел он отдернуть лапы, как та захлопнулась, забрасывая оружие куда-то внутрь. По “мусоропроводу” прокатились гулкие удары.
Через мгновение дверца распахнулась вновь.
— Теперь деньги, — заявил динамик.
— Что?! — возмутился Курт. — Сперва откройте дверь!
— Она откроется, как только ты отдашь деньги. Откуда мне знать, что ты не принес дурацкую “куклу”?
Курт помолчал, размышляя над значением странного термина.
— Я показал вам деньги, — заметил он. — Кроме того, я добровольно расстался с оружием. Вы же пока не сделали ничего, что внушало бы доверие. Поэтому открывайте гребаную дверь!
Несколько мгновений царила напряженная тишина.
— Ладно. Только без фокусов.
Вторая дверь звонко щелкнула, после чего приоткрылась. Курт метнулся к проему, стремясь покинуть тамбур как можно скорее. Оттолкнув плечом дверь, он переступил порог. За ним обнаружилось небольшое свободное пространство, переходящее в лестницу.
— Поднимайся, — донеслось откуда-то сверху (судя по металлическим нотам, из очередного громкоговорителя). — Второй этаж. Жду. И, повторяю, без всяких там фокусов.
Курт устремился на голос, перепрыгивая через две-три ступени. При этом, разумеется, он не терял осмотрительности, готовясь ударить в любое мгновение. Хитрый докторишка ему уже не нравился — так сказать, заочно. Слишком много подозрительности, а также необоснованных требований. Но делать было нечего — осталось выяснить, что этот безволосый представляет собой как профессионал.
Миновав два пролета и пустую площадку, волк оказался на втором этаже. Перед ним была распахнутая настежь стеклянная дверь. Из нее лился яркий люминесцентный свет. Десятки раскаленных добела трубок усеивали потолок помещения за дверью. Курт прищурился, выжидая, пока глаза его привыкнут к новой остановке. Затем переступил порог. Джейн все так же висела на руках, не подавая признаков жизни.
Отметив местонахождение безволосого, Курт стал осматриваться дальше. Как полагалось настоящему волку, он не задерживал внимание на мелочах, а продолжал беглый осмотр, стараясь обнаружить и предупредить возможную угрозу. Но ничего опасного вроде бы не было. Тогда Курт принялся рассматривать детали.
То, что он находится в лазарете (или больничной палате), стало ясно сразу. Белоснежные стены, пол из керамической плитки, множество странной мебели, а также приспособлений не вполне понятного назначения. Стерильная тишина, хрустальная чистота. Пахло спиртом, хлоркой, какими-то препаратами. И — ни одного больного.
По правую руку тянулся ряд окон, которые Курт видел еще с улицы. Определить, были ли они тонированы изнутри, не представлялось возможным.
Рассмотрев все это, волк перевел взгляд на безволосого. Тот неподвижно стоял в проходе между операционными столами. И, как стало ясно с первой же секунды, представлял не меньший интерес, нежели окружающее. Все в его облике заслуживало по меньшей мере фиксации. А кое-что — детального рассмотрения.
Первым в глаза бросался снежно-белый халат. Эта белизна казалась почти девственной, если не считать крошечных точек красного цвета, что усыпали подол. Далее глаза Курта опустились на рукава и торчавшие из них кисти рук. Одна была белой, тщедушной, перевитой синими венами. Вторая же представляла собой металлический протез с длинными суставчатыми пальцами. Судя по множеству незащищенных деталей, эта модель вряд ли была боевой и предназначалась, вероятно, для тонкого квалифицированного труда.
Тонкие ноги, одетые в черные штаны, не представляли собой ничего особенного. Поэтому Курт поднял взгляд выше. Худое бледное лицо принадлежало мужчине лет сорока — сорока пяти, немало повидавшего на своем веку. Высокий морщинистый лоб, большие залысины, крючковатый нос. Тонкие бледные губы, скривившиеся в циничной усмешке.
Левый глаз напоминал осколок льда, застрявший в раскаленной глазнице. Он был бледно-синий, практически бесцветный. А второй — как и протез, также расположенный справа, — оказался оптическим имплантантом. Желтая скважина объектива ярко пылала, словно вобрала в себя всю ненависть расы машин, призванной служить человеку. Симбионт, состоящий из сложных микросхем, наночипов, стекла и искусственного нейроволокна.
Курт ничуть не удивился бы, узнав, что эта штуковина способна просеивать картинку в замедленном темпе, многократном увеличении (что, с другой стороны, присуще и менее дорогим моделям), а также сканировать твердые объекты через одежду и кожу (что, строго говоря, официально запрещалось нормативными актами). Не исключено было и то, что имплантант был способен фиксировать электромагнитные, звуковые волны, ультрафиолет, радиацию, а также, возможно, многое другое.
— Клади ее сюда, — сказал безволосый. Протез указал на узкую койку с колесиками.
Голос, казалось, продолжал звучать из динамиков. Громкость была уже не та, однако модуляции по-прежнему трещали, скрипели и тарахтели, как древний паровоз. Волк начал подозревать, что голосовые связки доктора также заменили, вставив какие-нибудь проволочки и силикон.
Помедлив, Курт направился к койке. Прежде чем опустить на нее тело сестры, он внимательно изучил плоскую поверхность, повторяющую рельеф спины, задницы и ног.
Бережно разжав руки, он отступил на шаг в сторону. Им владело замешательство. Что дальше? Джейн лежала, завернутая в простыню, ее дыхание едва вздымало тонкую ткань. Но, разумеется, это не могло продолжаться бесконечно (если, конечно, докторишка не умел лечить возложением рук). Собственно, этого момента Курт боялся больше всего. Ему предстояло сделать то, от чего предостерегала вся прожитая жизнь- оголить собственную сущность. Инстинкты вопили и рвались в груди.
Но безволосый молчал улыбаясь.
— Что дальше? — не выдержал Курт.
— Оплата, конечно. Я впустил тебя внутрь. По-моему, это внушает доверие, как ничто другое. — Протез протянулся, шевельнув металлическими пальцами. — Давай сюда деньги.
Волк помолчал, размышляя. Он не чувствовал опасности — во всяком случае, явной. Он достиг той цели, к которой так стремился, тут безволосый не ошибся. Курт проник внутрь, заполучив доступ к тому самому оборудованию, от которого зависела жизнь Джейн. Это — главное. Возможно, ему удалось бы это сделать, не прибегая к посредничеству Хью, без сделки с Ковбоем и убийства четверых безволосых.
Но — что дальше?
Где гарантия, что докторишка выполнил бы работу так, как если бы ему за это заплатили? Что он не “забыл” бы нажать вовремя нужную кнопку? В данной ситуации, как ни крути, крайне трудно отрицать очевидное — заложников отпускают крайне редко. Независимо от того, выполнили они то, что от них требовалось, или же нет.
Волк понимал это и прежде. Как ему казалось, деньги должны играть роль этой гарантии.
— Не так быстро, — сказал он. — Вы получите деньги, если работа будет сделана. А именно — если сестра выздоровеет, со стопроцентной гарантией. В противном случае вы не получите ни цента.
Лицо безволосого вытянулось.
— Ты не понимаешь! Болезнь слишком запущена! Никто не даст тебе стопроцентную гарантию, понимаешь?! Никто!
— Ошибаетесь, — усмехнулся Курт. — Я знаю такого человека. Как, вероятно, и вы. Этого господина зовут Бенджамин Франклин. У меня с собой толстая пачка его портретов.
Волк достал доллары, помахал ими перед физиономией безволосого. Купюры соблазнительно хрустели. Нормальный глаз доктора вытаращился в изумлении, а диафрагма имплантанта открылась, будто пыталась всосать в себя все банкноты. Курт подумал, что безволосый смог бы проверить подлинность купюры, если бы та лежала на другой стороне улицы.
Похрустев деньгами еще немного, Курт спрятал их в карман.
Безволосый сглотнул.
— Что ж, этот господин мне тоже знаком, — сказал он наконец. — Ладно, будем считать, что договорились. Все не так плохо. Помоги-ка мне, — Он взялся за край койки, явно намереваясь куда-то ее тащить. Курт ухватился справа. Вдвоем они покатили кровать в другой конец помещения. — Эх, старею... — бурчал докторишка. — Если бы мне не были так нужны деньги...
Курт молчал. Решив одну проблему, его мозг переключился на другую.
Они катили койку к какому-то агрегату, нависавшему над полом. Он стоял на толстых кронштейнах, опутанный многими метрами разноцветных проводов, какими-то трубками и менее внятными штуками. Доктор целеустремленно катил кровать под этот самый аппарат, пока голова и передняя часть туловища Джейн не скрылась под нагромождением металла и пластика.
Волк недоуменно покачал головой, но не произнес ни слова.
Когда хрупкий протез потянулся, чтобы снять с волчицы простыню, Курт отреагировал с быстрой разъяренной гадюки. Ладонь его легла на локтевой сустав, где, как ему показалось, также имело место что-то холодное и твердое. Протез замер на полпути.
Безволосый изумленно обернулся.
— Погодите. — Волк убрал лапу.
Дважды в жизни он обнажал собственное лицо перед безволосыми, и все-таки это было тяжело, как в первый раз. Но Курт и без того нарушил слишком много правил, чтобы беспокоиться из-за таких мелочей.
Сорвав с головы капюшон, он распрямился и с вызовом уставился на безволосого. Тот же, как ни странно, рассматривал его с сугубо профессиональным интересом. И, казалось ничуть не удивился (во всяком случае, это никак не отразилось на полукибернетическом лице), если не считать углубившихся морщин у тонкого рта.
Оптический имплантант пристально шарил по лицу, обросшему густыми волосами. Волк почти осязал, как электронный взгляд прикасался к удлиненным ушам, лохматил мех на макушке. Второй глаз безволосого в это время глядел без всякого выражения, практически бессмысленно. Процесс происходил настолько ненавязчиво, что Курт успел увериться в своей первоначальной догадке — этот докторишка рассмотрел его еще с порога.
— Очень интересно, — сказал безволосый. — Очень и очень...
Волка никогда прежде не беспокоило, что люди могут подумать о его внешности. Поэтому он не придумал ничего лучше, как спросить:
— Вы думаете?
— Со всей определенностью. — Доктор серьезно кивнул. — Скажи-ка, это сделано искусственно или вы такими родились? — Протез небрежно опустился на плечо волчицы.
— Мы...
Все внутри Курта боролось, протестовало против этого непринужденного допроса. Что тут говорить, никто из стаи не привык, чтобы безволосый с искусственным глазом интересовался подобными вещами. Инстинктивным желанием было протянуть лапу и свернуть эту тщедушную шею. Но кто, если заглянуть на одно мгновение в будущее, потом поможет Джейн?
— Мы... Такими родились.
— Я так и думал. Изменения слишком серьезные. — Доктор протянул вперед нормальную руку и, как бы между прочим, пощупал бицепс Курта. — Чтобы это проделать, нужно неплохо постараться. Однако даже тогда результат мог составить меньше тридцати процентов от ожидаемого результата... Проще говоря, в семидесяти процентах из ста вы остались бы умалишенными уродами, — пояснил безволосый. — А то, что я вижу, отнюдь не уродливо. Это больше похоже на результат долгой, кропотливой эволюции... Если бы, разумеется, нам не было достоверно известно, что у волков никогда не наблюдалось нужды вставать на задние лапы, чтобы сорвать с пальмы банан...
Доктор замолчал, погрузившись в околонаучные раздумья.
— И? — буркнул волк.
— Ну а кроме того, — очнулся безволосый, — если бы с вами и впрямь проделали нечто подобное, у вас, во всяком случае, не возникло бы проблем с какой-то там опухолью... Так ведь?
Курт молчал. Да и что он мог сказать?
— Кстати о ней, — нашелся он наконец. Обсуждение его собственной внешности на поверку оказалось делом весьма утомительным. — Время не терпит, вы сами сказали.
— Верно. Молодец, что напомнил. — Он сомкнул пальцы на простыне и осторожно потянул.
Белая ткань соскользнула с головы и плеч волчицы. Вид сестры вновь пронзил сердце Курта раскаленной иглой. Джейн выглядела еще хуже, нежели до того, как ее брат отправился в первую вылазку. Но безволосый, похоже, этого не понимал. Осмотрев морду и приоткрытую пасть, он многозначительно поцокал языком, а потом, к удивлению волка, оттянул веко Джейн и заглянул внутрь имплантантом.
Курт не говорил ни слова, хотя происходящее ему сильно претило.
Доктор развернулся к своему аппарату, поправил нависавшую над Джейн крышку, щелкнул каким-то тумблером. Затем зашел сбоку, где был встроен жидкокристаллический монитор. Тонкая пластина уже ярко горела. Изнутри странного аппарата доносился подозрительный шум — будто разогревалась мощная турбина.
Безволосый пристально изучил показания экрана, немного подумал и начал терзать сенсорную клавиатуру. Металлические пальцы так и скакали по пластинам, извлекая лишь тихие щелчки, в то время как основная симфония исполнялась где-то рядом — неслышные электронные звуки, призванные направить исцеляющую энергию в нужное русло.
Заинтересовавшись процессом, Курт придвинулся ближе.
На мониторе мерцал мозг волчицы. Волк понял это сразу — ему и прежде доводилось видеть выходную картинку со сканеров (преимущественно по головизору). Но так близко — никогда. Изображение было черно-белым. Серая сердцевина застыла в обрамлении темных стен черепа. Оба полушария были как на ладони: извилины складывались в загадочный, непостижимый ландшафт, скрывающий в себе величайшую тайну — человеческий разум.
Картинка едва заметно пульсировала (в такт сердцебиения волчицы, кардиограмма которой бежала в нижней части экрана) и равномерно поворачивалась вокруг виртуальной оси.
Вот доктор проделал какую-то манипуляцию с клавиатурой — в левом полушарии мозга тут же вспыхнуло красное пятнышко. Оно было совсем крошечным и, если бы не цвет, могло считаться совсем незаметным.
— Видишь? — спросил доктор, ткнув пальцем в экран. — Вот где корень всех бед. Казалось бы, пустячок... Капля дегтя в бочке меда, — мозг у девочки просто отличный. Но болезнь очень запущена. Я немедленно начну терапию. Если она выживет, то не слишком удивляйся, если время от времени у нее будут ухудшаться манеры.
— Почему? — не понял Курт.
— Опухоль находится слишком близко к лобной доле, — пояснил доктор, — а именно она отвечает за соблюдение всяческих норм — правил поведения, где бы те ни закреплялись... Согласно статистике, многие особо злостные нарушители правил травмировали именно это место...
Волк молчал. Честно говоря, ему было глубоко наплевать, будет ли Джейн чавкать за столом. Главное, чтобы она осталась жива. Остальное они как-нибудь переживут.
Тихо вздохнув, Курт поглядел на красное пятнышко. Оно находилось точно на “экваторе” вращавшейся картинки. Казалось бы, пустячок, отдалось эхом в сознании...
— Когда вы приступаете? — раздраженно спросил он.
— Уже. — Безволосый усмехнулся, кивнул на монитор. — Процесс идет. А ты думал, что мы начнем с лоботомии? Сейчас не тот век, приятель. Все делается в соответствии с государственными стандартами, но анонимно, а потому несколько дороже...
Курт молча кивнул. Под колпаком, что накрыл голову Джейн, мерцал рассеянный свет, переливались какие-то разноцветные пятна. Курт понятия не имел, что там происходит, но сознавал, что пытаться вникнуть совершенно бессмысленно.
Повисло многозначительное молчание.
Волк понял, что кое-что упустил из виду — причем далеко не мелочь.
— Если она выживет, — сказал он, глядя в глаза доктору (насколько, конечно, это было возможно), — клянусь, что не трону вас и пальцем. И не допущу, чтобы это сделал кто-либо другой. Но вы, в свою очередь, должны дать слово, что наш визит останется в тайне. Согласны?
— Конечно, приятель. Это вошло в особые условия договора, как только вы переступили порог. — Безволосый осклабился. — Ко мне заходят и субъекты более таинственные, нежели вы оба, вместе взятые. Но в то же время волки — впервые. А я — то думал, все это сказки...
Волк молчал. В свою очередь он надеялся, что ему не придется сказать того же о биомеханических монстрах, что якобы бродят по улицам Запретного города и отнимают у путников ценные внутренности.
— Твои... прародители выглядели совсем по-другому, — добавил доктор. — С другой стороны, это мог быть обычный монтаж...
Вздрогнув, Курт кивнул. Он понял, что имел в виду безволосый. Первые волки, включая легендарного Коррига (по слухам, самого Первого), гораздо больше походили на настоящих волков, нежели на людей. Курт видел их фотографии — последние, что сохранила стая, — и до последней минуты думал, что это единственные снимки во всем мегаполисе.
Первые волки больше любили ходить на четвереньках, нежели на задних лапах, как пристало homo sapiens (пусть даже небольшому ответвлению). Они любили сырое мясо, любили охотиться. Первые эксперименты показали ошеломляющие результаты.
А затем, как это водится, что-то пошло не так.
Но к этому времени волков стало слишком много. Их использовали в локальных конфликтах по всему миру — там, где сами безволосые не желали рисковать своими шкурами.
И наконец волчье племя осознало себя. Курт помнил об этих событиях по рассказам старейшины, носившим отвлеченный эпический характер. Подлинная хронология событий была вырвана даже из учебников, авторы которых ограничились лишь парой скупых строк. Человечество не желало признать, что во всем случившемся была виновата обыкновенная глупость.
... Корриг начал революцию. Кроваво-алое знамя взметнулось над планетой. Обмелевшие реки вновь наполнились — кровью. Волки, произведенные на свет с одной-единственной целью — убивать, — решили бороться до конца. Их не устраивало то положение, которое определила им раса господ. Однако силы были слишком не равны.
Революция захлебнулась в крови, потребовав невероятных усилий и поглотив десятки тысяч жизней. Безволосых, конечно. Волки не в счет.
С тех пор все манипуляции с кодом жизни, по взаимному согласию членов ООН, находились под запретом длинного ряда международных конвенций. Нарушителей ждала суровая кара.
Именно поэтому метаморфозы ДНК перебрались в подполье и стали выгодным бизнесом. Именно поэтому доктор с искусственным глазом поинтересовался, родился ли Курт с волосатым лицом. Собственно, так и было, — обмануть природу невозможно. Она всегда найдет выход, отыщет любую лазейку. Поэтому в собирательном облике стаи было гораздо больше человеческого, нежели во всех сподвижниках Коррига, вместе взятых. Передвигаться на четвереньках стало уже не так комфортно, как пару поколений назад. Однако волки по-прежнему были способны убивать.
Эти мысли пронеслись в сознании Курта чередой огненных вспышек.
Он был озадачен словами безволосого. Тот, оказывается, о чем-то догадывался и даже видел некие снимки. Ни один из обитателей мегаполиса, чей интеллект заслуживал маломальского уважения, не мог сомневаться в том, что волчье племя действительно существовало. Но лишь немногие допускали, что волки по-прежнему живут где-то рядом.
— Теперь вы знаете, что это не монтаж, — сказал Курт. — И все-таки постарайтесь об этом забыть. Чем быстрее, тем лучше. Сами понимаете, мы находимся не в том положении, чтобы...
— Ну что вы! — прервал его доктор, поднимая вверх руку и протез. — Кто, в здравом уме, поверит какому-то маргинальному медику, у которого и нормальных-то органов почти не осталось?! — Он отогнул металлический палец и постучал о желтое стекло оптического имплантанта. Глухой звук, как волку показалось, отразился где-то в черепной коробке. — В лучшем случае, мне самому сделают лоботомию...
Курт оскалил зубы в усмешке и окинул комнату красноречивым взглядом. Вокруг, при желании, можно было расставить десятки камер, которые фиксировали бы каждое движение посетителя. Но выяснять это сейчас было не время. Он все сказал. Если у “маргинального медика”, среди всевозможных имплантантов, завалялась хотя бы парочка нормальных извилин, эти записи не попадут за порог бронированной двери на первом этаже. В противном случае Курту, видимо, придется посетить это заведение вторично. Ну а пока...
— Как долго это продлится? — спросил он, кивнув на Джейн.
— Не менее суток. Пока опухоль не спадет. — Безволосый пожал плечами. — Это может продлиться и дольше, но спешить, судя по всему, вам некуда? Часов через восемь проведем повторное сканирование, потом включим фазоинжектор — чтобы восстановить поврежденный участок. Времени у нас предостаточно, так ведь?
Волк устало кивнул. Спешить им и впрямь было некуда. Лишь сейчас, услышав, как долго придется ждать, он понял, как сильно устал за эту долгую ночь. Ему хотелось есть и спать, причем было крайне непросто определить, чего больше.
— Вы никого больше не ждете? — спросил он.
— Нет, ни в коем случае. — Безволосый хохотнул. — Специфика этой работы в том, что мы, как правило, обслуживаем эксклюзивно. Индивидуальный подход к любому клиенту, которому уделяется все внимание...
— Тогда, пожалуй, сосредоточьтесь на ней. А я, наверное, вздремну...
— Может, хочешь есть?
Курт смерил его подозрительным взглядом.
— Пожалуй, — кивнул он. — Что у вас есть?
— Выбор небогат, однако желудок набить сгодится. — Безволосый зашаркал прочь от койки с колесиками и громоздкого аппарата. Там, у дальней стены, обнаружился вместительный холодильник с прозрачной дверцей. — Так, что же мы имеем? — Доктор распахнул дверцу и начал изучать содержимое.
Первыми волк заметил несколько биомеханических имплантантов, из которых торчали какие-то трубки и проводки. Далее — три контейнера из светоотражающего материала с красными крестами на крышках. Внутри лежало нечто округлое, и Курту стало немного не по себе. Он хотел было отказаться от угощения, заявив, что его неправильно поняли, как вдруг доктор выпрямился с победным смешком.
В руках он держал три запечатанных пластиковых пакета.
— Тушеная свинина и овощи. Годится?
Курт, чувствуя смутные сомнения, медленно кивнул. Он понимал, что не стоило бы употреблять продукты, взятые из такого холодильника и таких рук, однако стоило ему увидеть еду, как в желудке засосало.
— Тогда пошли.
Доктор зашаркал в противоположном направлении. Там, в закутке, оказалось что-то вроде кухни — стол, раковина, ультрамикроволновка. И даже головизор. Безволосый сунул все три пакета в микроволновку, хлопнул дверцей и ввел программу. Табло начало отсчет — две минуты.
Курт уселся за стол, свесил ноги с табурета. Такие, как он знал, стоят в барах и других заведениях, оборудованных высокими стойками. Но тут Курт возвышался над белой пластиковой столешницей, будто мохнатое изваяние. Капюшон, позабытый, болтался на спине. Он успел порядком надоесть, однако присутствие безволосого, честно признаться, интуитивно беспокоило. И все же волк помимо воли испытывал симпатию к этому человеку — он вылечит его сестру (или, по крайней мере, попытается...).
Доктор тем временем извлекал из шкафчика столовые принадлежности на одного — тарелку, стакан, нож, вилку. Все это он размещал перед Куртом. Тот был так удивлен, что, наверное, ничуть не удивился, глотни безволосый машинного масла из большой канистры...
Микроволновка, пискнув, потушила фонарик. Доктор распахнул дверцу и достал пакеты. Курт внимательно следил, как он берет нож и вскрывает упаковку по специальному шву. Стоило лезвию проделать первый разрез, как в ноздри Курта ударил сочный мясной аромат. Безволосый резал неторопливо, будто проводил сложную хирургическую операцию. Не выдержав, Курт выхватил у него пакет, разорвал когтями, вывалил содержимое на тарелку и принялся за еду. Он все еще сомневался, однако ничего не мог с собой поделать.
Пустой желудок требовал немедленного насыщения. Сегодня он потратил слишком много калорий, и, если не пополнить их запас, последствия могли оказаться плачевными.
Доктор с умилением следил за процессом.
Волк поглощал еду жадно и быстро, но не забывал про приличия — в правой лапе сжимал нож, в левой — вилку. В убежище щенков сызмальства обучали столовому этикету. Курт догадывался, что это, по представлениям старейшины, было призвано усмирить диких предков в душах членов стаи, а также напомнить, что в них гораздо больше человеческого, нежели звериного.
Выпотрошив упаковку, Курт принялся за другую. И закусил овощами. Он чувствовал, как приятное тепло разливается по телу. Думать о том, что, возможно, он собственноручно накачал себя какой-нибудь гадостью, не хотелось.
Безусловно, два живых волка (вернее, на данный момент — полтора) были весьма заманчивым кушем для любого коммерсанта, не говоря о “маргинальных медиках”. Тем не менее природная способность чуять опасность, заглушенная теплой тяжестью в желудке, сосредоточенно молчала. Впрочем, для сомнений было уже поздновато.
Сыто рыгнув, Курт исподлобья воззрился на доктора.
Тот, с хрустом свернув голову пластмассовой бутылке, налил пузырящуюся жидкость в стакан. Поглядев на этот сосуд пару секунд, волк протянул лапу и опрокинул содержимое в раскрытую пасть.
В живом состоянии за него, нужно полагать, можно выручить много больше, нежели за мертвого.
Вот только мысль эта почему-то не успокаивала.
— Где тут можно прилечь? — спросил он, оглядываясь.
— Идем.

Предыдущая страница 5 Следущая страница


Ярость рвет цепи 6

Безволосый встал и поманил за собой. Курт сполз с табурета, словно какой-нибудь упитанный моллюск. Доктор ковылял в угол помещения, который был отгорожен от остального пространства полупрозрачной занавеской. Там на расстоянии метра друг от друга стояли три кровати, застеленные белоснежными простынями.
— Для выздоравливающих, — пояснил безволосый. — Пока не смогут уйти на своих двоих... Или пока легавые не махнут на них рукой.
Волк приподнял мохнатую бровь. Доктор кивнул, усмехнувшись.
— Я ведь говорил, что вы далеко не уникальны. Ладно, ложись. — Он вышел и задернул за собой занавеску. — Спокойной ночи.
— Спокойной ночи, — буркнул Курт.
Его сестра лежала неподалеку, в нескольких метрах. Разноцветные огни по-прежнему мерцали над ее головой. Цвета сменялись, казалось, без всякой последовательности.
Курт задался было вопросом, что она видит, — там, во тьме за сомкнутыми веками. Но, как оказалось, для подобных изысканий разум волка слишком устал. Сегодняшняя ночь, вероятно, была самой длинной в его жизни.
Он разделся и лег на койку, предварительно убедившись, что она не снабжена ремнями, цепями или другими средствами фиксации неподвижного тела.
Момент, когда обрушилась тьма, прошел незамеченным.

Всю жизнь он просыпался подобно распрямившейся пружине. Для волка всегда было загадкой, как можно очнуться ото сна, не сознавая, где ты находишься и что делал тут прежде. Реальность всегда возвращалась в сознание подобно головизионному сигналу — с того места, где прервалась.
Первое, что он увидел, была девственно-белая известь потолка. Откуда-то со стороны доносился тихий монотонный шум каких-то приборов. Обоняние восприняло знакомые больничные запахи. Не утруждая себя ощупыванием, он понял, что все конечности на месте, ничего не болит, не затрудняет движений. Он отлично себя чувствовал — отдохнувшим и свежим.
Внутренний хронометр утверждал, что прошло не более четырех часов. И все-таки Курт, потянувшись к штанам, достал из кармана часы. Прошло три часа и сорок минут. Для здорового молодого волка этого было достаточно, чтобы восстановить силы после долгого ночного марафона.
Курт привстал и поглядел в сторону большого аппарата, под которым лежала волчица. Разноцветные сполохи продолжали выбиваться изнутри.
Доктор обнаружился неподалеку, полулежащим в кожаном кресле. Здоровый глаз был закрыт, оптический имплантант безжизненно чернел. Тонкие губы чуть раскрыты, будто ловушка для доверчивых насекомых. Приподнявшись еще, Курт увидел лежавший на полу многоразовый инъектор — аккурат под свисавшей с подлокотника рукой. Рукав был закатан.
За тонированными окнами заметно посветлело. Рассвет занимался кровавым пожаром — где-то на далеком горизонте. Волк не видел этого зрелища ни разу и все-таки не торопился. Во-первых, встающее светило было скрыто нагромождениями зданий, а также махинами Ульев. Во-вторых, Курт помнил и более красивую зарю — по телевизионным программам и стим-конструктам.
Откинувшись на подушку, он задумался.
Судя по всему, времени оставалось предостаточно. Не вполне лишь было ясно, куда это время девать. Лечение Джейн отнимет еще много часов, не говоря уж о восстановлении сил — как доктор и предупреждал. Можно было оставаться тут, сидеть и ждать, а можно было...
Курт чувствовал, как в душе поднималось раскаяние.
Вчера он был слишком жесток — со своими же сородичами. Вероятно, ему следовало бы самому явиться в убежище, прежде чем его отыщут другие волки. Старейшина наверняка докопался до истины. Все в стае узнали, что молодой Курт пролил кровь этой ночью.
Но Курт беспокоился не о себе. Ему следовало рассказать Совету всю историю, покаяться, а заодно выяснить, что же будет дальше. Для него, конечно, исход очевиден, но стая не может отвернуться от волчицы. Она здесь была ни при чем.
С одной стороны, Курт желал остаться возле сестры, дабы исключить всякого рода неожиданности. С другой же, неизвестно, когда доктор проснется, переживет “отходняк” и будет в состоянии вновь приступить к непосредственным обязанностям. Тогда как вопросы с Советом требовалось решить как можно скорее.
Волк поставил ноги на пол, ощутив ступнями прохладу гладких белоснежных кафельных плит. Незамысловатый ужин неспешно варился под диафрагмой, перемещался по тракту и тихо урчал.
Одеваясь, Курт то и дело поглядывал в сторону Джейн.
Здесь надежно, твердил он себе. Доктор не посмеет причинить ей какой-либо вред, опасаясь возвращения брата. Даже в том случае, если Курт окажется в убежище под арестом, за волчицей обязательно придут. Сородичи заметут следы, заберут Джейн домой — конечно же, дождавшись полного ее выздоровления. (Имейся у Курта малейшие сомнения на этот счет, он остался бы в клинике, наплевав на Совет, убежище и все остальное) А также, возможно, им придется забрать жизнь безволосого. Или, что тоже не исключалось, выполнить обязательства молодого волка. Все зависело от решения старейшины. А от него можно было ждать чего угодно.
Сострадание к доктору ушло на задний план, оттесненное другим, более сильным чувством. Курт подумал, что, возможно, видит сестру в последний раз. Ему могли стереть всю память об убежище, а затем вывести в “буфер”, завязав предварительно глаза, уши и ноздри. Последние, кстати, смоченной в хлорке тряпицей.
Он обулся и раздвинул прозрачную занавеску. Ноги сами понесли его к громоздкому аппарату, опутанному разноцветными лианами проводов. Он видел мохнатые ноги волчицы, торчавшие из-под простыни. Голова и плечи все так же были скрыты от посторонних глаз. Курт не был посторонним, но это ничего не меняло.
Остановившись в нерешительности, он поднял было лапу, протянул к исхудавшему плечу. Пальцы сжались в кулак, не дойдя нескольких сантиметров до цели. В конце концов волк лишь поправил простыню и отступил назад.
Навязчивая мысль не давала покоя. Ведь в самом деле было не только не исключено, но и вполне вероятно, что он видел Джейн, единственное существо на всем свете, в чьих жилах текла такая же кровь, как у него, в последний раз. Ему хотелось отбросить в сторону мерцающий саркофаг, чтобы увидеть родное лицо, но делать этого ни в коем случае было нельзя.
Стиснув кулаки так, что когти больно впились в ладони, Курт развернулся и пошел к выходу, Приблизительно на полпути он миновал, словно верстовой столб, безволосого доктора. Тот по-прежнему расплывался по креслу, в облике — ни единого признака жизни.
Скрипнув зубами, волк свернул под прямым углом. Остановился, пару секунд прислушивался, не уловив ни дыхания, ни чего-либо еще. Нагнулся и внимательно изучил глаза. Оптический имплантант зиял черным бриллиантом. Левый глаз даже с оттянутым веком выглядел не слишком привлекательно. А кроме того, Курт понятия не имел, что именно должен там разглядеть. Но, по всей видимости, коготь задел яблоко, и веко быстро моргнуло.
Волк отдернул лапу, облегченно вздохнул. И все-таки, для проформы, без церемоний поправил голову, стараясь не прикасаться к имплантанту, и нащупал пульс на тощей шее. Удалось только со второй попытки — тонкая алая нить едва заметно пульсировала.
Стало быть, все в порядке. Курт выпрямился и отошел от кресла, испытывая уникальное, ни на что не похожее чувство выполненного долга. Получилось бы, мягко говоря, весьма некрасиво, если бы безволосый покончил жизнь самоубийством, расстреляв собственный мозг из многоразового инъектора. Курт на секунду представил себе такую ситуацию, и у него на мгновение помутнело в глазах.
По мере приближения к стеклянным дверям его начала беспокоить другая проблема. Прежде чем выйти наружу, в Запретный город, ему следовало каким-то образом преодолеть две бронированные двери, которые образовывали тамбур на первом этаже. После этого кто-то должен закрыть эти самые двери, потому как в противном случае волк не мог оставить сестру.
Остановившись в нерешительности, он посмотрел по сторонам и заметил в дальнем углу неприметную дверь. Она была выкрашена белым и отлично сливалась со стенами. Из общего фона ее выделяли разве что едва заметные полосы у косяка, а также аккуратная ручка округлой формы. Чувствуя, что напал на верный след, Курт двинулся к ней. Он осторожно сомкнул пальцы на ручке, повернул в одну сторону, затем по часовой стрелке.
Дверь, тихо щелкнув, распахнулась — наружу. Ее толщина составляла контраст с относительно скромными размерами и наводила на мысль о банковском хранилище. Курт, пригнувшись, чтобы не удариться головой о притолоку, вошел внутрь.
Вспыхнул свет.
Комната была небольшой, всего пять-шесть квадратных метров. Спрятанные где-то фотоэлементы, по всей видимости, обнаружили присутствие волка, потому что следом за лампами начали оживать и другие предметы. Одну из стен полностью закрывали мониторы. Вспыхивая один за другим, они подставляли взгляду Курта лестницу, тамбур, различные ракурсы палаты, а также некие другие помещения, расположенные, видимо, на третьем этаже. У другой стены, на металлическом столе, стояли четыре компьютерных терминала. Немного левее находились динамики, два микрофона и распахнутое оконце комнатного лифта, где Курт не без удивления обнаружил свои пистолеты. У той же стены располагался щит с ровными рядами каких-то тумблеров.
Эдакая “комната страха”.
Почесав затылок, Курт подошел к терминалам. Он все еще хотел выбраться наружу, но как это сделать, не представлял. В тамбуре не было ни запоров, ни простых ручек. Не приходилось сомневаться, что управление всеми замками осуществляется отсюда, из этой комнатушки, до верху забитой электроникой и приборами слежения. Однако, если открыть двери более-менее просто, то каким образом они закрываются? Задав себе этот вопрос, Курт тут же на него и ответил: безволосый не мог сидеть здесь безвылазно. Ему также приходилось куда-то выходить.
Руководствуясь этими соображениями, волк подошел к щиту с тумблерами. Как он и надеялся, возле двух из них обнаружились пояснительные надписи: “Дверь № 1” и “Дверь № 2”. Сделанные крупным шрифтом, они заметно отличались от других. Непосредственно же под ними — о чудо! — были вмонтированы два таймера.
Курту не составило особого труда разобраться в принципе системы. “№ 1” могла открыться минимум на пять секунд позже “№ 2”, поскольку таймерам это было навязано программным путем.
Мгновение поколебавшись, волк сграбастал из форточки оба пистолета. Он понятия не имел, придется ли ими воспользоваться, однако оставлять их в клинике совершенно не хотелось. В конце концов, решил он, их можно вручить часовому, сменившему Мамота, в знак доброй воли. Курт сунул стволы за пояс и вновь сосредоточился на таймерах.
Убедившись, что все сделал правильно, он выскочил за дверь, притворил ее за собой и большими шагами направился к лестнице. Ему пришлось приложить немалое волевое усилие, чтобы не обернуться на самом пороге. Еще вернусь, говорил он себе. Но это очень смахивало на аутотренинг: не поможет, если не хочешь.
Дальше пошло легче. Оказавшись на площадке, он прыжками спустился к “Двери № 2”. Это произошло на полминуты ранее назначенного срока, а потому пришлось ждать, разглядывая холодную металлическую плиту. Наконец запоры щелкнули. Курт проскользнул в тамбур, закрыл дверь и вновь принялся ждать.
Через пять секунд внутренняя дверь закрылась на замок. Еще через пять — открылась внешняя. Уже у порога Курт вспомнил об откинутом капюшоне. Какой-то час, проведенный в компании безволосого в обстановке пугающей откровенности, сказался на бдительности весьма пагубным образом. Еще два-три шага и пришлось бы спешно ликвидировать всякого, кто обратил бы внимание на вервольфа у подъезда подпольной больницы.
Поглядывая из тени капюшона, он переступил порог. Яркий свет ударил в лицо, ослепив непривычные к такой атаке глаза. Зрительные нервы волка впервые в жизни воспринимали свет, просачивавшийся сквозь купол. Он был тусклый, мутно-желтый, но и его хватило, чтобы Курт стал слепым, как новорожденный щенок. Сколько раз он представлял себе в мечтах, каким станет первый рассвет в его жизни (как правило, эти мечтания возносили его на один из верхних ярусов, откуда можно было наблюдать, как восходящее солнце покрывает позолотой крыши Гетто), но никогда не думал, что он будет таким — ярким и беспощадным, как раскаленное лезвие.
Наконец, проморгавшись, он с изрядным трудом восстановил визуальную целостность мира. По противоположной стороне улицы и впрямь шел человек, с подозрением косившийся на Курта. Это был молодой парень с взлохмаченной шевелюрой и штормящей походкой. Несомненно, он и подумать не мог, что от верной гибели его спас невзрачный капюшон, нахлобученный на голову Курта. Предположить такое было непросто.
Замки “Двери № 1” клацнули, и запоры встали в пазы. Курт для проформы ухватился когтями за край, не уловив при этом ни малейшего колебания. Только сейчас он понял, что запер за собой последнюю дверь — как в буквальном, так и в переносном смысле. На мгновение его охватил панический страх. Он с тревогой подумал о сестре, оставшейся за этими дверьми, абсолютно беспомощной и беззащитной. Может, надо было оставить деньги, подумал он. Доктор мог решить, что волк сбежал, не расплатившись, и потому не имеет смысла продолжать лечение.
Но, поразмыслив, Курт заставил себя успокоиться. Безволосый не посмеет предпринять ничего такого, вряд ли он так быстро забудет волка. Подпольная клиника более походит на компактную крепость, поэтому внутри вполне безопасно. Когда Джейн окрепнет, она сможет сама о себе позаботиться (даже если, что маловероятно, за ней никто не придет).
Убедив себя во всем вышеперечисленном, Курт тем не менее не почувствовал душевного спокойствия. Он шагал по улице, внимательно оглядываясь по сторонам, а в душе его росло нехорошее предчувствие. Собственно, чего-то хорошего (принимая в расчет ситуацию) ждать было глупо, и все-таки волка терзало что-то другое.
Впервые в жизни Курт возвращался в убежище с таким тяжелым сердцем.

Кварталы Запретного города один за другим оставались позади. Курт шел к центральному Улью, благо заблудиться в мегаполисе, невзирая на масштабы, было невозможно. Стоило поднять голову, как на горизонте вырастала огромная колонна, подпирающая полусферический купол. При солнечном свете, — каким бы тусклым тот ни казался, — Улей выглядел и вполовину не так впечатляюще, как безлунной ночью: усталый колосс, подавляющий городской ландшафт железобетонной тушей.
Поэтому волк глядел преимущественно под ноги и по сторонам. Разгоралось утро, а людей на улицах все не было. Машины тоже проезжали нечасто — раз в несколько минут. Все это Курта крайне удивляло. По его представлениям, стоило солнцу вступить в свои права, как безволосые прыгали из своих коек, дабы побыстрее добраться до рабочих мест. Но, по здравом размышлении, Курт решил, что Запретный город не относится к числу так называемых “спальных районов”. Основная активность происходила здесь за неприметными фасадами с тонированными стеклами и крепкими дверями. Поэтому торопиться местным жителям было особенно некуда — когда стемнеет, клиенты придут сюда сами (и принесут больных родственников.)
Продолжая поглядывать в сторону Улья, волк пришел к выводу, что серая громада не приблизилась ни на сантиметр. Естественно, это был простой обман зрения, и все-таки он позволял разглядеть очевидную истину. На то, чтобы добраться до убежища на своих двоих, могло уйти несколько часов. А медлить сейчас явно не стоило.
Требовалось срочно найти транспорт.
Он и прежде оборачивался, заслышав шум мотора, но всякий раз это оказывался какой-нибудь любитель, для которого машина служила лишь средством передвижения. Завидев фигуру в капюшоне, стоящую у тротуара с поднятой рукой, автомобилист неизменно давил по газам. Волк бурчал под нос ругательства и продолжал путь.
Он мог понять этих водителей. Запретный город далеко не лучшее место, чтобы подбирать пассажиров. Курт же был не особо высокого мнения о собственной внешности, коли вести речь о доверии с первого-взгляда. Таким образом, рассчитывать можно было лишь на машины, салон которых оборудован пуленепробиваемым стеклом.
Но таксисты, как назло, куда-то подевались. Не было даже автоматов, хотя Курт согласился бы и на общество конструкта. Осуждать их за это не приходилось. Запретный город, судя по всему, был местом нерыбным. Таксисты либо промышляли в других районах, либо отправились спать, потому как рабочий люд пользовался наезженными маршрутами, где все платили понемногу и сообща.
Последняя мысль подкинула волку идею.
Выйдя на очередной перекресток, он свернул на ту улицу, что была шире, хотя она и уводила от центрального Улья. Но, пройдя еще пару кварталов, Курт понял, что чутье вновь не подвело. Движение на проезжей части ощутимо оживилось, появились пешеходы.
Вскоре стали попадаться таблички, обозначавшие остановки автобусов. Волк шагал дальше, вглядываясь в расписания, надеясь найти оптимальный вариант.
На одном из перекрестков ему встретилось сооружение, о котором он многое слышал, но ни разу не видел. Это был призрак из прошлого, скелет в шкафу нынешнего мегаполиса — подземный переход с большой надписью “Subway” на углу. Надпись сохранилась неплохо, благо непогоды в Гетто никогда не бывало, а температура оставалась одна и та же в любое время года. Зато сам переход был надежно замурован, снаружи остались лишь несколько ступеней. Подземка была в городе до того, как тот стал мегаполисом, и задолго до возведения купола. Но после известных событий все поезда пустили на лом, а подземные туннели превратили в гидропонические плантации для выращивания злаков и прочих культур.
Курт много слышал об этом, но еще ни разу не видел станцию своими глазами. Как он знал из документальных кинолент, это был эффективный и относительно удобный вид транспорта, способный перевозить несколько тысяч пассажиров одновременно. Но с тех времен потребность в транспорте уступила потребности в еде. Более половины мегаполиса перебралось в Ульи, остальные продолжали копошиться в Гетто.
Как бы там ни было, о подземных путешествиях теперь можно было лишь мечтать. Ввиду конструкции Ульев, тоннели под ними были уничтожены в ходе закладки фундаментов, а в окрестностях не осталось даже подземных переходов. Именно поэтому волк был вынужден впервые в жизни ждать автобус.
Заметив табличку с более-менее подходящим маршрутом, Курт замедлил шаг и наконец остановился. У столба скопилась изрядная очередь, а волк оказался в ее конце. Для него это было совершенно ново, но он не сомневался, что все делает правильно. Автобус подъезжает, все забираются внутрь и выходят на тех остановках, которые их устраивают — в той или иной степени.
Вновь поглядев на табличку, волк достал из кармана часы. До заявленного прихода автобуса оставалось всего шесть минут, тогда как промежутки составляли целых двадцать. Перед Куртом стояло человек двенадцать. Насколько Курту было известно, в автобус вмещалось около сорока безволосых, а потому для одного волка места точно должно было хватить.
Однако нашелся кто-то, кто был против.
Курт уже давно чувствовал, как сзади к нему кто-то подошел и остановился, сопя и источая назойливый запах чесночного соуса. Будь это в трущобах, волк не дал бы ему простоять и минуты, выпустил бы когти, но сейчас приходилось терпеть. Ему ужасно не понравилось, что кто-то неизвестный торчит у него за спиной, но, как он заметил, все стоявшие в очереди совершенно не обращали внимания, кто за ними стоит. Большинство уперлось невидящими взглядами в асфальт, остальные таращились по сторонам, а некоторые читали электронные газеты. Это наблюдение лишний раз доказывало, сколь уязвимы и беспомощны безволосые в своем тщеславии...
От философских размышлений Курта оторвали самым прозаическим образом. Человек, стоявший за спиной, оказался старухой с весьма неприятным, хрипловато-прокуренным голосом. Она, оказывается, была возмущена тем, что некий “молодой бугай встал столбом и даже не потрудился пропустить даму вперед... Ну и молодежь пошла!”
Волк стиснул челюсти. На монолог старухи, к счастью, никто не обращал внимания. Судя по всему, такие индивиды в транспортных перипетиях были не редкостью.
Как бы там ни было, до прихода автобуса Курту пришлось выслушать еще пару заходов насчет его манер. Наконец, не выдержав, он повернул голову и уставился на старушку из-под капюшона. Та замолчала на полуслове, да так и осталась стоять с раскрытым ртом.
Пустой автобус подкатил, остановился и с ленивым шипением раздвинул дверцы. Машина была такой старой, что Курт даже засомневался, осилит ли она весь маршрут. Корпус заплатами покрывала реклама давно исчезнувших компаний; из выхлопной трубы струились продукты горения, которые наверняка не выдержали бы ни единой проверки (кроме, пожалуй, секретного ведомства, занимавшегося разработкой химического оружия). Водителем, как и следовало ожидать, был человек — конструкт бы ни за что не догадался, что данное транспортное средство способно сдвинуться с места.
Тем не менее безволосые сосредоточенно устремились в салон. Курт двигался следом, прошел в переднюю дверь и встал в самом углу, надеясь, что там ему никто не будет мешать. Волку абсолютно не хотелось занимать одно из протертых, неудобных на вид сидений и еще меньше хотелось выслушивать монологи старушек, которые не успели сесть.
Процедура оплаты проезда происходила следующим образом: пассажиры вставляли в прорези приемников кредитные чипы и ждали, пока аппарат снимет с их счета некую сумму, а после выдаст билеты, которые требовалось компостировать в особом дыроколе, либо просто передавали деньги водителю.
У Курта не было ни чипа, ни национальной валюты. Он не слишком отчетливо понимал систему, призванную бороться с “безбилетниками”, поэтому самонадеянно рассчитывал избежать ее карающей длани.
Наконец “погрузка” окончилась. Дверцы с шипением встали на место. Автобус нехотя сдвинулся с места, произведя целый спектр подозрительных звуков- от надрывного рева мотора до скрежета ходовой оси под ногами. Но, вырулив на середину улицы, ископаемый монстр мало-помалу набирал скорость. Кварталы пролетали мимо, будто жирные, неповоротливые чайки за “фонарем” истребителя.
Запретный город на карте мегаполиса был лишь микроскопическим пятнышком, благо подпольные клиники не занимали много места. Курт пересек его практически целиком. Ну а если даже нет, автобус определенно должен был вывезти его далеко за пределы — в ближайшие минуты.
Пол непривычно покачивало. Чтобы твердо стоять на ногах, волку вовсе не требовалось держаться за поручень. И все же, чтобы не привлекать излишнего внимания, он последовал примеру остальных пассажиров, стараясь при этом, чтобы когти и густая поросль остались никем не замеченными. Спрятав голову в капюшоне, он глядел прямо перед собой.
Город проплывал за грязным окном. Коричневые разводы служили своего рода фильтром, через который просачивалась неприглядная реальность. Гетто в эту раннюю пору казалось чумазым, тщедушным ребенком, что жался к коленям могучих, высоких родителей- колоссальных Ульев. Рассматривая эту тоскливую картину, Курт отчетливо понимал, что очень скоро это место станет его истинным домом.
Возможно, он будет жить где-то тут, неподалеку. Ему придется заботиться лишь о себе самом, о собственном выживании и пропитании... И ни о ком более, до самой смерти. Родная стая изгонит его как преступившего Заветы, а человеческая масса никогда не примет полузверя.
Размышляя об этом, волк спросил себя, как он станет жить. Ответ, как ни странно, оказался очень прост: день за днем. Он понятия не имел, каким именно способом придется зарабатывать на жизнь (ведь лишь в рамках всей стаи можно было ограничиться “натурой”). Как ни крути, он умел только одно — убивать. Именно это его умение позволило заработать на лечение сестры. Для этой цели создали расу волков, из-за него же уничтожили.
Тем не менее Курт решил, что к Лысому Хью он больше не пойдет. Хватит с него дурацких заказов. Найдутся и другие способы заработать на пропитание, и то, что волк пока их не видел, ничего не меняло.
Вскоре автобус вырулил на бульвар. Волк понял это далеко не сразу — при дневном освещении Сансет представлял весьма странное зрелище. Витрины и фасады казались бледными оттисками своих ночных двойников. Неоновые символы и рисунки выглядели пожухлой листвой, а от блистательных голограмм не осталось и следа — не имело смысла тратить энергию. Ночь покинула город, но обещала вернуться.
Автобус катил по правой стороне бульвара, вокруг сновали легковушки. Сансет был вновь открыт для движения. Пора было выходить. В трущобы или непосредственно к Улью его в любом случае не отвезут (такой маршрут был бы слишком нерентабельным).
Автобус со скрежетом остановился, распахнул обе двери. На бульваре выходило особо много безволосых- отсюда было просто добраться до любого из центральных районов. Пропустив вперед кучу народу, волк ступил на бренную землю.
Стоило только оглянуться, как в глаза ударил восток. Раскаленный огненный шар вздымался над горизонтом. Собственно, сам горизонт закрывали Ульи, а также несравненно более низкорослые строения, над крышами которых и висело солнце. От него, заслоненного куполом, на землю падали толстые пласты раскаленного воздуха, колоссальные массы ультрафиолета, а также миллионы рентген-часов.
Густо-красные разводы обрамляли жгучий белый шар, словно корона. Это зрелище было прекрасно и зловеще-грозно одновременно. Там, над куполом, вероятно, царил истинный хаос.
Курт был ошеломлен осознанием этой колоссальной мощи, что заставила человечество забраться под полусферы из термостойкого сплава. Ему и раньше доводилось наблюдать восход, закат и другие атмосферные явления. И все-таки ни один голопроектор, стим-иллюзия или двухмерный экран не способны были передать и сотую долю животрепещущей силы реального, визуального восприятия...
Он пришел в себя от того, что кто-то довольно чувствительно пихнул его в бок. Ощерившись, волк развернулся, готовый свернуть обидчику шею. Но тот уже удалялся, подставив незащищенную спину, — широкоплечий мужчина среднего роста. Курт, опомнившись5, посмотрел по сторонам, не заметил ли кто-нибудь его внезапной вспышки. Однако, похоже, подобное было полностью в порядке вещей. Кроме того, Курт был сам виноват: не следовало стоять с открытой пастью, уподобляясь придурковатому туристу.
Вероятно, решил он, на него так подействовало обилие света. Волк чувствовал себя не в своей тарелке — практически голым или под мощными сканерами. Его стихией была ночь, где много теней, укромных мест и обманных отражений, в которых так легко затеряться...
И все же никто, как ни странно, не обращал на него особого внимания. А через пару мгновений Курт заметил в отдалении еще пару парней, шагавших с нахлобученными на голову капюшонами. Возможно, это была какая-то уличная мода, законодателями и основателями которой с полным правом могла считаться волчья стая. Но если даже и нет, такая мода Курту определенно была по душе.
Вздохнув, он тронулся в путь. Дойдя до перекрестка, дисциплинированно дождался зеленого света (хотя мог бы, особенно не утруждаясь, миновать “зебру” и по крышам движущихся автомобилей). Затем зашагал в направлении “веселых кварталов”, постепенно забирая в сторону Улья.
Безволосые целеустремленно шагали вокруг, тротуары превратились в некие полосы движения. Отовсюду слышались веселые трели мобильных телефонов, отдельные фразы, смех и, конечно, топот десятков ног. Волка окружала невообразимая какофония запахов: от дневных духов до застарелого пота. Ему нестерпимо хотелось вырваться из этого кокона, составленного из безволосых тел, спешащих навстречу новому дню. Но он был вынужден шагать, поглядывая по сторонам из-под капюшона, спрятав руки в карманы, а также стараясь, чтобы походка не выглядела слишком уж твердой. Так, как ходят волки, среди безволосых ходили разве что профессиональные спортсмены, одевавшиеся не в потертые кожаные куртки и джинсы, а значительно лучше.
Безволосые торопились по своим неотложным делам — выполнить запланированный минимум финансовой выработки. Большинство этих людей, если они объявились этим утром на Сансете, когда раздраженное светило только-только проснулось, спешили, конечно, в Сити. Это был деловой центр мегаполиса (во всяком случае, Гетто), где в водоворотах и завихрениях вращались финансовые потоки той части города, что лежала у подножия Ульев. Там находились разномастные конторы, офисы, кабинеты и фирмы. Небоскребы гордо вздымались ввысь, но только до того момента, когда взгляд вдруг утыкался в Улей, что громоздился на горизонте. И сразу становилось ясно, что все эти “небесные скребки” — не более чем жалкие подобия. Дворняжки, боязливо жавшиеся к подножиям истинных гигантов...
Волк никогда не забывал об этом.
Стараясь не привлекать к себе излишнего внимания, он проскользнул в какой-то “веселый квартал”. Сперва Курту показалось, что он здесь еще не бывал, но тут на глаза ему попались несколько знакомых деталей — подвешенная над одной из дверей здоровенная кабанья голова (сделанная, конечно, из пластмассы и искусственного меха), намалеванная на фасаде русалка с обнаженной грудью и папиросой в зубах, а также красный фонарь на витиеватом кронштейне — тусклый в эту раннюю пору.
При дневном свете все здесь казалось непривычным, будто волк очутился в каком-то Зазеркалье. Куда-то подевался весь контингент обывателей: зазывалы, проститутки, пьяные субъекты, валяющиеся в лужах блевотины... Не было даже просто прохожих. Курт сам не заметил, как оказался в полном одиночестве (что, конечно же, не могло его особенно расстроить).
Он перешел на быстрый шаг, по меркам безволосых почти бег. Здесь, в непосредственной близости от “спорных территорий” (“буфера”, а затем Улья), нужда таиться и скрываться отпадала сама собою. Заблудиться здесь было непросто даже ночью, а тем более сейчас, когда раскаленное светило изливало на купол тысячи люменов.
Если даже по дороге ему кто-либо и встретится, то лучше увернуться. Это могли быть либо бандиты, либо полиция (либо, что маловероятно, но не исключено — собратья-волки, посланные на розыски родственников). Поэтому Курт готовился рвать когти в любую минуту.
“Спорные территории” остались позади. Бандиты, вероятно, устали после ночных предприятий и отправились на боковую. Потянулись трущобы. Фасады полуразрушенных строений выглядели еще более тоскливо, нежели ночью. Солнечный свет безжалостно обнажал все уродства, что скрывала до поры ночная темнота. В рваных ранах торчали балки, кирпичи, ржавая арматура и осколки стекла. Было такое впечатление, будто ночью под куполом пролетела эскадрилья бомбардировщиков.
Курт чувствовал себя так, словно попал в совершенно незнакомое место.
Однако это было терпимо. Курт шел и шел, не замедляя шага. Пару раз он заметил в отдалении несколько силуэтов. Это могла быть охрана из Улья, поэтому волк оба раза ускорял темп и поворачивал на ближайшем перекрестке. Но отчего-то силуэты не бросались в погоню. Вероятно, это были аборигены, которые, не исключено, также приняли Курта за легавого...
Как бы там ни было, Курт беспрепятственно вынырнул к Улью.
Остановившись, он задрал голову и посмотрел вверх. Вблизи Улей выглядел, как... наркотический бред.
Свет преломлялся в десятках тысяч тонированных оконных стекол. В нижних ярусах отражалось Гетто — крошечные домишки и замшелые улицы. Под самым куполом Улей был матово-черным, дабы солнечный свет не слишком досаждал обитателям. Галереи, балкончики, разномастные антенны облепили корпус наподобие колючей брони. В различных направлениях, едва различимые на фоне титановых стыков купола, протянулись канаты фуникулеров и лифтов на реактивной тяге.
Курт с трудом оторвал взгляд от этой железобетонно-стеклянно-стальной туши, огляделся по сторонам, а затем припустил к подворотне. Замусоренный пятачок, предварявший лестницу, пустовал.
Добравшись прыжками до двери, Курт отбросил крышку с замка и выбил на клавишах комбинацию.
Замок щелкнул, металлическая плита послушно отодвинулась в сторону.
Помедлив мгновение на пороге, волк нырнул в проем. Пару секунд спустя глаза полностью привыкли к царившему внутри полумраку. Дверь тихо вернулась на место. На техническом уровне царила тишина, — напряженная и деловитая, как в бухгалтерском отделе какой-нибудь компании, лишь самоуглубленно гудели трансформаторы.
А потом случилось несколько вещей одновременно.
Из-за одного гудящего “шкафа” вышел безволосый. Волк быстро пригнулся, не успев даже подумать о том, что он делает, но его появление все-таки было замечено. Вскрикнув, безволосый — одетый в темно-синюю форму техника — взмахнул рукой, в которой был зажат гаечный ключ.
Именно от этого в стае предостерегали даже щенков.
Именно поэтому Заветы запрещали появляться на поверхности днем.
Не утруждая себя долгими раздумьями, Курт перепрыгнул через перила и, пролетев три-четыре метра к полу, помчался в сторону безволосого. К тому, как оказалось, спешило пополнение: такой же техник, но уже в пластмассовой каске ярко-оранжевого цвета. Он выскочил на крик, а теперь пытался как можно более эффективно распорядиться отпущенными мгновениями. А именно — постараться сообразить, что тут происходит.
Только Курт не собирался предоставлять ему эту возможность. Приближаясь к первому безволосому, он заставил себя сжать лапы в кулаки, хотя инстинкты требовали растопырить пальцы и когти. Но в данной ситуации не стоило прибегать к крайним мерам.
Техник неловко взмахнул гаечным ключом, намереваясь попасть волку по голове. Курт без труда отклонился, затем скользнул вперед и нанес собственный удар — наотмашь, по бритой челюсти. Глаза безволосого забавно выпучились, и он, завалившись на один бок, начал падать. А Курт уже бежал в противоположную сторону.
У этого техника не оказалось при себе ни гаечного ключа, ни какого-либо другого подручного инвентаря. Была одна каска. Поэтому, ойкнув, он повернулся и бросился бежать.
Волк кинулся следом.
Безволосый свернул за “шкаф” и припустил по проходу между трансформаторами. Одной рукой он придерживал каску, а другой силился снять с пояса какой-то предмет. Разумеется, это была рация.
Курт догнал его в три прыжка и ударил в спину ногами, отчего техник врезался в ближайший “шкаф”, отлетел, а затем врезался снова. Курт схватил его за шею и принялся с силой бить каской о трансформатор. Когда из сдавленной глотки перестали вылетать нечленораздельные всхлипы, волк медленно разжал хватку.
Безволосый обмяк и повалился на пол. Курт, оскалившись, внимательно прислушался. Он наделал много шума — если неподалеку бродили другие техники, они бы уже подняли тревогу. Но вокруг раздавалось только умиротворенное гудение машин, ни один посторонний звук не прорывался сквозь эту завесу. На большей части технических уровней была отличная акустика, так что волк обязательно почувствовал бы еще чье-то присутствие. По крайней мере ему так нравилось думать.
Поглядев на безволосого у своих ног, Курт вздохнул. Чучело в каске, конечно, было еще живо, хотя и находилось без сознания. По прибытии в реальность его ожидали сильные головные боли, а также, вероятно, пара дней больничного. А может, награда или премия. Но этим все и ограничится — опять-таки благодаря капюшону.
Первым делом волк взял рацию и разбил ее о бетонный пол. Затем сел на корточки и начал снимать с техника пояс. Связал за спиной руки, а рот заткнул носовым платком, что нашелся в нагрудном кармане. Биение сердца ощущалось отчетливо.
Убедившись в последнем, Курт отправился на поиски первого техника. Тот лежал там, где Курт его и оставил, — с нелепо повернутой набок головой, разбросав в стороны руки. У ноздрей свернулись две красные полоски. В первое мгновение Курт даже решил, что немного перестарался, а безволосый на поверку оказался более хлипок... А затем, присев у распластанного тела, с облегчением нащупал пульс.
Чуть позже волк оттащил бесчувственное тело за один из “шкафов”, расправился с рацией и повторил процедуру с поясом. Носового платка у техника не обнаружилось, к тому же его ноздри были забиты спекшейся кровью, затруднявшей дыхание. Курт отнюдь не собирался его убивать, потому как мог сделать это в первые секунды, если бы хотел.
Убедившись, что ремень держит крепко, Курт поднялся и пошел к лестничной “шахте”. Ему предстоял долгий спуск в убежище, а затем — не менее утомительное дознание перед целым Советом. То, что безволосые встретились ему у самого порога, было не самым добрым знаком. Едва лишь остальные техники найдут товарищей — а эти остальные были неподалеку, судя по наличию раций, — сюда, с целью расследовать происшествие, прибудет отряд охраны. Исчерпывающих выводов сделать не удастся, однако комбинация на замке наверняка претерпит коренные изменения... Что, впрочем, было далеко не смертельно, хотя и приятного мало.
Волк стиснул челюсти. Он и без того причинил стае предостаточно неприятностей.
Цепляясь за холодные перекладины, Курт начал спуск.
На технических уровнях царили тишь и темнота: чем глубже, тем полнее, пока вокруг Курта не сгустился кромешный мрак, а тишина не стала гробовой. Последнее сравнение, впрочем, Курту не понравилось. Необъяснимая тяжесть, навалившаяся на него еще там, наверху, не уходила. Темное предчувствие скреблось где-то внутри, где нельзя было почесать. И чем глубже он спускался, тем тревожнее становилось на душе.
Наконец спуск кончился. Волк стремительно помчался по лабиринту, свет вспыхивал над ним и гас за его спиной. Мучительное предчувствие усилилось до невыносимой остроты, превратившись почти в физически ощущаемую боль.
Но вот показалась металлическая дверь.
Первое, что почуял волк, был запах, запах крови. Густой, дурманящий и сладковато-безумный запах. А еще — запах страха и отчаяния.
Курт взревел, еще не совсем понимая, что произошло. То, что дверь приоткрыта, дошло до него лишь через несколько секунд. Из этой тонкой щели шириной всего в несколько сантиметров доносился страшный запах. Он лился, струился — сводил с ума...
Не отдавая себе отчета в том, что он делает, Курт прыжками достиг двери, распахнул и ворвался внутрь. У порога успела скопиться изрядная лужа. Рядом лежал Мамот. Между глаз у него зияла круглая дырка, черная и бездонная, будто кроличья нора. Глаза закатились, обнажив слепые белки. Он лежал на спине, вокруг головы растеклась красная лужа, уже потемневшая по краям.
Курт распахнул пасть, хватая воздух. Он задыхался, перед глазами плыли черные круги.
Схватившись за край двери, он застыл, пытаясь успокоиться. Это было трудно, практически невозможно, но паниковать не имело никакого смысла. Того, что случилось, не поправить. Странно, но именно эта мысль вывела его из оцепенения.
Пока он держался за дверь, ладони и пальцы успели почувствовать некую странность. Бронированная плита представляла собой жалкий огрызок прежней мощи. Засовы были разрезаны надвое, вместе с креплениями и непосредственно дверью. Из металла были выдраны целые куски. В косяках кое-где по-прежнему торчали титановые полосы. Разрезы были шершавыми, оплавленными и безнадежно холодными.
Волк почувствовал, как глаза его застилают слезы. Смахнув их рукой, он присел и, не совсем четко представляя, что надеется найти, положил лапу на горло Мамота. Пульса, разумеется, не было. Тело оказалось не теплым, но и не холодным — комнатной температуры.
Пистолет был зажат в лапе мертвого волка. Копье лежало рядом — острие сверкало незапятнанной чистотой. Оружие знаменитого Коррига стояло на предохранителе, судя по всему, так и не сделав ни единого выстрела.
Осмыслив все это, Курт вновь повернулся и посмотрел на дверь.
Металл остывает быстрее. Те, кто это сделали — кем бы они ни были, — преодолели дверь за считанные секунды. Мощный лазер резал титан, как раскаленный нож сливочное масло. К Мамоту даже не успело подойти подкрепление. Он стоял здесь один, беспомощно наблюдая, как пришельцы рвутся внутрь...
Подумав об этом, Курт поглядел на лестницу.
Та представляла собой страшное зрелище. Некоторые ступени отсутствовали, вырванные мощными взрывами. Беленые стены были покрыты копотью и испещрены следами от шрапнели — гвоздей, гаек и другого металлического хлама. А кое-где виднелись отметины от пуль. Судя по их расположению, напоминающему извилистые пунктирные линии, убийцы, — кем бы те ни были, — были вооружены автоматическим оружием.
Взгляд Курта отмечал эти подробности, будто боялся того, что он увидит в самом низу. Он и в самом деле боялся. Стиснув челюсти, Курт стоял, опустив голову.
На нижних ступенях лежали волки — не менее четырех. Все были неодеты. Услышав странный шум, они вскочили с постели и помчались сюда, но было уже поздно. — Их встретил шквальный огонь, взрывы, а также, судя по непривычному привкусу в воздухе, слезоточивый газ (вентиляция в убежище была отменная, но от концентрированной атаки защитить не могла) из баллонов. Смерть, смерть...
Мохнатые тела были буквально изрешечены пулями. Волки лежали где придется, в непривычных и неестественных позах. Кровь окрасила пол матово-черным глянцем.
Издав сдавленный рык, Курт помчался вниз. Он не раздумывал, где следует ступать, чтобы избежать ловушек, он полностью доверился инстинкту, потому что сознание его было затуманено горем. Умереть — это было единственное, чего он хотел в эти секунды.
Как ни странно, ни единой ловушки на его пути не попалось.
Взрывы вырвали из лестницы целые сегменты. Волк прыгал через них, не снижая скорости. Наконец, оказавшись в самом низу, упал на колени подле распластанных тел.
Он знал каждого из них. Как, впрочем, и любого другого из стаи.
Это были здоровые, сильные волки, ровесники Курта. Каждый слыл отличным бойцом и, бывало, неоднократно похвалялся, что он сделает с безволосыми, если те вздумают напасть на убежище. Главное сражение, как ожидалось, разгорится у выхода. Молодые волки спорили, перебивая друг друга, похваляясь количеством “убитых” врагов.
Правда, как всегда, оказалась нестерпимо горькой.
И все-таки кое-где на стенах виднелись кроваво-красные брызги. Они походили на алые крылья, распустившиеся веером под сильным воздушным порывом. Автоматы так не стреляют. Но так бьет когтистая лапа — наотмашь, с чудовищной силой.
Безволосые унесли своих мертвых.
Курт заплакал от отчаяния. Он даже не знал, кто были эти пришельцы. Что им тут понадобилось? Как они сюда попали?
Несмотря на охватившее Курта отчаяние, в нем все еще жила надежда. Он встал с колен и, пошатываясь, побрел к коридору. Приходилось переступать через лежащие тела, а ботинки то и дело хлюпали в лужах густой липкой жидкости.
Курт был близок к помешательству.
В коридоре тоже лежали волки. Не группами, а преимущественно поодиночке. Они торопились на крики и пальбу, но пришельцы рвались дальше, сметая на своем пути любое сопротивление. Встречались и волчицы. Курт через пелену слез узнавал родные лица. Из таких знакомых, привычных глаз успело исчезнуть всякое подобие жизни. Курта охватил страх, он побежал, спотыкаясь даже на ровных местах.
Вот и общий зал. Мертвых тут было немного. Волки, которые не находились в своих комнатах, успели разбежаться по убежищу. Курт пересек зал и вышел в другой коридор — там были личные комнаты волков. В этой части убежища царил полумрак — из плафонов торчали разбитые лампочки, потолок был испещрен пулевыми отверстиями.
Именно здесь, а не у выхода, разгорелось основное сражение.
Волки выбегали из комнат, чтобы погибнуть под автоматными очередями. Это была настоящая бойня. Нередко тела лежали друг на друге — волки, волчицы... Курт перешагивал через них и шел дальше. Надежда угасала с каждым шагом, по мере того как все больше комнат оставались за спиной. В черепах сородичей виднелись аккуратные, а порой безобразные отверстия. Убийцы не брали пленных.
В комнатах лежали старики и щенки. Последние выглядели особенно беззащитными. Пули растерзали мягкие детские тела. Из приоткрытых ртов стекала кровь.
Курт шел дальше, но видел одно и то же.
Стая угодила в ловушку. В убежище не было оружия (за исключением того, что осталось от Коррига и еще более далеких четвероногих предков), а если бы таковое и нашлось, толку от него было бы немного. Особенно красноречиво выглядел сломанный черенок швабры, зажатый в лапе одной из волчиц.
Дальнейшее Курт помнил смутно. Он катался по полу, рычал и рвал шкуру когтями. Кричал, обращаясь к трупам: “Кто?!”, “За что?!” и что-то еще столь же бессмысленное. Горе его было беспредельно, и столь же беспредельна была его ярость. Он угрожал убийцам страшным возмездием, обещал, что найдет их даже в аду, если понадобится туда спуститься...
Как долго это длилось, Курт не знал.
Наконец, схватив черенок от швабры, он направил этот кол себе в сердце. Зажмурил глаза и стиснул челюсти. Но руки не желали слушаться. Курт страстно хотел рухнуть на острие, чтобы покончить с невыносимой болью, и все-таки не мог заставить тело подчиниться. Ни один четвероногий предок не пошел бы на такое, и это унаследовали нынешние волки.
Курт отшвырнул кол и заплакал. Как же он позабыл? У него же с собой два пистолета. Это ведь просто — достать, снять с предохранителя и приставить к виску... Но момент был упущен. Курт знал, что уже не сможет этого сделать.
Затем он подумал, что остался не один. У него есть сестра.
А еще он должен жить, чтобы отомстить.
И тогда волк поклялся — самой страшной клятвой, от которой, как ему тогда показалось, содрогнулся бетон под ногами. Поклялся, что найдет убийц, кем бы те ни оказались, и свершит свою месть. Поклялся, что не будет ему покоя до тех пор, пока не уничтожит безволосых, уничтоживших племя. Сколь бы много времени на это ни потребовалось...
Встать на ноги удалось лишь с третьей попытки. Перед глазами Курта все качалось и плыло. Опираясь о стену, он побрел по коридору. Было не так важно, куда идти — во всяком случае, ему так казалось. Повсюду только трупы, кровь и исполосованная кровью известка. В голове гудело, лапы дрожали. Так плохо Курту еще никогда не было. Граница между душевными и физическими страданиями стерлась. Нервные волокна пылали в мучительном огне. Боль струилась по жилам ядовитой кислотой.
Курт сам не понял, каким образом вышел к запасному выходу.
Эта дорога была знакома каждому в стае, включая щенков. Сюда, в случае опасности, следовало стремиться в первую очередь тем, у кого не было других обязанностей. Но в сердце Курта уже не осталось места для надежды. Глаза его заметили открытую дверь, а следом — срезанные запоры и петли. Как и главный выход, эта дверь была отлично бронированной, однако даже вполовину не столь защищенной.
Пришельцы справились с ней гораздо быстрее.
У двери лежали тела. Первым Курт увидел Ирргана, отца Кэти. В нем зияли не менее тридцати пулевых отверстий, причем не менее дюжины в области сердца. Пасть могучего волка застыла в диком оскале, глаза почти выкатывались из глазниц.
Но вместо гнева в них стояла лишь пустота.
Обе лапы Ирргана были по локоть в крови, — свернувшись, та превратила шерсть в жесткие топорщащиеся колючки. Неподалеку от правой лапы валялась голова безволосого, в буквальном смысле оторванная от тела. Из окровавленной массы торчали сломанные позвонки, хрящи и разорванные артерии, из которых на пол вытекла порядочная лужа. Курт понял, что никогда не видел этого лица.
Далее, ближе к выходу, лежали щенки. Пятеро. А с ними — старейшина. В голове старого волка зияли два пулевых отверстия. Он лежал ничком, вывернув шею под неестественным углом. Левая лапа продолжала тянуться к выходу, словно указывая — туда, туда...
В изуродованную теперь дверь был прежде врезан кодовый замок. Чтобы молодые волки не бегали тайком на поверхность, комбинация была известна лишь старейшине и еще двум членам Совета. В первую очередь предполагалось выводить щенков. Однако правы оказались те, кто говорил на заседаниях Совета, что этот план никуда не годится и что безволосые, решись они на штурм, обнаружат и другие лазейки.
Курт покачал головой. Поздно искать виноватых.
И те, и другие лежали рядом.
И вдруг Курту показалось, будто взгляд старейшины направлен на него. Мертвые глаза смотрели на Курта с немым укором.
Догадка прошибла его точно молния. Это ОН во всем виноват. Ковбой. Майклсон. Нелегальная клиника. Чересчур много времени, проведенного на поверхности. Слишком много общения с безволосыми.
Он и ранее, как только переступил порог, об этом догадывался, но что-то мешало ухватить эту мысль. Вероятно, все тот же могучий инстинкт самосохранения, продолжавший действовать, даже когда он был совсем ни к чему. И правда — догадайся Курт несколькими минутами ранее, спустить курок ему наверняка не составило бы труда.
Но теперь он чувствовал лишь пустоту, отчаяние и безысходность. Догадка принесла новую боль, усилить которую, казалось, уже было невозможно.
Что он наделал?!
Как это могло случиться?!
Он избегал контакта с безволосыми. Это не мог быть докторишка — у того не было ни мотива, ни достаточных средств, чтобы провернуть такую операцию. Конечно, он мог сообщить полиции, но это казалось слишком уж невероятным. Не в обычаях обитателей Запретного города якшаться с легавыми. К тому же те просто не успели бы ничего предпринять за столь краткий срок. Здесь работали профессионалы, до которых продажной полиции было далеко.
Что касалось Ковбоя и Майклсона... Курт сразу же избавился от пистолета Ковбоя, равно как и от планшетки с фотографией толстяка. Да, он отобрал у телохранителей пистолеты, однако вряд ли их владельцы стали бы зачем-то встраивать в свое оружие “жучки”...
И тут он вспомнил.
Прощание с Ковбоем. Запах жасмина. Рука в перчатке, что легла на плечо будущего киллера.
Взревев, Курт стащил с себя куртку и начал пристально рассматривать потертую кожу, сам толком не зная, что именно рассчитывает найти — один сантиметр за другим, одну микроскопическую трещинку за другой...
Искомое обнаружилось у воротника, сразу за отворотом. Поэтому Курт и не смахнул крошечный предмет во время ночных приключений. В первую секунду он решил было, что это просто мусор, приставшая к плечу железная соринка... Но затем разглядел микроскопическое зеленое пятнышко, мерцавшее на спине круглой штуковины.
Курт осторожно подцепил ее когтями. Паразит держался за куртку крепко, впившись в кожу несколькими лапками. Курт потянул сильнее, и через мгновение микроскопический аппарат был зажат меж большим и указательным пальцами.
Зеленый огонек продолжал мерцать.

Предыдущая страница 6 Следущая страница


7 Александр Романовский

Разглядывая “жучок”, волк невольно подивился изощренности разума безволосых. Они способны были создавать удивительные, фантастические вещи, если речь шла о деньгах и убийстве себе подобных. И в то же время они не могли сделать так, чтобы никому не приходилось, задрав голову, разглядывать отвратительные Ульи.
Было трудно поверить, что такая маленькая штуковина способна передать сильный, устойчивый сигнал сквозь толщу бетона, не говоря о помехах, создаваемых десятками машин. И тем не менее это было так.
Пусть даже сигнал затерялся по дороге — безволосые узнали направление, и дело осталось за малым — прошерстить технические уровни, если примерно знаешь, что искать, не составляло особого труда. Полсотни волков — не иголка в стоге сена. Правы были те, думал Курт, что твердили это долгие годы наперекор старейшине...
Он бросил “жучок” на бетонный пол. Поднял было ногу, намереваясь раздавить электронного клеща, но остановил ботинок в нескольких сантиметрах от цели. Сколь ни велики были его злость и тоска, Курт не утратил способности связно мыслить. Если уничтожить “жучок”, те, кто слушал его донесения, тут же узнают, что волк кое-что понял. Гораздо умнее оставить прибор тут, в убежище, пусть думают, что он...
Не додумав до конца мысль, Курт сорвался с места.
Слабости и головокружения не осталось и в помине. Он вспомнил, ГДЕ еще этой ночью побывал прибор слежения. Там не было бетонных переборок, а сложные машины создавали гораздо меньше помех, чем трансформаторные залы и тысячи метров разномастных кабелей. Да, там имелась пара бронированных дверей, однако, как показала практика, обычное железо уже не могло служить надежной защитой...
Убитый горем, Курт как-то позабыл о сестре. Этому, безусловно, имелось несколько объяснений (поисками которых волк был озабочен, впрочем, в последнюю очередь). Одно из них, к примеру, состояло в следующем. Подсознательно Курт знал, что это они — брат и сестра — виновники сегодняшней трагедии. Именно поэтому сознание не давало ему вспомнить о Джейн. Ведь это из-за нее, из-за ее болезни погибла стая, а, стало быть, она заслуживала наказания...
Но все это так, к слову. На самом деле Курт не раздумывал, а мчался и мчался вперед.
Инстинктивно он держал путь к лестнице и главному выходу. Запасной и его окрестности были знакомы ему лишь понаслышке, и он не хотел терять драгоценное время, блуждая в темноте.
Коридор вывернул к лазарету. Дверь его была приоткрыта — такого на памяти Курта еще не случалось. Объяснение лежало на пороге, заблокировав проем. Ноги доктора остались в комнате, голова и руки — в коридоре. Мохнатая голова была обезображена сразу несколькими выстрелами. В левой лапе доктор держал три скальпеля. Правая была пуста и согнута, словно для броска.
Стиснув челюсти, Курт прибавил ходу. Пока он валялся на койке в нелегальной клинике, его сородичи сражались и умирали тут, в родном убежище... А сейчас, вероятно, подручные Ковбоя держат путь в Запретный город... Режут бронированные двери мощными лазерами... Врываются внутрь... Докторишка, разумеется, не способен оказать даже номинального сопротивления. А волчица вообще совершенно беспомощна...
Курт мотнул головой, стараясь вытряхнуть оттуда неуместные мысли. В противном случае он, вероятно, сойдет с ума еще по дороге. Или же допустит ряд несуразных ошибок, что равносильно самоубийству...
Он полувзбежал-полузапрыгнул на лестницу, оставив позади распластанные тела соплеменников. Сейчас он ничего не мог для них сделать. Вырыть могилы в бетонном полу — целая проблема. Но он непременно поставит памятные камни — суровые, угловатые булыжники с именами убитых, обагренные кровью убийц.
Он клянется в этом и клятву эту исполнит во что бы то ни стало.
Убийцы совершили роковую ошибку, не дождавшись его появления.
Но сейчас перед ним стояла другая задача. Волк молил богов, чтобы они позволили ему прийти вовремя. А также о том, чтобы безволосые явились в клинику, где их будет ожидать возмездие.
Если молитвы волка и были услышаны, то ответ последовал несколько странный.
Переступив порог выходной двери, Курт понял, что находится здесь не один. В отдалении загорались лампы, освещая кому-то дорогу. Раздавались голоса, шаркали ноги. Донеслись первые запахи. Нюх волка, обостренный шоком и яростью, уловил туалетную воду, какие-то химикаты, жженый порох и ружейное масло.
Ощерившись, Курт пригнулся и побежал, бесшумно ступая по бетону.
Он рванулся вперед, когда безволосые вышли из-за бетонной стены. Если бы их оказалось полсотни, волк и тогда бы не изменил своего намерения. Но их оказалось всего шестеро. Четверо были обряжены в мешковатые комбинезоны зелено-землистого оттенка. Они несли с собой какие-то свертки, металлические чемоданы и... носилки.
“Стервятники, — с ненавистью подумал Курт. — Пришли убирать после тех, кто сделал основную работу...”
Двое других были как раз из последних. Судя по густому запаху страха и крови, исходившему от их безволосых тел, они принимали самое непосредственное участие в недавней бойне. Об этом говорили и автоматы, висевшие у них на плечах. Оба были одеты в темно-серую униформу со знаками отличия, разглядеть которые волк пока не мог. Их движения выдавали опыт, профессионализм и уверенность в себе.
Появление Курта стало для них неожиданностью
Четверка в комбинезонах шагала впереди, о чем-то переговариваясь. Курт не мог разобрать слов из-за стоявшего в ушах назойливого шума. Вероятно, их заботили сугубо профессиональные интересы — кому выгодней продать чучело настоящего волка, а кому — внутренности?
Курт появился из тени, будто призрак возмездия. Один взмах когтистой лапы — и первый из безволосых повалился с разодранной глоткой. В бетонную стену хлестнула кровь. Тело отлетело, отброшенное второй лапой волка. Осталось пятеро. Та парочка, что тащила носилки, выронила свою ношу с громким стуком. На пол упали металлические контейнеры, внутри стеклянно зазвенело содержимое. Третий парень, тоже в комбинезоне, отскочил к противоположной стене, словно его что-то ужалило. Физиономии безволосых выражали крайнюю степень изумления, смешанного с животным, первобытным ужасом. Такого они не ожидали.
Курт оказался лицом к лицу с двумя автоматчиками.
Лица безволосых вытянулись. Но недаром они были профессионалами: руки рванулись к оружию, действуя, казалось, сами по себе. Вообще-то этим двум полагалось возглавлять шествие, дабы грудью встретить вероятную опасность. Однако неуставная расхлябанность сыграла шутку, притом не в пользу Курта. Хотя автоматчикам, для того чтобы снять грозное оружие с предохранителей, передернуть затворы и направить стволы на цель, требовалось какое-то время, Курту этого времени все же не хватало, чтобы до них добраться.
Волк понял, что он не успеет. Как не успели многие другие, что лежали теперь в убежище.
Все эти мысли вместились в одно неуловимое мгновение.
Курт выхватил пистолеты. Ночные бдения возле лестницы принесли свои плоды. Большие пальцы щелкнули предохранителями. Патроны уже лежали в патронниках, поэтому дергать затвор не было нужды. Указательные пальцы опустились на крючки.
Четыре выстрела прокатились громогласным эхом по бетонному подвалу. Ни одна пуля не прошла мимо цели. Тот безволосый, что стоял левее, опрокинулся и рухнул на пол — раскаленные металлические пчелы снесли половину черепа. Второй получил пулю в горло и в левую половину груди. Его отбросило назад, и он сполз по стене, оставляя на ней темные влажные полосы.
Курт опустил стволы и повернулся к остальным. Стреляя, волк ни на мгновение не оставлял тылы без контроля. Но, похоже, в этом не было особой нужды. Безволосые, облаченные в комбинезоны, остолбенело стояли, парализованные страхом. Заглянув в их вытаращенные, исполненные дикого ужаса глаза, Курт опомнился. Эти трое были совершенно беспомощны — он мог убить их без всяких пистолетов...
Но тут его взгляд упал на один из металлических контейнеров. От падения створки распахнулись, часть содержимого вывалилась. На шершавом бетоне красовались блестящие, холодные инструменты. Их округлые, изогнутые и заостренные формы наводили на мысль о мышцах, внутренностях, артериях и бездушном процессе их извлечения.
Стоило только Курту увидеть эту картину, как ярость вновь поднялась в нем раскаленной волной.
Дальше все было как в тумане. Кажется, он выронил пистолеты — оружие безволосых ему лишь мешало. Помимо того, оно действовало слишком быстро и на расстоянии. Волк же привык полагаться на те орудия убийства, что достались ему от древних предков.
Когда он пришел в себя, то обнаружил, что сидит подле трупа, сжимая в зубах кусок влажного мяса. Взгляд прошелся по стенам, забрызганным кровью и мозгами, отметил конечности, валявшиеся в стороне от тел, пустые глазницы черепов. При виде этой страшной картины Курт почувствовал, как желудок подкатывает к горлу, он согнулся. Его рвало долго и натужно, после чего с трудом выпрямился и шатаясь побрел в темноту меж бетонных стен.
В голове было пусто и гулко.
Внезапно он вспомнил, куда собирался, и прибавил шагу. Но тут лапа нечаянно коснулась груди и уткнулась во что-то липкое. Это же кровь, куртка вся в крови! Первый же легавый обратит внимание на субъекта в куртке с капюшоном, заляпанной жидкостью с характерным цветом и запахом... Нет, так идти нельзя.
Курт клял себя на все лады за то, что не сумел сдержаться. В который раз в нем победил дикий зверь, а это не сулило ничего хорошего. Буйство заняло не более четверти часа, но и это слишком много, ведь у него на счету каждая минута. В это самое время безволосые, возможно, атакуют клинику, пронеслось у него в голове. А он вынужден торчать тут и счищать кровь с одежды.
Скрипя зубами от ненависти к самому себе, Курт подошел к парню в серой униформе — тому, который получил две пули в голову. Униформа была относительно чистой (особенно если сравнивать с другими).
Курт вонзил когти в ткань и оторвал приличный кусок. Пока лапы счищали с куртки липкие разводы, волк продолжал разглядывать мертвеца. Его внимание привлекла нашивка на левом плече: символическое изображение Улья на багровом фоне. Надпись гласила, что этот человек состоял в штате “охраны 91 сектора центрального Улья”.
Это было где-то под самым куполом.
Покончив с чисткой, Курт бросил тряпицу на пол и побежал по коридору к “шахте”. Лампы привычно вспыхивали и гасли за спиной. Армейские ботинки стучали об пол.
Стало быть, эти люди спустились сюда с самого верха, думал он.
Лишь для того, чтобы уничтожить стаю нелегальных квартирантов? Нет, тут явно было что-то другое. Акция не могла быть организована официальными властями. Не в их привычках действовать столь оперативно. Кроме того, со времен Революции утекло много воды и крови. Власти скорее предпочли бы взять волков живыми. Те же, кто поработал в убежище, преследовали одну-единственную цель: вырезать всех, подчистую.
Курт понятия не имел, зачем это могло понадобиться Ковбою.
Не проще ли было выследить волка при помощи “жучка”, а затем, выждав подходящий момент, взять его? Стая же была совершенно ни при чем, другие волки не были свидетелями и ликвидировать их не было никакой нужды.
Ковбой пытался как будто произвести впечатление.
Но на кого?
Смутная догадка промелькнула в сознании. Но Курт был сейчас не в том состоянии, чтобы анализировать, отбирать или отвергать аргументы. Еще будет время подумать. А пока... нужно бежать.
Он вылетел из бетонного лабиринта и, не задерживаясь ни на мгновение, прыгнул в “шахту”. Выбираясь на следующий уровень, он даже не утруждал себя осмотром территории. Теперь в этом не было нужды. Волк понимал, что прикасается к этим перекладинам в последний раз.
Убежище осталось где-то позади — пустое и мертвое.
Невидимые нити, связывавшие Курта с этим местом, рвались одна за другой. На душу давила невыносимая тяжесть. Все внутри волка остановилось, будто сели батарейки часов. Каждый метр пути все больше отдалял его от прошлого.
На технических уровнях царила тишина, нарушаемая время от времени странными звукми. То ли это были тараканы-ремонтники, то ли с раннего утра безволосые принялись за работу. Курт выпрыгивал из “шахты”, брался за металлические перекладины и вновь нырял в бетонное жерло.
Никто не Кричал ему вслед, не бросался в погоню, не заступал дорогу. Но если бы попытался, волк прикончил бы его не задумываясь. Отныне это уже не было проблемой.
Когда исчезает общество, следом отпадает и необходимость соблюдать правила, им установленные.
“Стая умерла, — думал Курт, — значит, мертвы и Заветы. Какой смысл в правилах, если не осталось тех, ради кого они должны исполняться? Их осталось двое, если считать волчицу (а ее нельзя не считать!), так ради чего и кого соблюдать эти правила?”
Заветы мертвы.
Считанные минуты назад Курт — воистину зверски- убил шестерых человек, однако не испытывал по этому поводу ни малейшего сожаления. Лишь пустоту, холодную и гнетущую. Но, возможно, это просто последствия шока. После ТОГО, что он увидел в убежище, убийство уже не могло считаться недопустимым исключением.
Теперь оно стало правилом.
Курт был на цокольном уровне, когда услышал крики. Они доносились оттуда, где он оставил второго безволосого — того, которому не стал засовывать в рот кляп. Крики был и обыкновенные: “Помогите! Кто-нибудь! Караул!...” И так далее. Вероятно, техник пришел в сознание уже после того, как охранники и медики начали спускаться к убежищу. А может, они вообще спускались не с этой стороны, а где-то в другом месте, где спуск удобнее. Лестница из скользких железных перекладин не очень-то годится для тех, кто тащит с собой громоздкие чемоданы и носилки...
Не замедляя темпа, Курт направился к лестнице. Отчаянные вопли его ни капли не трогали, лишь немного раздражали. Может быть, следовало найти этого крикуна и заставить его замолчать навсегда, но у волка не было времени. Да и зачем? Новое убийство вряд ли ослабит гложущую его тоску...
Он взлетел по лестнице и оттарабанил на клавиатуре код. Дверь послушно распахнулась; как он и думал, комбинацию еще не успели сменить. Не оглядываясь, Курт прыжками спустился на землю и пулей выскочил из подворотни. Там как будто кто-то был, однако теперь волка это беспокоило в распоследнюю очередь.
Отныне не было нужды в конспирации, от которой уже порядком мутило. Больше не требовалось таиться, прислушиваться к любому шороху, нюхать воздух и чего-то выжидать...
Но это не приносило облегчения, ему уже ничто не могло принести облегчения. Кроме мести.
Углубившись в трущобы, он по привычке натянул на голову капюшон. Вид унылых зданий его больше не забавлял. Солнечный свет ассоциировался с кровью и болью. Отражаясь в разбитых стеклах окон, он резал непривычные к нему глаза. Мелкий мусор летел из-под подошв.
Купол нависал над головой, подпираемый колоннами Ульев. Волк непроизвольно обернулся, бросил взгляд на ярусы. Теперь он их ненавидел. Нет, он по-прежнему стремился туда, но теперь уже с другой, куда более весомой целью. Перед нею отступило все, о чем он мечтал прежде, — роскошь, зрелища, удобства и развлечения...
Курт бежал через “буферную зону”, уж в который раз подряд.
Ветер свистел в ушах, забивался под капюшон. Курт не оборачивался и не прислушивался. Порой взгляд его ловил отдаленное движение, и все же волк не предпринимал ничего, чтобы избежать столкновения. Отныне ему нечего бояться. За исключением, пожалуй, одного, но туда он и спешил.
Один раз ему все-таки заступили дорогу, судя по всему, без умысла. Из подворотни, с которой Курт как раз поравнялся, показались четверо. Молодые люди, одетые весьма посредственно. Без оружия. Судя по походке, а также по громким голосам, они понятия не имели, что им угрожает. Появление Курта стало для них таким же сюрпризом, как и для него самого, и это уберегло их от гибели.
Волк среагировал молниеносно. Он мощно оттолкнулся от земли, взлетел в воздух, но уже на лету понял, что немного не рассчитал расстояние — безволосых ему не перепрыгнуть. Парень, шедший впереди, громко вскрикнул, когда из-за угла на него вылетела здоровенная тень. Разумеется, он ничего не успел предпринять, когда Курт оттолкнулся ногами от его худых плеч, получив тем самым необходимое ускорение. Миг спустя он приземлился, и левая нога бросила тело вперед.
Безволосые замерли, глядя с разинутыми ртами на удалявшуюся фигуру.
Курт бежал дальше. “Спорные территории” будто вымерли — вокруг не было ни души. Стояла мертвая тишина, нарушаемая разве что далеким шумом Гетто. Это о бетонный берег бил океан, каждую секунду наполнявшийся на пару литров. В монолитном “ложе” уже показались первые трещины. Необъятные Ульи казались вечными и все же такими не были. Очень скоро океан напомнит об этом.
Показались “веселые кварталы”. Курт преодолел один из них, постепенно замедляя шаг, чтобы не сбить дыхание. Как и недавно, тут по-прежнему царило запустение: аборигены попрятались по норам, двери и ставни надежно закрыты. “Веселые кварталы” набирались сил.
Когда волк вышел на бульвар, дыхание его было спокойным и размеренным, как у спящего ребенка. Оживление здесь заметно спало — большинство безволосых, нужно полагать, добрались до рабочих мест. Курт внимательно поглядывал по сторонам, выискивая легавых и патрули частной охраны. Его куртка, как оказалось при ярком дневном свете, по-прежнему носила следы недавнего безумия. Здесь не помешали бы вода и хорошее моющее средство, однако у Курта не было ни того, ни другого...
Он вышел к проезжей части и встал чуть поодаль от светофора и “зебры”. Нельзя было терять драгоценное время. От дурных предчувствий его почти лихорадило. Не имело смысла ждать и осторожничать.
Курт вытянул руку, мысленно пообещав себе, что сядет в любую машину, которая остановится рядом.
Этой машиной оказался “форд” с конструктом-ИскИном.
Дверь, шипя, отъехала в сторону. Волк залез внутрь и сел на широкое сиденье, покрытое хрустящей полиэтиленовой пленкой. Этот салон был куда просторней, нежели в злополучной “тойоте”. Кроме того, тут было чище, и, что немаловажно, лучше пахло (освежителями воздуха, но это не шло ни в какое сравнение с “тойотой”). Сиденья водителя и пассажира отсутствовали. Вместо них у окон тянулись сиденья, образовывавшие перевернутую букву “П”. Руль, педали и коробка передач (как все прочие милые водительские мелочи) отсутствовали в принципе. Вместо них у лобового стекла стоял терминал, надежно прикрепленный к полу и изысканно декорированный листовой сталью. Он был оборудован голопроектором, монитором и приемо-передающим устройством, посредством которого такси ежесекундно поддерживало контакт по Сети с центральным компьютером.
Не успел Курт рассмотреть эти подробности, как ожил терминал.
Дверь плавно встала на место. Следом голопроектор исторг струю иллюзорных красок. Пару секунд образы плыли и смешивались, пока не приняли вид жизнерадостного молодого человека, более похожего на манекен.
Пластмассовые губы растянулись в дурацкой улыбке. Улыбающийся моллюск, да и только.
— Доброе утро! Компания “Ферст Электрик Такси” очень рада тому, что вы решили доверить свою транспортировку именно нам. Мы ценим ваше доверие и смеем заверить, что...
— Серебряная, тридцать восемь, А, — прервал его Курт, у которого от вязкой словесной патоки зачесались уши.
Он и в обычное-то время не расположен был выслушивать подобный бред, а сейчас, пожалуй, был самый что ни на есть неподходящий момент за всю его жизнь. В устах конструкта даже обычное “вы” звучало с заглавной буквы.
Услышав адрес, конструкт переменился в лице. Стеклянные глаза уставились на пассажира, а уголки губ синхронно опустились вниз. Это, как показалось Курту, роднило его с предыдущим водителем. Оставалось только надеяться, что не придется выслушать рассказ про роботизированных потрошителей.
— Вы уверены? — осторожно поинтересовалась голограмма.
— Я же сказал! — рявкнул Курт. — К чему переспрашивать?
В голосе конструкта зазвучали обиженные нотки:
— “Ферст Электрик Такси” всегда было озабочено безопасностью клиентов. Беру на себя смелость предупредить, что названный вами адрес расположен в очень неблагополучном месте, пользующемся дурной репутацией. Респектабельный господин наверняка не хочет угодить в неприятности, так ведь?
Услышав про “респектабельного господина”, Курт поглядел на свою грязную куртку и потертые джинсы. Это уже чересчур. Над ним явно издевались.
— Везите, куда сказано. А не то я пересяду в другое такси.
— Хорошо, к чему так волноваться? — Конструкт нацепил дежурную улыбку. Мотор заурчал, “форд” тронулся с места. — Желание клиента — закон. Какую музыку предпочитаете? Может быть, конкретную станцию?
— Никакую. Рули быстрее!
Курт беспокойно заерзал на кресле. Они поехали, но ему казалось, что “форд” еле ползет. Внутренний хронометр отсчитывал время — беспощадно и неумолимо. Каждая секунда гулко капала в бесконечность.
— Мы движемся с оптимальной скоростью, — назидательно выдал конструкт, — которая составляет пятьдесят пять километров в час. Для данного района в это время суток установлена именно такая скорость.
Курт возмущенно кивнул за окно:
— Ты что, совсем ослеп? ВСЕ едут быстрее!
— Верно, однако это ИХ проблемы. К Вашему сведению, я запрограммирован на соблюдение существующих правил. Если Вам стало известно, что данные правила претерпели изменение в последние секунды, советую Вам связаться с моим начальством. И все-таки, насколько я вижу, мой пеленг по-прежнему рекомендует придерживаться такой скорости. Следовательно, постовые компьютеры также не располагают Вашей информацией...
Курт, вздохнув, промолчал. Говорить что-то было бесполезно.
Стало понятно, почему большинство безволосых, как он заметил, рулили сами, не прибегая к помощи бортовых компьютеров. Они не умели подрезать, лихачить и нарушать. С другой стороны, компьютеры напрочь исключали вероятность различных ДТП и человеческие жертвы. Но, проспав утром и катастрофически опаздывая на работу, безволосый как-то забывал про такие “мелочи”.
По пути Курт проехал мимо двух разбитых автомобилей, водители которых стояли рядом, качали головами и жаловались друг на друга всем сочувствующим; мимо трех перекрестков, закупоренных пробками, где безволосые, опустив стекла, увлеченно крыли окружающих матом; мимо простыни, лежавшей посреди пешеходного перехода и явно прикрывавшей нечто, отдаленно напоминавшее человеческое тело...
Глядя на все это, в душе волк не смог не согласиться с конструктом, вместе с тем продолжая безмолвно негодовать на слишком медленную езду. Хотя могло быть и еще хуже, завязни такси в одной из тех пробок, что рассосутся еще очень нескоро. Конструкт же получал информацию прямо из центра, а потому заранее объезжал опасные места.
Все это Курт понимал, но никак не мог успокоиться и без конца ерзал на полиэтиленовом сиденье, которое в ответ громко шуршало, явно не привыкшее к таким беспокойным пассажирам.
Ярость распирала Курта, ища и не находя выхода, от пережитого потрясения все внутри свело судорогой, желудок, извергший содержимое на бетонный пол подвала, ныл...
Пересилив себя, Курт окликнул конструкта.
— Да? — отозвался тот. — Чего желаете?
— Включи-ка новости. Полицейский канал.
Монитор тотчас вспыхнул.
Голограмма конструкта покосилась на изображение.
Несколько секунд мелькали, переключаясь, каналы. Диапазон у такси, следовало отдать ему должное, был весьма обширен — больше, чем в убежище, хотя стая подключалась к центральному кабелю. Наконец картинка замерла: привлекательная молодая женщина, облаченная в полицейскую форму, читала новости с электронной планшетки. Старое доброе телевидение. Конечно, не все зрители любили, когда мягкую информационную жвачку клали им прямо в рот (продукт труда десятков, сотен аналитиков, режиссеров, операторов и прочих, прочих...). Для этой категории граждан была предусмотрена интерактивная версия канала- on-line. Они подключались к Сети и брали то, что им нужно, давая возможность заработать сотням других людей: программистам, веб-дизайнерам, аналитикам и прочим, прочим...
Курт совмещал в себе обе категории (хотя и не был гражданином).
Минуты две он внимательно прислушивался к речам красивой незнакомки — о грабежах, разбойных нападениях и убийствах она вещала с такой симпатичной улыбочкой, приклеенной к лицу, что создавалось впечатление, будто речь идет о кулинарных рецептах, — после чего пошарил глазами по салону.
В подлокотнике сиденья обнаружился засаленный пульт. Волк привел его в действие — на экране появилась полицейская хроника. Прошедшая ночь была богата на преступления — от групповых убийств и до захвата заложников. Сухие сообщения перемежались прямыми репортажами с места событий, кровавыми кадрами. Полицейский канал недаром славился популярностью, благодаря чему рекламное место в эфире стоило баснословных денег.
Курт вдавил Enter. Меню на экране сменилось той самой девицей, что минуту назад с упоением смаковала кровавые детали. Она сидела все в той позе и все с той же приклеенной к лицу улыбкой. Разумеется, это был обыкновенный конструкт. (Это было гораздо дешевле, нежели платить диктору за такую пустяковую работу. Кроме того, чтобы озвучить весь архив новостей, потребовался бы крайне раздутый штат таких девиц, которые тарахтели бы сутки напролет.)
Механическая девица прочла заголовок новости: “Убийство Майклсона”.
— ...прошедшей ночью скончался Род Майклсон — известный бизнесмен и политический деятель, заместитель председателя совета директоров “Траст компани ЛТД”. Убийство было совершено около двух пополуночи в районе Нижнего Гетто двумя вооруженными неизвестными. От полученных ранений мистер Майклсон скончался на месте. Охрана — четверо обученных телохранителей — погибли несколькими секундами раньше. Убийцам удалось скрыться с места происшествия. Главный департамент полиции склонен полагать, что это заказное убийство, прямо связанное с профессиональной или же общественно-политической деятельностью Рода Майклсона... — Девица сверилась с планшеткой. — Как нам стало известно, служба безопасности одного из Ульев вышла на след злоумышленников. Не исключено, что захват и обезвреживание организованной группы происходит в эти самые мгновения... Оставайтесь с нами.
На этой интригующей ноте женщина замолчала, особенно широко улыбнувшись.
Изображение вновь сменилось “меню”.
Курт сидел, не в силах пошевелиться. Что это значит?! — спрашивал он себя и не находил ответа.
Для полицейского канала сюжет был слишком сухим, почти пресным — не для постоянных клиентов (им подавай мясо с кровью, едва обжаренное на раскаленных углях). Не обнаружилось даже визуального материала: ни графического воссоздания события, ни съемок места происшествия, ни снимков мертвецов в трехмерной проекции.
Это во-первых.
Во-вторых же — Курт, сколько ни тужился, не смог припомнить, чтобы ему помогал кто-либо еще. Да, теперь у него появилось оружие, но только после того, как он забрал пистолеты у охранников. (Ковбой сочинил заметку до убийства?)
В-третьих: “захват” группы уже имел место, если только бойню можно назвать этим словом. Но почему об этом не сказали ни слова? Такое известие, как обнаружение стаи в самом сердце мегаполиса, безусловно, должно произвести эффект разорвавшейся бомбы. Рейтинг полицейского канала сразу же подскочил бы до небес. Тем не менее...
Мысли скакали в голове Курта как бешеные. Кто-то явно не желал, думал он, чтобы всплыла на поверхность причастность к этому делу волка. Тогда зачем понадобилось прибегать к услугам ИМЕННО волка, вешать на него “жучок”, а затем посылать в убежище головорезов?
Просто они решили, ответил себе Курт, что стаей можно пожертвовать.
Он вдруг почувствовал себя так, как, наверное, чувствует себя пешка на шахматной доске. Чья-то рука передвигает ее, а куда и зачем, неизвестно. И кто второй игрок?
Ну, с одним из этих игроков было ясно — конечно, это Ковбой. Он даже заплатил волку за убийство, ведь в противном случае Курт не вернулся бы без промедления в убежище, а какое-то время шатался бы по Гетто, пытаясь заработать деньги как-то иначе.
Итак, волк-пешка на сей момент находился на шахматной доске со стороны Ковбоя.
Там сильно пахло жасмином, а планы были покрыты мраком.
Единственным просчетом, который допустил этот господин, было то, что он не дождался вторичного возвращения Курта. Теперь это станет проблемой — Курт намеревался сделать все возможное и невозможное, чтобы превратить этот просчет в гвоздь, которым он приколотит крышку гроба Ковбоя.
Накрепко и навсегда.
Выглянув в окно, волк понял, что они уже успели въехать в Запретный город. Как и утром, здесь было тихо и пустынно — прохожие почти не встречались, машин не было даже на перекрестках. Создавалось впечатление, будто здесь вообще никто не обитает, в то время как остальная часть Гетто бурлила, выталкивая наверх житейскую накипь.
Но такси продолжало все так же ползти черепахой.
— Давай быстрее! — крикнул Курт.
— Не могу, — ответил конструкт, повернув голову. — Мы все еще находимся в центре города. Скорость, установленная соответствующими...
Волк злобно оскалился:
— Быстрее, твою мать! Гребаная улица совершенно пуста!
Несколько секунд конструкт глядел на пассажира, не говоря ни слова. Глаза его выражали такую обиду, словно Курт оскорбил его мамашу — центральный процессор на каком-нибудь заводском агрегате (в общем-то, так все и было, но у примитивных ИскИнов не бывает родителей). — Вы оштрафованы, — донеслось из динамиков. — Согласно пункту С статьи пятьдесят восемь Административного кодекса, сквернословие в общественном месте влечет за собой штраф в размере двадцать кредитных единиц или же сутки административного ареста. Вы...
— Какой штраф? — Курт огляделся. — Мы посреди пустой улицы! Где здесь общество?
Голографическая голова повела подбородком:
— Это не имеет никакого значения. Вы находитесь в салоне автомобиля, который движется по одной из центральных улиц. Тот неоспоримый факт, что вы сквернословите в салоне, лишь подтверждает то, что вы способны нарушать закон и вне его — скажем, на общественном тротуаре...
— Бред какой-то, — буркнул волк. — А впрочем, мы уже приехали.
Такси проехало еще пару сотен метров, после чего мягко притормозило у обочины".
— С вас, включая сумму штрафа, тридцать пять кредитных единиц. — Внизу терминала щелкнула, отворяясь, небольшая дверца. Из нее, в свою очередь, выдвинулась узкая консоль (Страйкер понял, что уже где-то видел похожее — вероятно, в антикварном научно-фантастическом боевике “Чужие-2”.) — Положите, будьте любезны, деньги сюда.
Курт сунул руку в карман и, отделив от пачки первую попавшуюся купюру, положил в консоль.
Купюрой оказались сто долларов.
Консоль мягко въехала внутрь, металлическая дверца неспешно захлопнулась. Курт тем временем лихорадочно осматривал дверцу на предмет какой-либо ручки. Таковых не обнаружилось вовсе.
— Ваша сдача, — забубнил конструкт, — в соответствии с курсом Центробанка на данный момент составляет...
Не в силах более сдерживаться, волк ударил кулаком по двери:
— Открывай гребаную дверь! Оставь сдачу себе!
Голографическая голова вновь уставилась на пассажира. Потекли секунды ожидания. Пластмассовое лицо, как и в предыдущий раз, приобрело удивленно-обиженное выражение, будто Курт снова помянул сборочный конвейер. — Вы оштрафованы, — возвестил и динамики. — Согласно пункту С статьи 58 Административного кодекса, сквернословие в обществен...
Курт взревел от ярости. Правая лапа метнулась под куртку, выхватила первый же пистолет, до которого смогла дотянуться. Курт щелкнул предохранителем и навел ствол на монитор. Полицейский канал продолжал свою работу — начался рекламный блок. Мускулистые молодые люди в цветастых трико ерзали на причудливого вида спортивных снарядах, заверяя зрителей, что данный продукт “обеспечит им такую фигуру, о какой только можно мечтать — практически без всяких усилий. Звоните прямо сейчас!”.
— Открой эту дверь, — прорычал волк сквозь зубы, — или твои электронные мозги разлетятся по салону осколками кремния. Слышишь? У меня не так много времени, поэтому соображай быстрее.
Полупрозрачная голова флегматично улыбнулась:
— Беру на себя смелость предупредить вас о двух немаловажных моментах. Во-первых, мои алгоритмы запрещают вступать в любые переговоры с грабителями. А именно — при всем желании я не смогу выдать сегодняшний банк. Второе: сигнал о вашей угрозе уже поступил в главный компьютер. И, наконец, если вы все же попытаетесь взломать терминал, в салон будет выпущен нервно-паралитический газ. Такой дозы должно хватить, чтобы...
— Я не собираюсь тебя грабить, кретин! — От гнева у Курта потемнело в глазах. — Я всего-навсего хочу ВЫЙТИ НАРУЖУ, понял?
Конструкт качнул головой:
— О! Прошу прощения.
Дверь щелкнула и распахнулась. Курт вылетел наружу, сильно ударившись головой о металлическую притолоку. Дверь за его спиной снова лязгнула, вставая на место. “Форд” взревел и рванул с места. Из-под покрышек вырывались клубы жженой резины. Считанные мгновения спустя такси исчезло за первым перекрестком, причем скорость его явно превышала регламентированные пятьдесят километров в час.
Впрочем, сейчас это беспокоило волка меньше всего.
Развернувшись, он припустил в сторону клиники. Улица была абсолютно пуста в обоих направлениях.
Слабый ветерок, взявшийся невесть откуда, бродил по безлюдным тротуарам. Шерсть на затылке Курта поднялась дыбом, но виной тому был отнюдь не ветер. От дурного предчувствия Курт скрежетал зубами. В голове его царил полный сумбур, страшные мысли крутились в мозгу какой-то дикой каруселью, перед внутренним взором вставали, сменяя одна другую, ужасающие картины.
Волк мчался по асфальту с бешеной скоростью, а ему казалось, будто он перебирает ногами на месте. Капюшон слетел, сорванный сильным порывом ветра, и теперь развевался за спине тряпичным флюгером. Курт ничего не замечал.
Он свернул за угол — и остановился так резко, что чуть не покатился кубарем. Он стоял, тяжело дыша и чувствуя, что ему не хватает воздуха. Возле подъезда клиники был припаркован черный джип.
От этой в общем-то ничем особо не примечательной картины в голове волка воцарился какой-то воистину космический вакуум. Машина была чистой и ухоженной, будто породистый жеребец. Номера Курту ничего не сказали. Все стекла, за исключением лобового, были надежно тонированы. Волк стоял со стороны радиатора, а потому мог разглядеть, что в салоне нет ни души — если только они не успели пригнуться.
Осмотр занял какое-то мгновение. Сердце Курта словно сдавила чья-то холодная лапа, его затрясло от озноба. Нет, только не это! — взмолился Курт. Пусть это будут пациенты. В конце концов, джип вполне может принадлежать и докторишке. Почему бы и нет? Волк двинулся вперед.
Когда до подъезда оставались считанные метры, дверь распахнулась.
Секунды разложились на нано-составляющие, а после еще, и еще... Эти крохотные временные отрезки слиплись друг с другом, образовав клейкую, неповоротливую массу.
Щель меж дверью и косяком расширялась, казалось, по миллиметру в час. Ветер густел, стал почти осязаемым, — на нем появились шероховатости, неровные линии, ложбинки и впадины. Солнечные блики осыпались с тонированных стекол блестящей стружкой. Пыль катилась, перемещалась у обочины. Песчинки с величавой неспешностью обгоняли друг дружку.
Из-за угла вынырнула какая-то фигура. Парень шагал, не глядя по сторонам, засунув руки в карманы. На черный джип он, казалось, даже не посмотрел.
Курт заметил, что на нем нет капюшона, но как-то вскользь, ничуть этим не обеспокоясь. Ему было все равно, как он выглядит и что про него подумают. Он стоял и неотрывно смотрел на открывавшуюся дверь.
Первой показалась рука — серый форменный рукав. И нашивка.
Курту не потребовалось напрягать глаза, чтобы рассмотреть Улей на багровом фоне. Эту эмблему он распознал бы и за километр. Крепкая рука толкнула дверь, та мучительно-медленно распахнулась.
В следующее мгновение время понеслось вскачь. А именно: восстановило свой обычный ритм. Курту же показалось, будто события, отталкивая друг друга, стремились втиснуться в первый подвернувшийся временной отрезок. Это было очень похоже на огромный снежный шар, что, пущенный с горы, катится вниз, наворачивая на себя все новые и новые пласты снега...
Из подъезда вышли двое. Они оставили дверь широко открытой и, громко о чем-то разговаривая, направились к джипу. Оба были облачены в темно-серую униформу, которая сидела как влитая на их стройных фигурах. На плече у каждого болтался автомат.
Волк не слышал слов, или же смысл просто не доходил до него.
Он не мог бы сказать даже, о чем он сам думает, полностью отдавшись инстинкту. Он слышал, как бухает в груди сердце, осязаемо чувствовал, как закипает кровь в жилах, как удушливой волной на него накатывает ярость. Хотелось закричать, заплакать — но слез не было. С самого раннего детства Курт ни разу не плакал, а сегодня выплакал все слезы.
Парни в серых униформах выглядели беззаботными, даже веселыми. Их лица были такими безмятежными, будто они возвращались с дружеской попойки, а не после чудовищного убийства.
Эта безмятежность стала последней каплей. Курт стоял совершенно неподвижно, сжав кулаки с такой силой, что когти впились в ладони. Безволосые, похоже, его не заметили, ни один, ни другой даже не взглянул на него, а ведь не обратить внимание на волка было почти невозможно — он стоял посреди тротуара без капюшона.
Впрочем, Курту было все равно, заметили его или нет. Честный бой? Нет, это было не для него. Он жаждал только одного — убить.
Курт сорвался с места, будто спустили курок, и в три прыжка оказался у джипа. Четвертый бросил его на зеркально-черный капот. Тонкий металл скомкался, будто картон, под весом восьми десятков килограммов стальных мускулов и железобетонных костей.
Боек ударил о капсюль.
Безволосые отшатнулись от неожиданности. Но было поздно.
Выпученные глаза привлекли внимание Курта. Он выбросил вперед лапу и пронзил двумя пальцами глазницы безволосого, стоявшего ближе. Парень истошно завопил. Загнутые когти глубоко погрузились в его сложный оптический прибор, созданный самой природой. И все же не настолько глубоко, чтобы для охранника на этом все кончилось.
Занялась искра. Вспыхнул порох.
Второй охранник отступил назад и, широко раскрыв рот, — Курту он показался темной, непроглядной пещерой, — судорожно пытался сдернуть с плеча автомат. Это у него никак не получалось, поэтому он продолжал пятиться.
Волк подпрыгнул и приземлился почти рядом с ним, в каком-то метре, затем, молниеносно метнувшись вперед, вырвал у него из рук автомат и отбросил в сторону. Через долю мгновения прогрохотала очередь; где-то в стороне свистнул рикошет; лязгнуло, посыпались осколки.
Курт сбил безволосого с ног и, нагнувшись, перегрыз ему глотку.
Зубы погружались в мягкую плоть, разрывали трахею и артерии. Рот сразу же наполнился густой соленой жидкостью. Так было и с Майклсоном. Ярость, владевшая Куртом, не знала предела. Он желал уничтожить, раздавить, смять и размазать по асфальту существо, находившееся под ним.
Вскоре на зубах захрустели хрящи, следом — позвонки.
Волк с сожалением отстранился. Безволосый превратился в безнадежный во всех отношениях труп.
Откуда-то со стороны донесся жалобный всхлип.
Курт повернулся и увидел, что другой охранник стоит на коленях, одной рукой ощупывая кровавое месиво, в которое превратились его глаза, а другой слепо шарит в липкой луже на асфальте, будто пытаясь что-то найти.
Ощерившись, волк поднялся на ноги.
Пуля, преодолевая нарезку ствола и теснимая пороховыми газами, помчалась к цели.
Безволосый, которого Курт заметил вечность назад на другом перекрестке, мчался по улице во весь опор. Искаженное ужасом лицо то и дело оборачивалось — конечно же, в сторону Курта. Движения его и без того были не слишком верны, парень то и дело спотыкался, но тут же выравнивался и мчался дальше, подгоняемый страхом. Да уж, не каждый день увидишь, как какой-то монстр расправляется с двумя автоматчиками.
Волк хотел было броситься в погоню, но тут же передумал.

Предыдущая страница 7 Следущая страница


Ярость рвет цепи 8

Вместо этого он направился к охраннику. Тот услышал шаги, обезображенное лицо повернулось к волку. Вместо глаз зияли окровавленные дыры. Губы беззвучно шевелились. Оружие валялось в стороне, отброшенное туда не то Куртом, не то самим безволосым.
Курта трясло от неутоленной ярости. Он схватил охранника за волосы и с силой потянул на себя. Голова парня запрокинулась, он тихо застонал. На волка уставились две кровоточащих глазницы. Кровь струилась по лицу, аккуратно огибала губы и капала с подбородка. Глазные яблоки превратились в желеобразное месиво. Там не было ничего, кроме боли и тьмы.
Страшной боли и тьмы.
— Пожалуйста, не убивайте! — взмолился парень. — Я сделаю все, что хотите...
Курт нахмурился.
В кровавом мареве, застилавшем его мозг, появился проблеск — слабый намек на мысль. Пусть оживит всю стаю, или же, по крайней мере...
Лапа волка с растопыренными пальцами зависла над лицом безволосого, отбрасывая на него пятипалую тень.
Лицо под нею было залито кровью.
Безволосый не двигался, ожидая смерти. Кровавые дыры по-прежнему глядели на Курта. Это, вероятно, и остановило когтистую лапу. Нехотя сжавшись в кулак, она опустилась.
До Курта дошло, что бессмысленно требовать от этого жалкого человечишки того, что не в силах сделать никто, и уж тем более этот, не сумевший защитить даже себя самого.
Но все-таки он мог оказаться полезен — вернее, та информация, что хранилась в его памяти. И еще Курт вдруг вспомнил, что, пока он стоит на улице и чего-то ждет, Джейн лежит внутри и... истекает кровью, теряет жизнь с каждой каплей... От этой мысли на него накатил новый приступ ярости.
Он схватил безволосого за шиворот, словно щенка, и поволок к подъезду. Парень стонал, переворачивался, но вырваться не пытался, лишь беспомощно цеплялся за асфальт, обдирая пальцы и кровяня ладони. В какой-то миг он задел рукой автомат, но даже не понял, что это, он вообще не соображал, что с ним происходит.
Он был еще совсем молодым, возможно, ровесником Курта.
Курт втащил безволосого в тамбур и закрыл внешнюю дверь — насколько это было возможно. От замков остались лишь аккуратные квадратные отверстия с оплавленными краями. Бросив парня на пол, волк пошел дальше один. Дверь № 2 висела на единственной петле. Две другие зияли жалкими остатками былой надежности.
Лестница была пуста. Курт помчался наверх. Стеклянные двери были приоткрыты настолько, чтобы протиснулся человек худощавой комплекции. У правого косяка трещал разрядами развороченный распределительный щиток. Прозрачные створки были испещрены белыми следами от пуль, окруженными паутинками трещинок. Ни один из следов тем не менее не был сквозным.
Курт пролез в щель. Неподалеку в луже крови лежал доктор. В руке у него был портативный разрядник, а в голове — две дырки. Он лежал на груди, а потому волк не видел лица.
Дверь в “комнату страха” была широко распахнута. Почему-то безволосый не заперся внутри — это позволило бы ему выиграть некоторое время (возможно, часы), а вышел наружу. За эту беспечность, чем бы она ни была вызвана, он заплатил собственной жизнью.
Курт не так давно и сам раздумывал, не прикончить ли ему докторишку, но то, что он увидел, потрясло его до глубины души. Сердце стучало так быстро, что, казалось, вот-вот разорвется. Не чуя под собой ног, волк двинулся туда, где он в последний раз видел сестру.
Разве мог он предположить, что ЭТО может случиться?
Останься он в клинике, все сложилось бы совсем по-другому. Наверняка по-другому...
Нижняя половина тела Джейн по-прежнему торчала из-под медицинского агрегата. Верхнюю скрывала сложная конструкция. Изнутри все так же мелькали разноцветные огоньки. И все-таки положение “крышки” было уже не таким, как пару часов назад. Кто-то ее приоткрывал, причем недавно. Кровь доктора еще и не думала сворачиваться.
Курт шагал вперед, боясь того, что он может там увидеть. Ни разу в жизни ему не было так страшно. Подойдя к аппарату, он протянул дрожащие пальцы и поднял “крышку”.
Увиденное исторгло из его нутра такой вопль, что задрожали стекла.
У Джейн было перерезано горло. От уха до уха. Кровь струилась по шее и капала на пол. Там уже образовалась небольшая лужица — вернее, целых две, но они уже собирались слиться воедино. Волчица умерла, не приходя в сознание, и это было единственным, что отличало ее от остальной стаи. Болезнь так и не успела сделать свое дело.
Курт упал на пол и беззвучно заплакал — без слез.
Боль нарастала, пока внутри что-то не лопнуло, издав хрустальный, леденящий кровь звук. Стальные концы хлестнули по обнаженной душе, а затем исчезли во мраке. Это была последняя струна, что протянулась из прошлого в настоящее. Из того, что было, в то, что будет.
Волк понял, что теперь он совершенно свободен.
Больше нет ни убежища, ни стаи. Он — единственный волк в мегаполисе. И заботиться ему отныне предстоит только о себе. Он сам будет решать, как и что ему делать. А именно — какова будет его месть. Теперь у него нет ни одного слабого места. Он сам станет местью.
Поднявшись на ноги, Курт взял простыню и накрыл ею Джейн. Ткань тут же пропиталась кровью.
Волк развернулся и побрел к выходу. Проходя мимо доктора, остановился и пошарил взглядом по сторонам. На ближайшей койке лежала целая кипа простыней. Курт взял верхнюю, развернул и накрыл тщедушное тело. В какой-то момент он увидел имплантант — тусклый и черный. От прикосновения этого мертвого взгляда Курта едва не вывернуло наизнанку.
Он метнулся к выходу, но у стеклянных створок заставил себя остановиться. Если он не успокоится, сколь бы трудно это ни было, беседа с охранником продлится недолго. А это было бы слишком уж просто. Курт надеялся получить ответы на кое-какие вопросы.
Сделав несколько глубоких вдохов и выдохов, он протиснулся в щель меж створок. Затем, стараясь не спешить, спустился по лестнице. Шаги звучали зловеще и гулко. Безволосый, наверное, молится.
Оказалось, тот уже успел проделать больше половины пути до порога. Все время, пока Курт был наверху, очевидно, ушло у него на поиски выхода. За собой охранник оставил извилистый, пунктирный след из липких красных капель, благодаря которому было нетрудно проследить его блуждания.
Глазницы продолжали кровоточить, однако истечь кровью безволосый не успеет — сомневаться в этом не приходилось.
Волк нагнулся, оттащил парня от порога и пнул под ребра. Ответом ему послужил сдавленный стон. Охранник походил на слепого кутенка, не понимающего, где он и что с ним.
Лицо, лишенное осмысленного выражения, поднялось к мучителю.
Светильник под потолком продолжал источать кроваво-красный свет. Это зловещее сияние превратило выбритую физиономию в жуткую маску: черные полосы на фоне мертвенно-белой кожи, пустые, бездонные глазницы. Курту стало немного не по себе.
Он схватил охранника за ворот форменной куртки и с силой тряхнул.
— Ты меня слышишь? — спросил он.
Голос его прозвучал непривычно хрипло, почти как лай.
Голова охранника качнулась, но это могла быть просто судорога. Поэтому Курт повторил вопрос.
— Да, — ответил парень. — Я тебя слышу... Ты волк, да?
— Это не имеет значения. Во всяком случае, для тебя. — Курт оскалил клыки. — Сейчас я задам тебе несколько вопросов, и ты ответишь — быстро, не раздумывая. А тогда...
— Ты оставишь меня в живых? — опередил его парень.
— Скорее всего. Вставишь в череп имплантанты, это не проблема... Будешь принимать головидение прямо на сетчатку.
— Обещай, что пощадишь!
Волк нахмурился. На поверку охранник оказался упрямым малым. Не в его положении вести торг, но почему бы и не пообещать, Курта не убудет.
— Хорошо, — сказал он, — я обещаю. А теперь отвечай: это вы с напарником убили волчицу и доктора, что лежат наверху?
Парень вяло кивнул.
— Да, это мы. Я — доктора, а Джо... волчицу. Нам приказали.
— Кто? — рявкнул Курт. — КТО приказал?!
— Наш шеф. Начальник отделения нашего уровня, майор Стивенсон.
— Зачем это ему понадобилось?
— Не могу знать. Мы выполняем приказы, а не обсуждаем...
— Что конкретно он приказал? — допытывался
Курт.
— Уничтожить всех, кто находится по этому адресу. В особенности твоих сородичей.
— Откуда он узнал, что здесь волчица?
— Не могу знать. Шеф не докладывает, откуда берет информацию.
Это, впрочем, волк и так уже знал. Ковбой дал приказ, который спустился вниз по служебной лестнице.
Вопрос заключался в том, с какой именно высоты.
— Твои друзья спускались на технический уровень, — сказал Курт. — Что им понадобилось так глубоко?
— Нас там не было. Это, как шеф уточнил, “не хрен собачий”. Туда послали проверенных оперативников, почти ветеранов. Мы с напарником служили всего полгода. Поэтому нас направили сюда...
— Повторяю: зачем они туда спускались?
— Шеф сказал, что там обитает целый выводок метаморфов... То есть волков, — поправился парень. — Вы — вне закона, а потому любой заинтересованный гражданин имеет право... В общем, тебе известно это лучше меня. Второй группе приказали уничтожить всех, кто будет внутри.
Курт стиснул кулаки.
Ему пришлось приложить гигантское волевое усилие, чтобы не разодрать глотку, в которой рождались эти слова. Казалось, все это происходит не наяву, а в страшном сне — он стоит в коридоре подпольной клиники и допрашивает безглазого охранника о том, о чем даже и помыслить не мог несколько часов назад...
— Кому это понадобилось? — спросил он.
— Не могу знать.
— А как ты ДУМАЕШЬ?
Губы парня дернулись, словно он хотел улыбнуться.
— Все мы получаем приказы. Получает их и майор Стивенсон. Кто-то на самом верху каким-то образом узнал о вашем существовании. Чем именно вы ему досадили, тебе лучше знать. Но даже наш сержант удивился, получив этот приказ. Вы никого не трогали; о вашем существовании даже не подозревали, могу заверить. Операция проводилась в строгой секретности. Не было ни прессы, ни камер, что странно, между прочим. Полицейский канал неплохо платит за материалы. А уж за волков...
— Давай ближе к делу, — напомнил Курт.
— Да-да... Нам велели оставить трупы на месте и дождаться людей из морга. Мы собирались докладывать на базу, что задание выполнено, как тут появился ты...
Волк кивнул. Дальнейшее ему было известно.
— Мужчина с какого-то верхнего яруса, — сказал он. — С усами. Белый... нет, слоновой кости костюм. Широкополая шляпа, как у ковбоя. Запах жасмина. Куча телохранителей. Знаешь такого?
Охранник помедлил.
— Нет. Что-то не припоминаю, — ответил он наконец. — Я не очень-то часто вижусь с обитателями верхних ярусов, как и большинство простых охранников. Но если этот господин попадался мне на глаза, то... Нет, не припоминаю. Усы носят многие, да и шляпы не редкость. Что касается жасмина, меня еще никогда не подпускали так близко, чтобы можно было почувствовать запах... — Безволосый зашелся в кашле.
Курт, скрипя зубами, ждал.
— Значит, ты не можешь сказать, КТО это?
— Нет... — выдавил парень. — Кто угодно. На своем ярусе он может одеваться в черное, а в Гетто — в белое... Даже усы могли быть накладными... — Охранник снова закашлялся.
— Понятно.
Курт ударил наотмашь. Когти вспороли кожу, ухватили трахею и дернули. В руке волка оказался кусок трепещущей плоти. Кровь хлестала упругими струями. Голосовые связки еще что-то булькали, но вскоре захлебнулись и смолкли, словно заглохший мотор. Изувеченное тело повалилось на бок.
Жуткий светильник равнодушно озарял тамбур багровым светом.
Стиснув челюсти, Курт отбросил в сторону кусок бесполезной плоти. Тот ударился о стену и влажно шлепнулся на пол.
О своем обещании он даже не вспомнил.
Толкнув дверь, Курт вышел наружу. Труп и оба автомата по-прежнему лежали у джипа. Собственно, в этом не было ничего удивительного. Полицию в Запретном городе не слишком-то жаловали. К тому же у аборигенов на основе житейской практики выработались определенные навыки. В частности, все знали, что если ты видишь лежащего на земле человека в форме охраны Улья, а вокруг него лужа, как будто кто-то разлил пару ведер красной краски, лучше сразу же вернуться обратно и обойти это место десятой дорогой. А еще лучше — незамедлительно закрыться дома, обдумать алиби и не появляться на улице пару дней.
Поэтому Курт ничуть не удивился, не обнаружив у джипа ни прессы, ни толпы зевак. Улица казалась более пустынной, нежели до самого происшествия. Даже парнишка, проявлявший чудеса скорости явно в нетрезвом состоянии, уже давно исчез из виду.
Курт в нерешительности постоял на тротуаре, разглядывая автомобиль.
Тот, конечно, был хорош: блестящий, лоснящийся корпус, тонированные стекла, начищенные колпаки... Курт не умел водить, но в “кремниевый век” это не имело принципиального значения. Все сделает бортовой компьютер, достаточно задать маршрут и точку назначения. Разумеется, для этого необходимо соблюсти одну-две формальности, однако волк рассчитывал решить и эту проблему, пошарив по карманам мертвых охранников. Курт задумался. Наверное, лучше все-таки оставить машину в покое. Именно благодаря компьютеру его легко могли запеленговать. И даже отключение Сети не гарантировало, что нахождение джипа не будет обнаружено другими способами.
А это могло помешать Курту выполнить клятву.
Но, с другой стороны, ему надо на чем-то ездить. На такси? Снова слушать бредни таксиста или препираться с безмозглым конструктом?
Подойдя к трупу охранника, Курт принялся шарить по карманам.
Рассудительность и осторожность — это хорошо, но сейчас Курту меньше всего хотелось рассуждать и осторожничать. По большому счету, ему уже было все равно.
Чип-ключ обнаружился в боковом кармане штанов. К брелоку крепились еще три ключа, поменьше (от квартиры, гаража, сейфа или чего-то еще, что Курта не интересовало). Зажав находку в правой лапе, он направился к джипу.
Как и ожидалось, одна из кнопок на чип-ключе отключала сигнализацию. Об этом возвестил короткий электронный звук. Вторая кнопка открывала двери, включала зажигание и, в зависимости от температуры за “бортом”, кондиционер или печку. Третья кнопка делала что-то еще (возможно, готовила обед или включала головизор), что Курт решил даже не проверять.
Распахнув водительскую дверь, он уселся на сиденье. Оно оказалось кожаным, а потому приятно захрустело под волчьим телом. Подушки немедля приспособились под рельеф нижней части спины. Пахло более-менее приятно — каким-то цветочным, но не навязчивым освежителем.
Перед глазами был руль. Курт прикоснулся к рельефной поверхности, для пробы крутанул. Ощущение оказалось приятным, и все же он отдернул лапы — не учатся вождению, сидя в угнанном автомобиле, да и время неподходящее. Найдя на приборной панели приемную щель, он сунул в нее чип. Мотор уже работал, но, чтобы сдвинуться с места без ключа, требовалось владеть кое-какими навыками, о которых Курт имел весьма смутное представление.
Как бы там ни было, у него БЫЛ чип-ключ.
А потому бортовой комп незамедлительно вспыхнул монитором. Полетели строчки загружаемой среды. Затем пользователю предложили сделать выбор из следующих действий: включить конструкт, голосовой режим или же ручной ввод информации.
Курт без колебаний выбрал последнее.
Оба первых пункта грозили разоблачением. А если и нет, он все равно не испытывал ни малейшего желания* общаться с очередным конструктом.
Дождавшись, когда выдвинется клавиатура, он набрал адрес. Монитор тут же высветил карту района. В правом верхнем углу мигала надпись: “Внимание! — Неконтролируемый сектор. Высокая вероятность осложнений — 65%. Запросить базу?” Игнорируя предостережение, волк нашел световое перо и начертил маршрут. Затем вдавил Enter.
Джип взревел и тронулся с места.
Волка на сиденье мягко качало. Следить за тем, как руль, казалось, сам собой крутится вправо-влево, было немного непривычно. Брелок свисал из гнезда зажигания: оскаленный серебряный череп. От вибрации у него загорались алым глаза — злая глянцевая побрякушка, будто говорящая: “Добро пожаловать в мегаполис”.
Затем взгляд Курта упал на рацию.
Один вид микрофона натолкнул его на определенные мысли. Он сразу же вспомнил слова убитого охранника, и когтистая лапа рефлекторно дернулась к “торпеде”, намереваясь отодрать прибор от липучки.
Однако Курт заставил себя успокоиться. То, что он вызовет к указанному месту “чистильщиков” или даже подкрепление, не даст ему ровным счетом ничего. Конечно, он лишний раз умоет руки в крови (и напьется ею же), но только смысла в этом не больше, чем если бы он остановил машину, вышел на улицу и начал убивать прохожих. Те, кто приехал бы с “базы” по вызову, вероятнее всего, не имели бы никакого отношения к бойне в убежище. Они выполняли приказы, не более.
Вот почему Курт решил сперва наведаться к другому персонажу.

Но это было не все. Когда джип поворачивал на перекрестке, в боковом зеркале заднего вида мелькнуло нечто странное. Волк всмотрелся и не поверил собственным глазам. Над телом охранника склонился какой-то силуэт. Все детали были смазаны движением, да и расстояние было приличным. Тем не менее Курт не без труда разглядел суставчатые конечности — несколько стояли на асфальте, а две копошились внутри мертвого тела, — блестящий корпус, а также десяток объективов на круглой голове...
Курт рефлекторно оглянулся, но джип уже миновал перекресток.

Лысый Хью обитал в том еще райончике. Место это именовалось Клоповником, и лежало оно на востоке мегаполиса — аккурат против стерильного, чистого Сити. Мрачная клякса с рваными краями. Забираться туда, пусть даже под ярким дневным солнцем, поостережется любой здравомыслящий человек, какими бы физическими данными он ни обладал... В этом отношении репутация Клоповника ничуть не уступала Запретному городу, а в чем-то, вероятно, даже превосходила... Запретный город походил на сонное кладбище, залитое лунным светом, в то время как его моральный конкурент был похож на пир вурдалаков, вставших из могил...
Клоповник варился в самом себе, бурлил, истекая зловонным соком, и, казалось, был совершенно доволен таким положением. Границы его изменялись с каждым годом. Там постоянно что-то менялось, строилось, взлетало на воздух и вновь перестраивалось. Благодаря этому обстоятельству на детальной карте мегаполиса отсутствовали целые кварталы. Такие места были обозначены пустыми пятнами, на которых впору было писать: “Здесь водятся чудовища”.
Противопоставление Клоповнику Сити — делового центра города — было отнюдь не случайным. Именно Клоповник, а не трущобы “буферной зоны” или даже “спорных территорий”, являлся криминальным центром мегаполиса. Здесь обитали те, кто стоял по ту сторону закона (как одной ногой, так и обеими) или же занес ногу, чтобы переступить таковой. Именно в Клоповнике творились дела, за информацию о которых осведомители легавых получали неплохие деньги — если, конечно, успевали донести эту информацию до адресата. Именно здесь, а не где-либо еще, готовилась значительная часть умышленных корыстных преступлений, последствия которых пожинали уже по всему мегаполису. Именно в Клоповнике можно было купить практически любое оружие — от удавки до зенитной установки, — орудия взлома, андроидов, имплантанты, наркотики, а также любые компьютерные побрякушки: от железа до софта (ледорубы, вирусы и, разумеется, информацию на любого покупателя)... Если кому-то, кто не обладал здравомыслием в должном объеме, требовалось приобрести нечто не вполне законное (либо же в обход закона), он отправлялся прямиком в Клоповник. Эта экскурсия, как правило, становилась одним из наиболее ярких событий его жизни, о котором он еще долго потом рассказывал и пересказывал друзьям за кружкой пива...
Впрочем, в Клоповнике продавались не только ПРЕДМЕТЫ.
Если кому-то требовалось найти людей, готовых выполнить некую работу (за определенную, конечно, плату — порой не отличавшуюся умеренностью), он тоже отправлялся прямиком в Клоповник. Там обитали убийцы, воры и негодяи всех мастей, а кое-где можно было запросто встретить витрины с корявыми надписями вроде “Прафессиональные паджоги, званить с 19:00 до 05:00”, “Взыщем любые долги. Кому нужен суд?” или “Грабим по наводке. Наводчику 10%. Возможен торг”.
Вот таким местом был Клоповник.
Люди вроде Лысого Хью чувствовали себя там как рыба в воде. Они знали нужных людей, а нужные люди знали их. Они нюхом чуяли любое подводное течение, рыболовные сети, а при приближении более крупного хищника тут же ложились на дно. Они знали, как выжить в этих местах, в какую сторону следует крутиться, а когда — остановиться. Они могли найти любую трещину или лазейку, а после просочиться в нее расплавленным свинцом.
Одним из таких людей был Лысый Хью.

Оставив джип на окраине Клоповника, дальше волк двинулся на своих двоих. Проформы ради он включил сигнализацию, но был уверен, что в этих местах такая машина не задержится на месте более четверти часа. Но это уже было не важно. (Отключенная сигнализация, напротив, могла отпугнуть угонщиков, а в интересах Курта было, чтобы джип оказался где-нибудь совсем в другом месте).
По утрам в Клоповнике было относительно спокойно, но зверь не спал, а только дремал перед новой охотой, пока в желудке варились куски свежего мяса. Собственно, это было главным, что характеризовало Клоповник, — голод, то есть даже не голод как таковой, а неутолимая, ненасытная страсть — к пище, зрелищам, развлечениям, роскоши... Под напором этой страсти все моральные запреты слетали, как ненужная шелуха, обнажая истинное естество и сокровенную суть. В этом отношении Клоповник не уступал самим Ульям, не говоря уж о каком-то там Сити...
Курт целеустремленно шагал к цели, не утруждаясь петлянием и проверками на предмет слежки (разве что инстинктивно, но это не в счет). Прохожих было немного, а те, что попадались, изо всех сил старались остаться незамеченными — не потому, что что-то задумали, просто боялись. Они ждали утра, когда большинство хищников забирались в берлоги, и только тогда выходили из дома и спешили сделать поскорее свои дела, чтобы успеть домой задолго до того, как солнце вновь начнет катиться к горизонту.
Сильный и ловкий молодой человек, каким, без сомнения, Курт казался со стороны, внушал упомянутым травоядным инстинктивный страх. Хищник идет с охоты, наверняка думали они. Задержался, мерзавец. Судя по тому, что он не тащил с собой мешка с награбленным добром, аборигены могли заключить, что волк промышлял совсем другим ремеслом. В чем, разумеется, были недалеки от истины...

Архитектурный стиль Клоповника полностью соответствовал тому образу жизни, что был присущ аборигенам. А этот образ жизни не отличался ни размеренностью, ни умеренностью пороков, ни, конечно, склонностью к планированию дальнейшей деятельности. Эти же черты присутствовали и у самого Клоповника.
Впечатление у человека, впервые попавшего сюда, создавалось весьма неоднозначное. Даже Курт, привычный ко всякого рода трущобам, чувствовал себя здесь не в своей тарелке. От этого места веяло чем-то недобрым, мрачным. Потаенной животной злобой здесь было пропитано все — растрескавшийся асфальт, старые фасады, слепые глазницы выбитых окон... Казалось, вокруг простирается абстрактная трехмерная картина (либо стим-конструкт, хотя создание такого сложного продукта было заведомо обречено на провал), творец которой преследовал цель воплотить человеческие пороки, душевные изъяны и ущербность в архитектурных формах... Но это была реальность.
Клоповник строился без всякой системы. Некоторые здания видели еще чистое небо, не прикрытое куполом. (Таких ветеранов можно было отличить по непроглядно-тонированным стеклам и останкам систем кондиционирования.) Все остальные, разумеется, ваялись уже на скорую руку.
Никто не помнил, когда именно Клоповник получил свое название. Вероятно, это произошло вскоре после возведения купола. Как и значительная часть всего Гетто, Клоповник также не мог не подвергнуться коренным метаморфозам. Вскоре после того, как первые тысячи людей переселились в Ульи, все те, кто переселяться не захотел, потому что эти железобетонные колоссы не внушали им доверия — недаром их прозвали “сухопутными титаниками”, — с муравьиным рвением (еще не догадываясь, каким словом назовут позже их потуги) приступили к обустройству освободившихся площадей. Здания рушили и перестраивали, нередко поверх старых фундаментов и первых этажей (просто так было дешевле). В каждом проснулся дар архитектора, а каждый второй торопился воплотить свою мечту в бетоне и камне, пока это не сделал кто-то другой на той же территории. Разумеется, такое рвение не соответствовало архитектурным талантам и познаниям аборигенов, потому как большинство из них были знакомы с зодчеством лишь понаслышке.
В итоге получилась странная штука, своего рода архитектурный феномен. Посреди одного из наиболее крупных мегаполисов образовалось рваное пятно, обитатели которого были бы не прочь провозгласить себя Свободной Республикой, посети кого-то подобная мысль. Старые и надежные здания соседствовали с новоиспеченными уродцами, о прочности которых не могло идти и речи. Многие, нужно заметить, рухнули в течение первого года, погреби под обломками жильцов (среди которых, как правило, самих строителей не было, лишь квартиранты).
Спешка сыграла со строителями злую шутку. А потому перестройка тянулась по сей день, приобретая порой самые невообразимые, фантастические формы. Многие новоиспеченные зодчие использовали в качестве образцов для своего творчества снимки старинных шедевров, таких, к примеру, как Дом с чудовищами в Барселоне или же готические соборы старой Франции. В итоге получились какие-то жалкие карлики, сморщившиеся под гнетом бетона и человеческой глупости. Чтобы удержаться на месте, они тянулись друг к другу, совмещая несущие стены, протягивая над подворотнями мостки, лесенки, галереи и просто металлические балки.
Таким был Клоповник.

Вскоре Курт вышел на знакомую улицу. При дневном свете, впрочем, она выглядела совсем по-другому. Глубокие тени убрались куда-то в подземелья, где всегда было сыро и холодно. Небесный мрак втянулся до поры до времени в космический вакуум, дожидаясь заката. Даже звуки потеряли тот глубокий объем и насыщенность, с какими они ночью рокотали в подворотнях... Курту пришлось порядком напрягать зрительную память, чтобы восстановить хоть какие-то ориентиры.
Наконец показался гараж. У самых ворот стояли два остова — без окон, без двигателей и без дверей. Обглоданные скелеты машин, не способные двинуться с места без буксира. Курт изучил их беглым взглядом, не обнаружив ничего, что внушало бы подозрения. Кроме, конечно, самого факта, что скряга Хью решился выставить свое добро на всеобщее обозрение, причем без охраны... С другой стороны, охраной служила репутация Лысого Хью и двух его приспешников, один другого краше. К тому же место в гараже могло понадобиться для чего-то еще, какого-нибудь срочного заказа...
Но волк не спешил.
Улица была пуста, и он, стоя в тени, прислушивался к собственным ощущениям. Запахи не говорили ему ничего необычного (что, по крайней мере, отличалось бы от предыдущего визита). Визуальная информация тоже.
Все было... очень спокойно. Что и вызывало беспокойство.
Все замерло, словно перед бурей.
Но в душе Курта буря уже бушевала, и он был неспособен медлить и размышлять. Он жаждал действия.
Жаждал крови.
А поэтому он зашагал прямиком к широкому, приземистому строению с металлическими воротами. У него, однако, хватило осмотрительности, чтобы на перекрестке перейти мостовую, — так его не могли заметить со второго этажа здания, за большими окнами которого царила непроглядная тьма, не шевелилась ни единая тень.
По всей видимости, волка успели все же заметить, да этого практически невозможно было и избежать, потому как офис Хью был расположен крайне удачно. Гараж, неказистый с виду, на деле представлял собою настоящую крепость. Курт в свое время не поленился разузнать, что вход в здание только один. Как по бокам, так и с тыла окна накрепко заложены кирпичом. Можно было, конечно, взобраться на покатую крышу, но куда идти дальше, было неясно. Окна гаража выходили на металлические балки, протянувшиеся под потолком. Влетев внутрь в вихре стеклянных осколков, волк тут же столкнулся бы с непростой проблемой удержаться на одной из этих балок... Эффект внезапности, разумеется, в этом случае вряд ли сыграл бы свою роль (даже если бы Курт удержался и не сорвался вниз).
Таким образом, Курт шел в лобовую атаку.
Подойдя к невысоким воротам, он трижды дернул за шнурок. Затем, отступив на шаг, принялся ждать.
Минуту спустя за дверью послышались шаги. По шершавому полу шли двое, почти в ногу (волчий слух сразу же уловил разнобой). Остановились. Форточка, лязгнув, распахнулась. Показавшаяся в квадратном оконце бледная физиономия, не говоря ни слова, окинула волка наметанным взглядом. Форточка лязгнула вновь, закрываясь.
Натужно заскрипели засовы.
Не дожидаясь, пока дверца в воротах откроется, Курт метнулся вперед и с силой пнул ее ногой. Безволосый быстро отскочил, лишь чудом избежав удара. Но его напарник не торопился объявлялся в поле зрения.
— Я хочу видеть обоих, — сказал Курт.
Из дверного проема на пол падала длинная полоса солнечного света. Пылинки плясали в этом потоке, а мгновение спустя полосу перегородила широкая тень. Первый безволосый отступил от проема и остановился на расстоянии. Появился второй. Злые маленькие глазки уставились на посетителя.
Хмырь. Тяжелый и крепкий, как дубовый шкаф. Правая (или же левая, в зависимости от того, какие у них были отношения с напарником) рука Лысого Хью.
Курт вошел в гараж, глядя исподлобья на суровую парочку.
Первый безволосый, по кличке Шило, высокий и уродливый, словно корявый сук с того же дуба, извлек руки из-под складок черного одеяния. Такое с ним случалось нечасто, а потому уже заслуживало внимания. Продолжая держать парочку в поле зрения, Курт бегло осмотрел гараж.
Там, где происходил основной “ремонт”, стояли три машины.
В предыдущий визит волка их там не было. Это, впрочем, объясняло, почему Хью понадобилось выставлять голые остовы перед воротами. Где-то ему удалось разжиться тремя почти новыми тачками, для которых потребовалось срочно освобождать кучу места. У одной не хватало колеса, у другой что-то торчало из-под капота, третья же, похоже, была и вовсе на ходу. Тонированные стекла отражали свет.
Роботы-ремонтники безжизненно свисали со своих балок.
Курту подумалось, что, судя по виду автомобилей, для ликвидации всех неисправностей хватило бы и четверти часа. С другой же стороны, он не настолько хорошо разбирался в механике, чтобы делать какие-то выводы...
— Где Хью?
— Не так быстро, волчонок, — осклабившись, сказал Хмырь.
— Его здесь нет, — добавил Шило.
Эта парочка, как Курт понял еще в прошлый раз, разговаривала так всегда и со всеми — один дополнял слова другого. Создавалось впечатление, что мозги у них также одни на двоих. Это, впрочем, делало их только опаснее — они действовали как единый организм.
— А где он?
— Откуда нам знать? — Шило пожал плечами. — Где угодно.
— Платит ведь он, — поддакнул Хмырь.
Курт, подняв руку, снял с головы капюшон. Это заметно увеличило угол обзора.
Но, чтобы заметить очевидное, не требовалось сильно напрягаться.
— А я вижу, у него горит свет. — Курт кивнул в ту сторону, где находился кабинет Хью (там он встречался с клиентами, там же проводил все свое свободное время). — Разве не так?
То, что шефа, по словам его помощников, нет на месте, показалось Курту по меньшей мере странным.
Хмырь дернул плечом, не потрудившись даже обернуться.
— Что с того?
— Мы там были, — добавил Шило. — Разбирали кое-какие бумаги...
Это звучало совсем уж дико. Волк сомневался не только в том, что эта дикая парочка умеет читать, но даже и в том, что они способны разобрать вареную курицу для холодца...
Не говоря ни слова, Курт двинулся вперед.
Хмырь отважно — следовало отдать ему должное- шагнул навстречу. Курт прыгнул, носок его ботинка угодил под коленную чашечку здоровяка. Что-то хрустнуло. Хмырь скривился, но не проронил ни звука. Правый его кулак с тихим свистом вспорол воздух. Скорость и внезапность удара оказались таковы, что волк еле успел уклониться. Огромная ручища просвистела в каких-то сантиметрах от его головы. Стоило Курту еще немного замешкаться, и лежать бы ему в следующее мгновение на бетонном полу...
Не встретив препятствия, Хмырь по инерции шагнул вперед. Это заставило его перенести вес здоровенного тела на травмированную ногу. В тот момент, когда верзила пошатнулся, Курт шагнул вперед и ударил его кулаком по массивной челюсти. Зубы Хмыря явственно щелкнули. Маленькие глазки помутнели, массивное тело как-то сразу обмякло. Курт шагнул в сторонку, как делает дровосек, в последний раз рубанув по двухсотлетнему стволу.
Хмырь рухнул на пол, взметнув тучу пыли. За мгновение до того, как дубленая физиономия коснулась бетона, Шило рванулся в атаку. Но это произошло в несколько замедленном темпе — для Шила, конечно, хотя для простого безволосого он двигался поразительно быстро. Как бы там ни было, уродливый телохранитель явно чего-то ожидал. У волка создалось впечатление, что Шило намеренно дожидался момента, когда его напарник упадет. Но размышлять об этом было недосуг...
Безволосый проворно извлек из недр одеяния два ножа. Лезвия, прямые и длинные, тускло блестели в солнечном свете. Шило шагнул вперед, резко водя перед собой клинками, не подпуская к себе Курта.
Действовал он умело и сосредоточенно, как заправский фехтовальщик. Собственно, таковым он и был, предпочитая холодное оружие любому другому.
Волк не без труда уклонился от первых выпадов. Ощерившись, он поднял лапы, приготовившись ударить в первый же мало-мальски подходящий момент. Но, охваченный яростью, он никак не мог сосредоточиться, да еще, что уже вообще никуда не годилось, накатила усталость, как физическая, так и душевная, вызванная всем пережитым за последние часы. Шило продолжал наступать, лезвия злобно свистели, рассекая воздух.
О состоянии Курта говорило уже то, что он не сразу вспомнил о пистолетах. Впрочем, это было неудивительно, ведь прежде ему приходилось полагаться только на свое тело.
Как бы там ни было, момент был упущен.
Для того чтобы достать хотя бы один пистолет, снять с предохранителя и навести на цель, требовались какие-то доли секунды. Шилу же требовалось куда меньше времени, чтобы проткнуть волка насквозь. Он наседал на противника, с бешеной скоростью орудуя своими клинками. Курт отмахивался, удерживая безволосого на безопасном расстоянии лишь ценой невероятных усилий. (В какой-то момент ему показалось, что один из автомобилей покачнулся; чувство, что на него направлен напряженный взгляд не одной пары глаз, терзало волка с самого начала, но это, возможно, было вызвано все той же усталостью.)
Чтобы нанести удар, надо было сократить дистанцию. Курту хватило бы одного мгновения для одного-единственного удара. Но руки у безволосого были гораздо длиннее. Даже пропорционально всему прочему телу они казались несуразно длинными. Благодаря же горбу Шило был точь-в-точь похож на богомола, одного из наиболее грозных бойцов в царстве насекомых.
В Клоповнике Шило был широко известен.
Но вот наконец перед Куртом появилась лазейка. Шило размахнулся и сделал более размашистый выпад, чем того допускала осторожность. Вероятно, безволосый устал и не мог поддерживать стремительный темп бесконечно. Волк перехватил его руку, из которой торчало блестящее жало, и с силой рванул на себя. Раздался треск, с каким кость выходит из сустава. Шило зашипел, левая рука его рефлекторно дернулась.
Курт отвел локтем клинок и в следующее мгновение ударил. Кулак на бешеной скорости врезался в солнечное сплетение противника. Рот Шила широко раскрылся, глаза выкатились из орбит.
Все еще остерегаясь сверкавших перед ним ножей, волк отступил. Шило осел на пол — грузно и совсем не грациозно. Правая его рука висела плетью, хотя все так же удерживала рукоять. Левой он пытался массировать грудь. Он судорожно пытался вздохнуть, точно рыба, выброшенная на берег.
Курт обошел его и направился к офису Хью.
В следующее мгновение дверцы автомобилей распахнулись.

Курт вспоминал позже свою первую встречу с “агентом”.
Дело было глубокой ночью.

Предыдущая страница 8 Следущая страница


9 Александр Романовский

Он поравнялся с массивным двухэтажным домом, посмотрел по сторонам и для порядка проверил по бумажке описание дома. На улице, застроенной развалюхами, этот дом был такой только один. Но Курт волновался и поэтому мешкал.
Подъезд заменяли широкие металлические ворота. В левой створке наличествовала дверь с зарешеченным окошком — низкая и почти квадратная. Чтобы протиснуться в этот проем, нагнуться пришлось бы даже человеку среднего роста (что, возможно, было хитроумным тактическим трюком).
Волк поднял лапу и дернул за шнурок, висевший у косяка.
Внутри зазвенел колокольчик.
Потянулись секунды ожидания. Курт прислушивался и нюхал воздух, стараясь уловить любую опасность до того, как она подкрадется к нему на расстояние удара. Он даже поднял голову, но, как и ожидалось, окон второго этажа разглядеть не смог.
Улица была совершенно пуста. Она лежала на окраине Клоповника, а потому путешествие Курта длилось относительно недолго. Тем не менее где-то поблизости бурлила недобрая деятельность. Пузыри взбухали и лопались на поверхности этого месива кровавыми пятнами. В отличие от бульвара Сансет, Клоповник не спал никогда.
Первым открылась форточка, забранная мелкой сеткой (не настолько тем не менее мелкой, чтобы в ячейку не пролез ствол пистолета). В проеме показалось чье-то лицо — желтое и круглое, будто полная луна. Глаза, похожие на маслины, уставились на посетителя.
Сказать, что безволосый был не слишком красив, означало ничего не сказать.
Разглядеть, был ли он лыс, пока не представлялось возможным.
— Чего надо? — послышалось из форточки.
— Хью. Нужно поговорить.
— А ты кто такой? — пренебрежительно поинтересовался собеседник.
— Сначала впусти, — ответил волк. — А потом я отвечу на вопросы. Но только Хью. Он дома?
Из оконца донеслось недовольное бурчание. Дверца захлопнулась, и пару мгновений царила тишина, если не считать отдаленных голосов. Расслышать, о чем они совещались, было невозможно. Однако совещание длилось недолго — раздался металлический лязг, квадратная дверь распахнулась. Внутри было темно.
Волк не спешил, а потому застыл на пороге, всматриваясь. Метрах в двух стояли две фигуры. Один, чью луноподобную физиономию Курт уже видел, был высокий и тощий. Второй, широкоплечий здоровяк, сутулый и грузный, походил на гориллу. Оба стояли неподвижно, свесив руки по бокам. В их позах не было угрозы, а потому Курт, пригнув голову, переступил металлический порог, ни на мгновение не сводя глаз со странной парочки.
Те тоже следили за каждым его движением. Когда Курт оказался внутри, в просторном и темном помещении, угрюмая парочка расступилась. Волк принял приглашение, проскользнув меж высокими фигурами как сквознячок, и остановился на расстоянии пары метров. Он знал, что хамелеоны способны смотреть в разные стороны одновременно, однако для волков это тоже не было особой проблемой.
“Горилла”, не произнося ни слова, подошел к двери и задвинул засовы. Затем потянулся к стене, где обнаружился массивный рубильник. Клацнуло, что-то затрещало. Под потолком, мелькая, словно умалишенные светлячки, загорелись галогенные лампы.
Скоро разнобойное мерцание стабилизировалось, превратившись в холодный, стерильно-белый свет, которого, впрочем, не хватало, чтобы рассеять темноту по углам. Для помещения таких размеров ламп было немного, к тому же большинство их находилось на другой, дальней половине потолка. Тот, кстати, представлял собой голую бетонную поверхность, покрытую, словно татуировкой, стальными креплениями, проводами, желтыми коррозийными пятнами...
Помещение оказалось гаражом.
Во всяком случае, Курт так решил, заметив поодаль четыре автомобиля на разных стадиях сборки-разборки. У двух отсутствовали двигатели, не говоря уже о колесах и других частях. Стоило лишь появиться электричеству, как, помимо ламп, ожили и более сложные приспособления: два робота-механика, не мешкая, вернулись к привычному делу — принялись чем-то тарахтеть, что-то варить, навинчивать и откручивать. У обоих было по четыре руки, оборудованные всем необходимым инструментарием. Ног не было вовсе, потому как роботы свисали с особых стапелей на потолке. С него же протянулись провода электропитания, масла или чего-то еще. Андроиды так резво приступили к работе, как будто кто-то вторично вдавил кнопку “пауза” в их электронных мозгах.
Обозрев все это в течение пары секунд, Курт вновь повернулся к парочке. В мертвом галогенном свете проступили кое-какие детали. У “луноликого”, к примеру, обнаружился горб. А “горилла” оказался еще более зловещим, нежели в полумраке. У него были огромные, покрытые множеством шрамов (причем некоторые были еще свежими) ручищи. Лицо походило на кусок дубленой кожи — кто-то, потехи ради, обозначил углем глаза, сделал пару дырок, заменявших нос, и тонкий разрез — рот. Губ, казалось, не было совсем. От ушей остались рваные выступы.
Волку не составляло труда понять, что из этих двоих “горилла” наиболее опасен. Хотя и “луноликого”, впрочем, также не следовало сбрасывать со счетов раньше времени (слишком уж усердно тот кутался в свое одеяние), — в складках его бесформенной черной хламиды можно было без труда припрятать массу всяких сюрпризов.
На голове “луноликого” также был глубокий капюшон. “Горилла” ограничился символическим “ежиком”.
Оба обстоятельства вызывали определенные сложности.
— Кто из вас Хью? — спросил Курт. Парочка быстро переглянулась.
— Никто, — ответил “горилла”. — Его здесь нет.
— А ты кто такой? — небрежно поинтересовался горбун.
Курт покачал головой:
— Мое имя ни о чем вам не скажет. Если Хью здесь, я хотел бы с ним переговорить. О серьезном деле, — добавил он.
— Наш шеф — серьезный чувак, — осклабился “луноликий”.
— Ты можешь изложить нам суть своего дела, — добавил “горилла”. — Мы уж постараемся решить, такое ли оно серьезное, как ты говоришь... Другого пути я не вижу, парнишка.
Курту очень не понравился пренебрежительный взгляд уродливого безволосого. Тем не менее он и сам не видел другого выхода. Можно было, конечно, прорваться с боем к видневшейся в противоположном углу двери, над которой горело квадратное оконце. Судя по всему, именно там находился кабинет Хью. С наступлением ночи Клоповник наливался настоящей жизнью. Агент наемников, вероятно, мог отсутствовать на рабочем месте по единственной причине — если еще не встал с постели.
Как бы там ни было, Курт не решился это проверять. Если он расшвыряет этих увальней, то и с Лысым Хью, окажись тот вправду на месте, вряд ли получится серьезный разговор.
Подняв руку, волк снял капюшон.
При этом ему пришлось приложить немалое волевое усилие, чтобы подавить дрожь в кончиках пальцев. Ни разу в жизни он не показывал своего лица безволосому. И, можно полагать, такого не делал и никто другой из стаи. Это столь недвусмысленно вытекало из смысла и буквы Заветов, что сама мысль об этом ужасала.
Тот, что с горбом, выпучил глаза, с изумлением разглядывая непривычное зрелище. “Горилла” от шока чуть не потерял нижнюю челюсть. Такое, вне всякого сомнения, им доводилось лицезреть далеко не каждую неделю. Вряд ли хоть один настоящий волк обращался к услугам “агента”, ну, разве что лет сто назад.
Наконец “горилла” выдавил:
— А это не маска? — Но попробовать на ощупь все-таки поостерегся.
— Вряд ли. Слишком натурально, — прокомментировал горбун. — И глаза... Курт выдохнул.
Чувствовать себя музейным экспонатом ему порядком претило. Но что поделаешь, если он и в самом деле экспонат, реликтовое существо...
— Ну? — бросил он. — Увижусь я когда-нибудь с Хью?
“Горилла” кивнул.
— Ага. Причем немедленно.
— Шеф будет доволен. — “Луноликий” плотоядно облизнулся.
Курт посмотрел на него с недоумением — их Хью что, каннибал? Но и в этом случае жилистый волк вряд ли годится в пищу. Ну ничего, подумал он, с этим как-нибудь разберемся.
“Горилла” двинулся вперед, к той самой двери в глубине помещения.
Горбун шел в паре метров позади. Курту не было особой нужды держать в поле зрения его нескладную фигуру. Он слышал шарканье тяжелых ботинок по бетону и чувствовал запах — от “луноликого” исходил не слишком приятный запах немытого тела. Приятель его, кстати, пах не лучше. Положение спасали разве что пары бензина и моторного масла, катившиеся от автомобильных остовов мутновато-серыми волнами — волк почти видел их.
Роботы-ремонтники продолжали копошиться над своими подопечными.
Машины чинят машины, подумал Курт.
Увалень распахнул перед посетителем широкую дверь. Из проема на пол пролился поток желтого света.
“Горилла” замер у косяка. Курт тоже не двигался — ждал, пока войдет кто-нибудь из провожатых. Горбун хмыкнул. По всей видимости, это и послужило сигналом. Верзила вошел внутрь, пересек помещение и остановился у противоположной стены. Волк вошел следом. “Луноликий” замыкавший шествие, остался стоять у открытой двери. Курт огляделся.
За столом восседал мужчина, чья лысина отражала свет люминесцентных ламп, словно покрытое лаком яйцо. По отношению к нему термин “безволосый” наполнялся новым смыслом. Казалось, у него не было даже бровей. А если бы и были, то наверняка взлетели бы к самой макушке — таким озадаченным было лицо Лысого Хью...
Это, конечно, был он.
Мясистые руки, торчавшие из кожаной жилетки, лежали на столе. Последний был немного высоковат: Хью, насколько Курт заметил, не отличался богатырским ростом. На левом плече безволосого красовалась татуировка — свернутая в клубок королевская кобра. Лицо было изрядно потрепанным, угловатым и малопривлекательным. Правую щеку когда-то сшивали большими стежками — по видимости, на скорую руку и не слишком умело. Лысый Хью был явно немолод, хотя сказать это с точностью было трудно — Клоповник старил людей быстрее пустыни Сахары.
Пока безволосый таращился на визитера, Курт, не теряя времени, осматривал кабинет.
Три стены были заняты металлическими стеллажами. На двух из них были аккуратно разложены по полкам разнообразные запчасти — вероятно, имевшие отношение к двигателю внутреннего сгорания. Каждая деталь была снабжена пояснительной биркой с ценой и кратким описанием товара. Судя по изрядному слою пыли, что покрывал большую часть полок, запчасти уже успели залежаться.
Третий стеллаж почти пустовал. Кое-где на полках сиротливо лежали оптические диски, накопители данных, какой-то древний терминал, а также другие штуковины электронно-компьютерного свойства. Они, вероятно, валялись здесь еще с ледникового периода.
Осмотрев эти достопримечательности, волк повернулся к столу.
Хозяин, похоже, успел преодолеть первое потрясение и теперь раздумывал, кто это такой и что с ним делать.
Раздумья Лысого Хью заняли больше времени, чем у доктора из клиники (который видал всякое, а потому заинтересовался сугубо академически), и гораздо больше, нежели у обоих верзил (умственные способности которых не предусматривали длительных нагрузок).
Наконец Хью открыл рот, кашлянул и спросил:
— А это не маска?
— Мне что, подергать себя за волосы? — Курт раздраженно нахмурился. — Смею вас заверить, это не маска и не грим. Посудите сами, разве я приперся бы сюда с намерением вас разыграть? Сегодня, насколько мне известно, не первое апреля. А Клоповник — не лучшее место для шуток.
— Тем не менее шутников у нас хватает, — заметил Хью. — Но такого еще не было, тут ты не ошибся... Вашего брата я видел разве что на картинках — обычных, рисованных, ведь даже снимков не осталось...
Зловещие пособники заухмылялись.
Почему-то Курт не удивился, что этот бандит сразу же понял, кто явился к нему собственной персоной (либо перерядился в магазине маскарадных костюмов).
— Так чего тебе нужно, волк?
— Я хочу получить работу, — быстро ответил Курт. Он загодя подготовился к этому вопросу и мысленно отрепетировал два-три возможных сценария. Далеко не каждый день, что ни говори, приходилось просить, чтобы тебя взяли в киллеры. — Мне сказали, что лучше всего обратиться именно к вам.
Хью поднял бровь:
— Кто, интересно, тебе такое сказал?
— Вы же знаете, что я не отвечу, — ответил Курт. — Так же, как не отвечу тем, кто поинтересуются, откуда я получил заказ. — Волку было неприятно унижаться перед этим безволосым, и все же другого выхода не было. — Это для меня крайне важно.
— Что именно, сынок? — Хью внезапно посерьезнел. — Чем, по-твоему, я тут занимаюсь?
Страйкер ответил, осторожно подбирая слова:
— Вы подпольный агент наемных убийц. Ваши клиенты — многие известные люди и чуть менее известные киллеры. Вас боятся и уважают. Вы можете принять практически любой заказ, подобрать для него профессионала и привести в исполнение...
Курт замолчал. Какое-то время они с безволосым молча таращились друг на друга.
— Допустим, все это правда, — сказал наконец Хью. — Но что нужно ТЕБЕ? Что, как ты сказал, для тебя очень важно — кого-то убить или сделать это по уму и получить гонорар? Если первое, то ты пришел не по адресу. Тебе нужно на двадцать восьмую, где собирается отмороженная шваль без понятий и царя в голове. Они называют себя...
Курт уже знал, что они называли себя “мясниками”, и потому не дослушал.
— Мне нужно второе. Гонорар.
Лысый Хью нахмурился. А затем столь же неожиданно улыбнулся:
— Ты честен, а это уже хорошо. Но тем не менее перебивать старших невежливо...
— Простите, — сконфуженно сказал Курт.
В этот момент он чувствовал себя почти так же неловко, как когда-то, когда ему делал очередное внушение старейшина — щенком Курт не мог прожить и недели, чтобы не выкинуть какую-нибудь возмутительную (по словам старших волков) шалость...
— Ладно, проехали. Так сколько тебе нужно?
— Что? — не понял Курт.
— Денег, — терпеливо пояснил безволосый. — Как много тебе нужно?
Волк молчал. Вопрос навел его на мысль об ухищрениях продавцов, всеми правдами и неправдами пытающихся узнать, сколько у клиента в бумажнике, делая при этом вид, будто они оказывают ему большое одолжение...
Так и Лысый Хью, предполагаемый агент наемных убийц. Как бы там ни было, Курт не видел серьезных причин, почему он должен был молчать. В конце концов...
— Пойми, — продолжал Хью, — мне это нужно знать, чтобы подобрать под твою сумму соответствующую... э... мишень. Так сколько?
Курт знал, сколько нужно на лечение Джейн.
— Четыре тысячи, — сказал он. — Ни долларом меньше.
Лысый Хью молча кивнул. Курт пристально следил за его мимикой, надеясь угадать, не продешевил ли он (что вызвало бы кривую ухмылку и хитрые складки у глаз) или же, может, переборщил (что вообще могло вызвать удивленный смех). Но Хью, по всей видимости, также понимал все эти тонкости и умел отлично следить за собой.
Наконец рот безволосого открылся:
— Что ж, это вполне приемлемо. Я смогу найти тебе... мишень.
— Как скоро? — быстро спросил Курт.
— Скоро. Очень скоро. Если, — Хью усмехнулся, — ты действительно к этому готов.
— Разве ЭТОГО доказательства не достаточно?! — Курт тряхнул лохматой головой.
Посредник киллеров выставил перед собой широкие ладони.
— Пойми меня правильно, сынок, я ни хрена не знаю про волков. Слышал, что когда-то они были непревзойденными воинами — злые и сильные, как звери, коварные и хитрые, каким может быть лишь человек... С тех пор утекло много воды, Революция была, опять же... Кто знает, на что вы способны теперь? Ты ведь сам сказал, что со мной сотрудничают самые лучшие профессионалы, а ты, как мне кажется, пока еще любитель. Разве не так?
— Все верно, — кивнул Курт. — И все-таки, если потребуется, я сделаю любого вашего профи. Прежде мне не доводилось убивать людей, но мои предки делали это едва ли не за завтраком...
— По-моему, это громкое заявление, — сказал Хью.
Взгляд его поочередно — быстрее, нежели волк успел что-то сообразить, — коснулся помощников. Те все так же стояли по обе стороны от Курта, притом на некотором расстоянии, благо размеры помещения это позволяли.
— Не правда ли, мальчики?
В следующую секунду “мальчики” словно сорвались с цепи.
Метры свободного пространства, что отделяли их от Курта, исчезли в одно мгновение. Волк среагировал рефлекторно — успел отпрыгнуть в сторону, к рабочему столу Хью, который с ухмылкой наблюдал за происходящим.
Оба увальня с трудом разминулись. Реактивный старт сыграл с ними злую шутку. Легковесному горбуну, естественно, приходилось больше опасаться столкновения. Но он же обладал и сравнительно большей маневренностью.
В итоге вышло следующее: “горилла” с трудом притормозил, едва не впечатав напарника в стену. Горбун же едва увернулся из-под приближавшегося колосса, наткнулся на металлический стеллаж и потерял равновесие. Это дало “горилле” мгновения форы. Стиснув кулаки, он развернулся и бросился на волка. В неуклюжем на вид теле таилась изрядная прыть.
Но Курт успел прийти в себя. Неожиданности для него не существовало.
Он подпрыгнул и выбросил ногу вперед со скоростью пушечного ядра. Ботинок угодил “горилле” в низ живота. У Курта было такое ощущение, будто он протаранил бетонную стену.
Тем не менее желаемый результат не заставил себя ждать.
Безволосый пошатнулся и мгновение спустя согнулся пополам. Боль, судя по всему, была нешуточной. Но Курт и не собирался шутить. Горбун не без труда отклеился от стеллажа, с силой тряхнул головой (наверное, проверяя, не вывалились ли оттуда какие-то детали), а затем целеустремленно двинулся в атаку.
Он не торопился — миг внезапности был потерян. Сунув руки в складки черного одеяния, он вытащил их мгновение спустя.
В каждой руке было зажато по кинжалу. Длинные кривые лезвия отражали люминесцентный свет.
Не забывая контролировать местонахождение Хью — тот по-прежнему сидел за столом, восторженно ухмыляясь, — волк приготовился к другому столкновению.
Горбун метнулся вперед.
Правая рука его сделала умелый отвлекающий финт, взмахнув клинком на уровне лица противника. Левая же опустилась вниз и попыталась нанести волку коварный удар — снизу, в область кишечника. Инерция удара придала бы обоюдоострому кинжалу нужную энергию, чтобы в буквальном смысле выпотрошить Курта. Лезвие прошло бы до самой грудины, рассекая на своем пути мягкие- ткани, пока не уткнулось бы в твердую кость...
Где-то, в какой-то другой реальности, волк пытался зажать голыми руками края раны, чтобы удержать на месте внутренности, явно норовившие вывалиться наружу.
Ну а здесь он успел отклониться и даже перехватил руку горбуна, которая уже находилась под неестественным углом (такой выпад требовал немалого мастерства, равно как и риска), а после резко крутанул. Запястье противника громко хрустнуло.
Курт уже понял, что столкнулся с очень опасным бойцом. То, что ему удалось скрутить его так быстро, еще не позволяло сделать далеко идущие выводы. “Луноликий”, наверное, просто не успел еще опомниться после столкновения со стеллажом. Гнев и ярость застилали ему глаза, потому он и совершил ошибку.
Так все было или не так, но Курт продолжил движение — вывернув руку горбуна, он без церемоний толкнул его на пол. Правая кисть оказалась прижата волчьим ботинком, а потому кинжал в ней уже не представлял опасности. Другой выпал сам — вывернутая рука уже не могла сжимать пальцы, куда уж тут удержать рукоять. Горбун лежал на полу и лишь скрежетал зубами от злости и чудовищной боли.
В углах черных глаз застыли бессильные капли. Стоило ему шевельнуться, как Курт самую малость усиливал давление, и суставы противника пронзала острая боль.
Это было довольно занимательно, но все же не могло продолжаться бесконечно.
“Горилла” тем временем успел встать на ноги и даже сделал пару шажков. Ощущения, вероятно, оказались вполне терпимыми, потому как его дубленую рожу украсила кривая ухмылка. Сжав кулаки, он двинулся к волку. Тот, в свою очередь, уже подумывал, не наступить ли ему на глотку горбуна и не переломать ли шейные позвонки, но тут...
— Довольно, — прозвучал за спиной властный голос.
“Горилла” остановился как вкопанный. Массивные кулаки разжались, руки опустились вдоль тела.
— Благодарю за представление, — продолжал Хью. — Теперь ты вполне можешь отпустить этого растяпу. Он уже не причинит тебе вреда. И не потому, что не сможет... А потому, что я не разрешу.
Поразмыслив, Курт разжал хватку и отступил в сторону. Горбун медленно поднялся на ноги, растирая запястье. Кинжалы остались лежать на полу. Но что-то подсказывало волку, что полагаться на это не стоит. “Луноликий” наверняка таскал под своим одеянием целый арсенал. Как Курт и думал в самом начале, этот субъект был тот еще спец.
— Зачем это понадобилось? — Курт повернулся к Хью, ни на мгновение не выпуская парочку из поля зрения. — Я мог убить этих людей! И у меня было полное право сделать это!
— Вот это самое я и хотел проверить. — Лысый Хью хитро улыбнулся. — И ты с честью выдержал испытание, один из очень немногих, нужно отметить. Я не могу верить любому, кто является сюда с намерением записаться в киллеры... Знаешь, почему ты не заметил на фасаде таблички с условиями конкурсного отбора?
Курт пожал плечами.
— Почему?
— Потому, что ее там нет! — Хью рассмеялся, очень довольный своей шуткой.
Помощники подобострастно захихикали.
— Я не веду отбор и не занимаюсь обучением, — успокоившись, продолжил “агент”. — У меня нет для этого ни времени, ни особого желания. Я сотрудничаю лишь с теми, кто обладает необходимыми навыками и опытом работы. Поэтому, собственно, мне и приходится устраивать небольшие, если можно так сказать, собеседования на профессиональные темы...
— На этот раз вы перестарались. — Волк искоса посмотрел на кинжалы.
— Верно... Но все хорошо, что хорошо кончается. — Хью усмехнулся. — Ты один из немногих, кому удалось уложить этих увальней. И первый, кому удалось это ТАК быстро...
Курт молча кивнул.
— Кстати, познакомьтесь. Это — Хмырь. — Лысый Хью кивнул на “гориллу”. — А это — Шило.
“Горилла” осклабился. Горбун пренебрежительно хмыкнул.
Почему-то у Курта не создалось впечатления, что это — начало продолжительной и прочной дружбы.
— А меня зовут Курт. Курт Страйкер.

... Дверцы автомобилей распахнулись — практически одновременно, скорее всего, по команде. Из салонов стали выпрыгивать (волк еще успел удивиться, как быстро у них это получается) молодые парни. Почти все были вооружены. В каждом салоне, соответственно, сидели четверо.
Курт понял, что попал в ловушку.
Его застали врасплох, как слепого щенка.
Гнев и отчаяние охватили его. Курт понял, что цель безволосых — не убить его, а взять живым. (Иначе они бы уже застрелили его, открыв огонь прямо из автомобилей.) Ну а чтобы захватить, надо было приблизиться...
Больше же всего Курта встревожило то, что безволосые были в противогазах. Это говорило о многом. Если подстрелить Курта не удастся, в ход пойдет газ. Такого противника волк одолеть бы не смог.
И все-таки он колебался. Бросил взгляд на дверной проем — тот находился не так уж далеко. Можно было попытаться скрыться бегством. Однако в этом случае придется вернуться еще раз, чтобы достать-таки Хью... Эти молодцы вряд ли будут дежурить здесь круглые сутки. Когда-нибудь они уйдут, и тогда волк вернется...
Нет, надо бежать, другого выхода нет. Развернувшись, он бросился к двери. Курт двигался быстро, но и дверь на поверку оказалась дальше, чем он думал. Из-за этого проклятого Шила волк оказался посреди гаража. Пол удалялся и приближался, пока Курт мчался к дверному проему. Свобода маячила черным окном в ночь.
За спиной что-то громыхнуло. Волк рефлекторно пригнулся, над головой с дикой скоростью пронеслась какая-то тень. Врезавшись в стену, она почему-то повисла на ней, не желая опадать. Как оказалось, это была черная сеть из какого-то, несомненно, умопомрачительно прочного материала...
Курт еле успел свернуть в сторону, когда мимо просвистела другая. Даже не успев развернуться, она отскочила от стены и хлопнулась на пол. Затем была третья — гораздо левее, за пару метров перед бегущим волком'. Эта попала точно в цель. Резиновые грузила с влажными хлопками присосались к бетону и стали, напрочь перекрыв проход для всех предметов, превышавшие величиной не очень крупное яблоко.
Курт круто повернул обратно. Не стоило и пытаться прорваться через этот невод, он наверняка был сплетен из очень крепкой веревки. У Курта же не было ни ножа, ни прочих колюще-режущих предметов. (За исключением разве лишь тех, которыми его снабдили предки.) Покуда он ковырялся бы с сетью, его наверняка успели бы спеленать, как куколку бабочки. И потому волк решил принять бой.
Лапы сами собою достали пистолеты. Волк щелкнул предохранителями и поднял стволы. Безволосые успели рассыпаться по гаражу, перемещаясь уверенно и ловко, ничуть не мешая друг другу, как и положено профессионалам. С каждой секундой они подходили к Курту все ближе.
Волк открыл огонь.
Наведя стволы на ближайшего безволосого, он вдавил спусковые крючки. Пули устремились к цели. Однако парень (либо крепкая девица), на чьей голове также был противогаз, проявил изрядную сноровку. Кувыркнувшись через голову, он не только избежал ранений, но и оказался ближе к Курту. Странное ружье с кургузым толстым стволом коротко рявкнуло. Ругнувшись сквозь зубы, волк отшатнулся. На этот раз он видел, куда летела сеть, а потому уклониться ему не составило труда.
Повернув стволы, Курт вновь вдавил гашетки, метя на сей раз в того, что подкрадывался с левого фланга. Но и тут волка ожидало разочарование, потому как цель тут же укрылась за колонной из старых покрышек, в которых пули безнадежно завязли. Безволосый навел на Курта тупорылое ружье, но почему-то не торопился стрелять.
В наступившей тишине раздались голоса. Безволосые, по всей видимости, вели активный радиообмен. Внешне это проявилось в активной смене тактики — парни замерли, а затем почти синхронно метнулись к ближайшим укрытиям. На Курта уставилась дюжина настороженных глаз.
Стрелки совещались.
Тактика не сработала. Закидать волка сетями вряд ли удастся — для этого он был слишком подвижен. Кроме того, у него имелись пистолеты, что явно не входило в планы.
Волк, ощерив пасть, шарил глазами по сторонам.
Ему требовалось срочно выбраться отсюда — чем быстрее, тем лучше. Эти люди были профессионалами. Профессионалы, как правило, всегда имеют про запас пару планов — на тот случай, если что-нибудь пойдет не так. Вот и сейчас настал такой момент. Совещаться, по всей видимости, особо было не о чем. Безволосые распределяли обязанности.
Курт ничуть не удивился, когда из-за старых покрышек к нему полетел какой-то баллон. Ударившись об пол, он тихо зашипел, а мгновение спустя из него повалил густой белый дым. У волка сразу же защипало глаза. Зажмурившись, он шагнул вперед и отфутболил баллон в глубь гаража. Но оттуда к нему вылетели еще четыре.
Считанные секунды спустя Курт зашелся в кашле. Мимо просвистели две сети, от которых удалось увернуться совершенно случайно, — в основном благодаря дымовой завесе, которая мешала видеть не только волку. Одна задела ногу, и грузило с готовностью обмоталось вокруг колена.
Взревев от ярости, Курт поднял пистолеты. Он стрелял туда, где, как он помнил, засели безволосые. Но вокруг был только ядовитый дым. Слезы застилали глаза, в легкие, казалось, набилась стекловата. Вскоре на смену выстрелам пришли сухие щелчки.
Но это было не самое страшное. Из дымного облака, что разрывал на части легкие и носоглотку, полетели какие-то дротики. Их было, как волку показалось, не меньше пары дюжин. Большинство пролетелл мимо, ударившись в бетонные стены, но два достигли цели. Один вонзился в левое бедро, а второй — куда-то под ребра, продырявив куртку. Курт, задыхаясь от боли, выдернул его из пылающего бока.
Затем нагнулся к бедру, но потерял равновесие и упал. Секунду спустя его накрыла липкая сеть. А может, сразу несколько — волк уже плохо понимал, что с ним творится. Это было похоже на кошмарный сон, который вдруг стал явью.
Оба пистолета, у которых тоже кончились силы, звякнули о холодный бетон.
Какое-то время Курт лежал, извиваясь, на шершавом полу. Раз за разом он пытался подняться на ноги, сделать хоть что-нибудь, чтобы как-то себя защитить, но ничего у него не получалось. Конечности будто налились свинцом, кости размякли и превратились в студень, в груди бушевал пожар, сердце колотилось с бешеной быстротой, а глаза... глаза так жгло, что, казалось, они никогда и ничего больше не увидят.
Эта пытка тянулась бесконечно. На самом же деле прошло не больше двух минут, но каждое мгновение текло адской рекой, вяло несущей свои страшные воды. Волк был бы и рад потерять сознание, но разум упрямо хватался за действительность.
Но вот что-то изменилось.
Глазам стало легче, Курт приподнял веки. Его поливали густым кислым туманом. Это делал какой-то великан с огромным блестящим корытом. Его глаза сверкали во тьме, а туман бесцеремонно просачивался в глаза, ноздри, рот и уши Курта. Это приносило облегчение. Зрение прояснялось, и вскоре Курт уже смог разглядеть потолок. Галогенные лампы светились точно созвездие, в котором был сокрыт неясный, но зловещий смысл.
Великан с блестящим корытом куда-то подевался. Его сменили три безволосых — они стояли и молча таращились на лежащего волка. В одном из них Курт узнал Лысого Хью. Лица двух других не вызвали ни малейших ассоциаций, как Курт ни напрягал память. Один был плотным и кряжистым. Угловатое лицо было покрыто бесчисленными шрамами, изменившими и заменившими его первоначальные черты. Большой подбородок выдавался вперед. Глаза были похожи на осколки обсидиана — равнодушные, и холодные, и острые, точно буравчики.
Другой был ниже ростом, худощавый и подвижный. Черная форма сидела на нем будто влитая. Противогаз болтался на груди. Уперев руки в бока, парень с довольной ухмылкой глядел на лежащего волка.
Эта ухмылка не понравилась Курту больше всего.
Глухо зарычав, он попытался расправить руки. Те были на месте, но отчего-то не желали повиноваться. Мгновение спустя Курт понял, что все четыре лапы обездвижены какими-то путами. Волк напряг мышцы, силясь вырваться из этого плена, но и тут его ожидало поражение. Веревки оказались куда прочнее, чем он ожидал.
Курт приподнял голову и поглядел на себя. Сеть куда-то исчезла, взамен же появилось несколько метров блестящих черных веревок. Ноги были связаны ими до самых коленей; руки были вывернуты за спину и тоже связаны по самые локти.
Все было предельно ясно. Курт расслабил шею и со свистом вдохнул воздух. Жалкая попытка освободиться отняла у него последние силы. Он был совершенно беспомощен. Сознание этого принесло Курту дикие муки, куда более страшные, нежели телесные.
Трое безволосых подступили ближе.
Хью потирал руки, словно заправский рыбак, поймавший особо крупную рыбу. В глазах его светилось откровенное торжество. Худощавый в комбинезоне поглядывал с опаской, но и с удовлетворением — как на грозного зверя, попавшего в капкан. В “обсидианах” третьего проглядывало что-то, похожее на колебание покупателя, готовящегося сделать дорогостоящее и в то же время весьма желанное приобретение...
Курт взревел и вновь забился в путах.
Впрочем, нет, “забился” — это слишком сильно сказано. Вернее было бы сказать “затрепыхался”. Лапы так туго были перетянуты веревкой, что он не мог пошевелить даже пальцами, до которых не доходила кровь. И все-таки трое безволосых с опаской отступили.
— Вы все покойники, — задыхаясь от ярости, прохрипел Курт. — Просто еще не поняли этого... Ты, Хью, будешь умирать страшно и медленно.
“Агент” киллеров переглянулся с остальными, после чего криво усмехнулся. В усмешке этой, однако, веселья было немного. Волк не без злорадства отметил, что в глазах безволосого мелькнул затаенный страх. Курт не привык бросаться словами, не шутил он и сейчас. Лысый Хью понимал это не хуже него самого.
— Сбавь спеси, волчонок, — проговорил кряжистый. — Отныне ты не сделаешь ничего такого, чего я не позволю. Хотя, разумеется, — добавил он, косо взглянув на Хью, — возможен и такой вариант...
Хью, вздрогнув, с возмущением уставился на говорящего. Тот рассмеялся, панибратски хлопнув “агента” по спине. Лысый Хью также захихикал, а секунду спустя к ним присоединился парень в черной униформе. Вспышку нервного веселья прервал какой-то шум.
Курт повернул голову. Там обнаружились зловещие приспешники Хью — Шило и Хмырь. Последний все еще лежал на полу. Над ним, излучая неподдельный академический интерес, склонились трое парней в комбинезонах. Еще двое пытались произвести с огромным телом какие-то манипуляции. Волк с удовлетворением подумал, что ударил немного сильнее, чем сам ожидал. Если Хмырь и придет в себя, то какое-то время ему придется ходить, держась за стены.
Что же касалось Шила, то этот ублюдок и на этот раз доказал свою легендарную живучесть.
Горбун уже вставал на ноги, опираясь на какого-то парня. Другой отходил в сторону, по-видимому, сделав свое дело, — в руках его блестел хромированный баллон, снабженный кислородной маской.
Шило ковылял по бетонному полу, непрестанно кашляя и протирая глаза. Правая рука лежала на солнечном сплетении. Пройдя несколько метров, горбун указал провожатому куда-то вниз. Парень подобрал с пола эти предметы, после чего передал Шилу. Этими предметами, конечно, оказались два ножа с длинными лезвиями.
Улыбнувшись им как старым приятелям, горбун быстро спрятал оружие в складках своего одеяния.
Это зрелище расстроило волка едва ли не более всего остального. Он искренне ненавидел Шило, поэтому при виде горбуна в относительно добром здравии почувствовал досаду, что не довел дело до конца.
У него была возможность раз и навсегда разодрать эту тощую глотку, но он ее упустил. (По крайней мере, на обозримое будущее. Дальше все было затянуто черным туманом.) Когда из автомобилей стали выпрыгивать парни в черных комбинезонах, Курт был слишком далеко от обоих верзил. Можно было, неторопливо катилось в голове, взять их в заложники или сделать что-либо еще... Но, в любом случае, вряд ли убийство Шила могло что-то изменить. Эти парни не были настроены на переговоры. Обоих верзил послали, так сказать, на амбразуру, отлично сознавая, что Курт мог убить их или просто покалечить.
Пока эти мысли протискивались через сознание волка, горбун шаг за шагом приближался к нему.
Трое безволосых внимательно наблюдали за ним. Подойдя поближе, Шило вытер рукавом слезившиеся глаза и уставился на волка. Его уродливая физиономия расплылась в кривой ухмылке — точь-в-точь зубастая ощерившаяся луна.
Горбун сделал шаг к Курту, разминая плоские кисти, но кряжистый безволосый, как ни странно, загородил ему дорогу. Шило смерил мужчину взглядом и с явной неохотой отступил.
Волк не успел даже задуматься, что все это значит, как четверка завела неспешный разговор.
Первым, разумеется, голос подал горбун.
— От него не убудет, — буркнул он. — Эти метаморфы — живучи сволочи.
— Знаешь кого-то еще?! — поинтересовался кряжистый. — Если тронешь его хотя бы пальцем и с ним что-нибудь случится в течение ближайших суток, — что-нибудь не слишком хорошее, — платить придется тебе.
При этих словах Шило заметно побледнел.

Предыдущая страница 9 Следущая страница


Ярость рвет цепи 10

Безволосый, кивнув на парня в комбинезоне, продолжал:
— ...а вовсе не нашему другу, как следовало бы по логики вещей. Его парни едва не перестарались. Волчонок наглотался всякого дерьма... Химия еще долго будет бродить у него в организме.
— Вы же видели, — нахмурился парень в черной форме, — у нас не было иного выхода. Он дрался... как зверь, загнанный в угол. Подойди к нему кто-нибудь вплотную, и он разорвал бы его голыми лапами. По-моему, мы еще легко отделались. Как, впрочем, и он...
Кряжистый покачал головой и повернулся к Хью.
— Ваш подручный тоже хорош, — заметил он.
— А в чем дело? — “Агент” киллеров непонимающе уставился на Шило, затем — на собеседника.
— Он должен был заманить волка как можно дальше в глубь вашей... конторы и все, — терпеливо пояснил безволосый. — А вместо этого он устроил настоящую дуэль, рискуя не только собственной шкурой, — на которую, в общем-то, мне наплевать, — но и волчьей тоже...
— Как бы там ни было, — Лысый Хью хитро улыбнулся, — вы проиграли. Так что, будьте любезны, гоните монету. Шило смог продержаться три с половиной минуты — вдвое дольше, чем вы предрекали. Так что извольте...
Горбун поморщился. Ему, судя по всему, не доставляло никакого удовольствия выслушивать этот треп.
Но коренастый, не моргнув и глазом, полез в карман. Достав из него пару смятых купюр, он бросил на них небрежный взгляд и сунул в руки Лысому Хью. Тот же, все с той же хитрой улыбкой, спрятал деньги. Шило недовольно скривился.
Коренастый повернулся л поглядел куда-то в сторону. Волк закатил глаза, стараясь разглядеть, что там за ним. Мешали брови, но все-таки он увидел несколько широкоплечих фигур. Их было пятеро, не в черных комбинезонах, а кто в чем. Они приближались, Курт заметил в руках у двух из них веревки. Он беспокойно заворочался.
Коренастый задумчиво почесал подбородок.
— Вы уверены, что они выдержат? На вид хлипковаты...
— Раньше выдерживали, — парень в черном усмехнулся.
— Раньше? — Коренастый смерил его взглядом. — Что-то не пойму. Вам что, уже приходилось вязать настоящего волка?! Вы хоть представляете, на что способны эти парни?
Собеседник пожал плечами.
— Теперь — представляю. Все факты, как говорится, налицо. — Он кивнул на лежащего волка.
— А в чем, собственно, проблема? — встрял Лысый Хью. — Парень ваш, как и договаривались. Работа сделана на отлично с плюсом. Охотникам — основной гонорар. А мне, за посредничество, — обычный процент...
Курт тем временем пытался побороть подступившую к горлу тошноту. Дело было в газе, которого он наглотался, и в начинке тех дротиков. Да и неторопливый разговор, журчавший прямо над волком, тоже не улучшал самочувствия. Слушать, как о нем говорят таким тоном, словно он какое-то домашнее животное, выставленное на продажу, было невыносимо. Но что он мог поделать? То, что он хотел сказать, он уже сказал. А ругаться и сыпать проклятиями — какой в этом смысл. Да и вообще, ему лучше держать рот закрытым, а то начнет рвать. Только лишнее унижение...
Коренастый едва заметно поморщился.
— Никто не спорит, — терпеливо пояснил он. — Вы получите плату. Но речь идет о другом. Покуда волк не окажется там, где ему и положено быть, я не могу принять исполнение договора. Что, если веревки порвутся по дороге, зверь сбежит и по дороге прикончит кого-то из моих людей?
Хью и парень в комбинезоне молчали.
— Ваши сомнения легко устранить. Разговоров больше... — проговорил наконец второй.
Он сунул руку куда-то себе за спину и достал пистолет с длинным стволом. Не успел коренастый и рта раскрыть, как парень навел оружие на Курта. Раздался короткий хлопок. Из ствола вылетел длинный дротик и вонзился в живот волку. Курта пронзила страшная боль, он с великим трудом удержался от рвоты.
Он попытался что-то сказать, но тщетно.
А потом настала темнота.

Он открыл глаза.
Тени мало-помалу расступались, и вскоре Курт смог видеть более или менее отчетливо. Он лежал на спине, а потому сначала увидел потолок, сырой и темный, из больших бетонных плит. Испарения собирались на нем прозрачными каплями. Кое-где, если вглядеться в пятна сырости, проступали смутные картины — уродливая морда, двуглавый змей, свернувшийся кольцами, разбитая электронная схема...
Бетонный небосвод и тусклые созвездия.
Волк поочередно шевельнул лапами. Те были на месте, все четыре. Более того, они были свободны — путы куда-то подевались, и Курт чувствовал прилив уверенности.
Он приподнялся, опершись на локоть. Но стоило ему поднять голову, как перед глазами все закружилось, к горлу снова подступила тошнота. Подождав, пока это пройдет, Курт, стараясь не делать резких движений, посмотрел по сторонам. То, что он увидел, наполнило его душу гневом и безысходностью. Он дернулся — и его вырвало горькой желчью на холодный каменный пол.
Курт находился в классической темнице, какие можно было видеть в приключенческих фильмах и стим-конструктах на исторические темы (спасение принцессы из Черного замка, как правило, было сопряжено с весьма непродолжительным пребыванием в мрачном узилище). Темные каменные стены древней кладки, низкий потолок, грязный пол, черная дыра в дальнем углу (судя по сколь красноречивым, столь и застарелым запахам, предназначенная для отправления естественных надобностей)... Не было ни единого оконца, ни даже зарешеченного люка, посмотрев на который, удалось бы узнать, какое снаружи время суток... Зато присутствовала огромная, массивная решетка, представлявшая собою, по сути, четвертую стену. За толстыми прутьями простиралось помещение, величиной превышавшее почти втрое скромные размеры камеры. В стене как раз напротив камеры виднелась какая-то дверь.
Источником света служил тускло-желтый плафон, накрытый решетчатым колпаком.
И — больше ничего. Если не считать видеокамеру, что крепилась к потолку на расстоянии пары метров от решетки. В блестящем объективе читалось холодное равнодушие. Аппарату было безразлично, за кем вести наблюдение, кто находился в камере — он просто делал свою работу.
Черный выпуклый глаз был уставлен прямо на Курта, что вызвало у него глухое раздражение и только. Он не знал, хотя и догадывался, кто за ним наблюдает.
Подняться удалось с четвертой попытки. Курт уселся и поглядел себе под ноги.
Он сидел на старой панцирной кровати, жутко скрежетавшей при каждом его движении. Спинка, каркас и, конечно, пружины были металлические. Матрац заменял толстый пласт темперлона. Другой, чуть тоньше, валялся поодаль — вероятно, одеяло. Не было ни простыни, ни наволочки. Куда-то исчезла и одежда Курта, за исключением трусов.
Поразмыслив, волк сообразил, в чем тут дело. Неведомые тюремщики боялись, как бы пленник не сделал чего-нибудь с собой. Потому-то кровать и была металлическая, ведь деревянные и пластиковые части можно было сломать, превратив тем самым в зазубренные колья, темперлон же заменял простыни, которые можно разорвать, изготовив подобия веревок... Зря боятся, подумал Курт с угрюмой решимостью.
Он не собирался с собой что-либо делать. Во всяком случае, пока... пока у него оставался маломальский шанс выполнить клятву. Покуда по земле ходили ублюдки, что вырезали всю стаю, а последнего волка бросили в какую-то темницу...
Курт тряхнул головой, оскалил клыки. Эти движения, как ни странно, причинили ему странный дискомфорт. Он поднял лапу к шее, практически сразу наткнувшись на какое-то препятствие. Левая лапа поднялась следом, и все десять пальцев принялись ощупывать необычный предмет. Им оказался некий металлический обруч, — не холодный, а нагретый волчьим телом, — что опоясывал шею волка наподобие ошейника. Поверхность была покрыта мелкими шероховатостями: то ли простые царапины, то ли гравировка (которая, в свою очередь, также могла быть то ли узором, то ли какими-то символами, но Курт не обладал нужными навыками, чтобы почувствовать эту тонкую разницу, используя только подушечки пальцев). А в одном месте он нащупал узкое гнездо, закрытое изнутри какой-то заглушкой. Замок, как таковой, также отсутствовал. Его детали могли так плотно соприкасаться друг с другом, что оставляли снаружи лишь едва ощутимые неровности.
Странная штуковина не слишком плотно прилегала к шее, благодаря чему волку удалось просунуть в щель несколько пальцев. Однако, как он ни тужился, металлическое кольцо не поддавалось. Тем не менее как крепления, так и замок там были, поскольку Курт не представлял, каким другим образом эту штуковину смогли нацепить ему на шею (не заливали же расплавленный металл в готовую форму?)
Что это был за обруч, можно было только гадать.
Одно он знал — во все времена ошейник служил отличительным признаком рабов.
Взревев от ярости, волк поднялся на ноги и, пошатываясь, двинулся к металлической решетке. Ярость его не знала предела. Он схватился за прутья и тряс их, пока пальцы не потеряли всякую чувствительность. Из горла вырывались какие-то нечленораздельные звуки, исполненные гнева и боли. Однако приступ ярости обессилил Курта. Пальцы его сами собой разжались, он сполз на пол. Грудь его тяжело вздымалась, всасывая застоявшийся воздух, перед глазами плясали в хороводе темные пятна. Стенки желудка сокращались в новом приступе тошноты. Курт выгнулся над полом, однако из пасти капала лишь горькая слюна.
Ему было еще хуже, чем в тот раз, когда он впервые отведал с приятелями неразбавленного спирта.
Затем полегчало, но только физически. Волк в изнеможении застыл, опершись спиной о решетку и глядя перед собой невидящими глазами. Странное чувство овладело им — казалось, камера пульсирует и сжимается вокруг, каменные стены превратились в какое-то живое существо, состоящее из одного желудка, который переваривает все, что ни попало в него... Вот так и его, Курта, эта камера переварит, а затем извергнет в смердящее сточное отверстие...
Он сам не заметил, как потерял сознание...

... А когда очнулся, то обнаружил, что вновь лежит на металлической кровати. Ничто не стесняло движений, и волк рефлекторно потянулся к шее. Как и в предыдущий раз, пальцы вновь нащупали гладкий ошейник. Курт ненавидел его.
Приподнявшись, он огляделся. (Эти движения, как ни странно, не вызвали ни тошноты, ни головокружения.)
Там, где его вырвало, осталось лишь влажное пятно. Времени прошло не так уж и много — Курт это чувствовал, — поэтому просто испариться лужа не могла. Следовательно, ее кто-то вытер. Тот самый, кто перенес волка на металлическую койку. Такая заботливость, скорее всего, объяснялась тем, что неизвестные тюремщики опасались, как бы Курт не простудился на холодном полу.
Эта мысль потянула за собой другие. Сев на краешек скрипнувшей койки, Курт лихорадочно размышлял. В голову лезли десятки наивных фильмов, герои которых так или иначе ухитрялись бежать из темницы. Там, как ни странно, тюремщики бежали в камеры по первому зову, где смекалистые узники поджидали их, чтобы быстренько обезоружить. Волк тоже решил попробовать. Он понимал, что это не слишком-то умно, но другого выхода пока просто не видел. Кроме того, его тюремщики, похоже, действительно опасались за состояние пленника... А если ничего не выйдет, думал Курт, то он хотя бы поглядит на этих ублюдков, что уже неплохо.
Сидеть и ждать неизвестности было не в его привычках.
Поэтому Курт принялся действовать.
Он поднялся на ноги и, шатаясь, побрел к центру камеры. А там, изо всех сил копируя телодвижения человека, который вот-вот потеряет сознание, вдруг споткнулся и зашелся в кашле. Для актера крайне важно не перестараться. Помня об этом, волк решил не впадать в излишний драматизм — не стал стонать, метаться по камере и рвать на груди волосы. Пена из пасти, впрочем, пришлась бы кстати, но Курт не представлял, каким образом ее можно получить в данных условиях, — одним только самовнушением здесь не поможешь.
Почувствовав, что сцена затянулась, Курт сделал вид, будто у него подкосились ноги, и рухнул на пол, где и затих, дрыгнув напоследок ногами (рискованная, конечно, деталь, но волк немного увлекся). Последнее, однако, получилось само собой — во время падения Курт только чудом не свернул набок собственный нос. Но падать, безусловно, следовало с максимальной правдоподобностью, не церемонясь с позой и не жалея носа... Если бы понадобилось, волк пожертвовал бы и парой зубов, однако все, к счастью, обошлось.
Посадка получилась относительно мягкой.
Курт замер, приоткрыв пасть. Обзор уместился в тонкой щелке между век — волк видел древнюю кладку, сточную дыру и часть решетки. Дверь, впрочем, ему видеть не требовалось. Если постараться, то, как Курту казалось, он мог бы услышать, как на потолке перемещаются влажные капли.
Одна за другой они капали в вечность.
Секунды лениво собирались в минуты. Те, набухнув огромными жирными мешками, еще какое-то время колыхались на пуповинах, прежде чем сорваться в свободный полет, а затем разбиться о голову волка с влажным хлопком. Все эти картины рождались в сознании Курта, угасали и воскресали вновь. Он ждал, изо всех сил пытаясь подавить дрожь — бетон был холодный, не спасала даже густая шерсть.
С потолка успели упасть около дюжины больших и жирных минут, прежде чем раздались шаги.
Они приближались со стороны запертой двери и словно бы сверху, ввиду чего волк заключил, что кто-то спускался по лестнице. Курт, впрочем, и прежде подозревал, что заточен в подземелье — главные атрибуты были налицо (кроме, пожалуй, скелета в оковах да жутковатого вида инструментария, развешанного по стенам).
Шагало несколько пар ног — по меньшей мере, три.
Затем остановились. В замок вставили ключ, послышался скрежет.
Курт с трудом подавил зловещий оскал. Он все сделал верно. Еще немного, и он окажется на свободе. ЕЩЕ немного...
Дверь распахнулась. Петли были смазаны не в пример лучше замка.
Внутрь вошли какие-то люди, сделали несколько шагов и остановились — трое. Ноги шагали неспешно и грузно, что говорило о изрядном весе их хозяев. Это подтверждалось и тяжелым дыханием, перемежавшимся громким сопением. Пахло потом, жареным луком и виски.
В очередную скважину вставили ключ — на сей раз это была дверь, оборудованная непосредственно в решетке. Раздался тихий скрип. Ключ провернулся в замке. Щелкали, соприкасаясь, механические части. Курт, казалось, почувствовал запах машинного масла. Наконец все затихло, но дверь отчего-то не спешила открываться.
Курт приготовился к прыжку.
Он приготовился вскочить на ноги в какую-то долю секунды броситься к двери и... рвать, калечить, убивать. Он почти почувствовал, как зубы вонзаются в чью-то шею, рвут гортань и сухожилия... Когти пронзили кожу, терзают рыхлые внутренности...
— Эй, волчонок! — раздалось со стороны двери. Курт вздрогнул. Обращались, естественно, к нему.
— Да, ты, на полу! Хватит притворяться. Мы знаем, что ты в порядке. — Говоривший хмыкнул. — Во всяком случае, относительном. Так что бросай фокусы и поднимайся.
Волк стиснул челюсти, но не пошевелился.
Он сразу же узнал этот голос — он принадлежал кряжистому безволосому, в глазницы которого, казалось, поместили осколки обсидиана. Кто еще пришел, Курт пока не мог определить, для этого надо было, чтобы те произнесли хотя бы несколько слов. Вполне возможно, что это был тот паренек в комбезе или даже Хью... Вспомнив о своем “агенте”, волк ощутил приступ ярости. О, если бы это и впрямь оказался Лысый Хью!
— Я же к тебе обращаюсь, — продолжил безволосый. — Волчонок, оставь- эти глупости. Ты меня отлично слышишь. Наши сканеры круглосуточно сканируют твое состояние. В настоящий момент они утверждают, что тебе не так и шгохо, как ты желаешь показать. Поэтому встань на ноги и говори, как подобает мужчине. Слышишь?
Курт молчал. Разумеется, он все отлично слышал. Вот только дешевые заявления насчет мужской сущности его уже давно не трогали. Остальное же — касательно медицинских сканеров — запросто могло оказаться еще более дешевым блефом. А потому он и не подумал крыть столь мелкую карту единственным козырем, что был у него на руках. Безволосый может говорить сколько ему влезет.
Лежа на полу, волк старательно изображал полнейшую беспомощность — мускулы, превратившись в расплавленное масло, растекаются по холодному полу.
Некоторое время не раздавалось ни звука, за исключением сопения безволосых и тихих шлепков, с которыми жирные минуты срывались с потолка. Курт просеивал акустическую среду на предмет малейших помех, которые подсказали бы ему — вот он, нужный момент.
Так и случилось. Дверь из толстых металлических прутьев, что вела непосредственно в камеру, провернулась на петлях. Ее, вероятно, с силой пнула чья-то нога...
Глухо взревев, Курт вскочил на ноги.
Мышцы из жидкого масла мгновенно превратились в стальные канаты. Не распрямившись как следует — на это не было времени — волк метнулся к пустому проему, отталкиваясь от пола всеми четырьмя лапами. Там, в прямоугольном отверстии, уже виднелась свобода. На дороге к ней стояли трое безволосых — кря — жистый и двое подручных.
Коренастый улыбался.
В правой руке он держал небольшую черную штуковину, от которой свисала длинная цепочка. Но Курт не успел даже задуматься, что она означает. Все, что его занимало в настоящий момент, сконцентрировалось в дверном проеме. Волк мчался вперед, не без труда преодолевая клейкую преграду, в которую превратилось застывшее время. Все мысли скомкались в один хаотичный клубок.
А коренастый продолжал улыбаться. И это было единственное, что озадачило Курта — настолько, насколько это было вообще возможно в его состоянии. В улыбке безволосого не было ни тени тревоги.
Курт мчался вперед. Он желал разорвать, смять и уничтожить тех, кто стоял у него на дороге.
Но когда он почти переступил порог, все его тело вдруг пронзила дикая боль. Она, казалось, поступала отовсюду, протыкала шкуру и переправлялась по нейронам в сторону главной цели, — обнаженного мозга. И он вспыхнул фейерверком.
Курт рухнул на пол и забился в конвульсиях.
Наконец, вечность спустя, ему удалось распознать источник столь невероятных страданий. Он, оказывается, все это время болтался у него на шее, приняв вид безобидного ошейника. Гладкий металл излучал огненные волны, что были сравнимы с прикосновением соляной кислоты, но не оставляли ни одного следа на коже. Таким свойством обладало лишь электричество.
Волк понимал все это подсознательно. А на поверхности разума бушевала тем временем огненная буря.
Один из подручных коренастого шагнул вперед и закрыл дверь, для чего ему пришлось впихнуть внутрь ноги Курта. А тот не мог сделать ничего, чтобы помешать безволосому — лапы не слушались волка, они тряслись, как в эпилептическом припадке. Замок встал на место, что-то щелкнуло.
Окно к свободе вновь было загорожено толстой решеткой. Но Курт, как и в самом начале, находился по другую ее сторону. Коренастый и подручные презрительно усмехались. Черная штуковина на блестящей цепочке шевелилась в толстых пальцах.
А потом боль исчезла — так же быстро, как и появилась.
От Курта все же не укрылось, что кряжистый что-то нажал на своей побрякушке. Волк обмяк на бетоне, стараясь втянуть в грудь немного кислорода. Безволосый тем временем нацепил цепочку на шею и бережно спрятал “кулон” под футболку.
Несколько секунд спустя Курт уже смог шевелиться. Голова кружилась, но это, судя по всему, было единственным последствием. Волк поднял лапу и потер шею под обручем. Кожа зудела, однако ни ран, ни ожогов не было. Назначением ошейника, скорее всего, было не травмировать узника — это не входило в намерения пленителен, — а только лишить его на время способности сопротивляться.
Как Курт имел случай убедиться, это было очень эффективно. Если бы ему удапось — сколь бы невероятно это ни казалось — подавить боль усилием воли, после чего возобновить атаку, все остальное тело просто не пожелало бы слушаться. На время энергетической атаки у его нервных узлов появились иные задачи, нежели повиноваться каким-то глупым приказам из центра...
Волк с трудом поднялся на ноги. Безволосые, не отрываясь, следили за его движениями. Особенно пристально глядели “обсидианы” коренастого. Тот упер руки в бока и, нахохлившись, разглядывал пленника.
Двух других Курт прежде не видел. По всей видимости, это и были те люди, за жизнь которых коренастый так опасался во время транспортировки волка сюда. Где это “тут” находилось, Курт не представлял, но рассчитывал, что в самое ближайшее время узнает. В конце концов, эти трое пришли сюда не для того, чтобы терзать волка электрическим током?
— Вот так бы раньше, — произнес кряжистый. — Надеюсь, ты понимаешь, что я был вынужден это сделать. Мало того что ты не соизволил подняться на ноги, когда тебе приказали, так ты вдобавок еще и попытался на нас напасть. Но это и к лучшему, надеюсь, теперь ты все понял. Говорить с тобой было просто бессмысленно, пока ты не осознал одной элементарной вещи — моя власть над тобой безгранична. — Безволосый оскалил короткие желтые зубы. — Не устрой я этой демонстрации, в твоей мохнатой голове продолжали бы вращаться всякого рода иллюзии... Которые, как ты сам убедился, очень вредны для здоровья. Верно, приятель?
Спутники коренастого подобострастно ухмылялись.
Они были до такой степени похожи на вожака, что Курт заподозрил даже, будто все трое близкие родственники: один большой и два дубликата поменьше, не столь потрепанные временем. Оба одеты в кожаные штаны и жилетки черного цвета. Мускулистые руки — совершенно голые, если не считать густой поросли волос и множества шрамов, — выставлены напоказ. Физиономии не блистали избытком интеллекта. Глаза глядели злобно и тупо, как у особенно породистых собак. В этом, собственно, состояло главное отличие от оригинала, потому как “обсидианы” смотрели по-прежнему остро.
Курт с трудом подавил желание прикоснуться к зудящей шее. Память о пережитой боли была по-прежнему сильна. Эта боль стала для волка самым сильным физическим потрясением за всю его сознательную жизнь, включая первый секс с одной из волчиц... И памяти о ней, судя по всему, тоже было суждено сохраниться надолго.
— Так что ты скажешь? — спросил коренастый, не дождавшись ответа. — Согласен поговорить?
Курт молчал. Противоречивые мысли и чувства крутились у него в голове. Иллюзий — в этом безволосый был прав — заметно поубавилось (чего, впрочем, нельзя было сказать о страстном желании разодрать всем этим ублюдкам их жирные глотки...).
Поразмыслив, волк не нашел причин отказываться от диалога.
Молчать он сможет и позже, а сейчас требовалось получить информацию — чем больше, тем лучше. На ее основе он сможет планировать, корректировать и осуществлять свою стратегию, тогда как драматичное молчание к лицу только партизанам да пустоголовым девицам.
— Что это? — спросил он, подняв лапу к ошейнику.
Голос его прозвучал весьма необычно — глухо и хрипло, почти как рык. В этом, очевидно, были повинны не только недавние упражнения волка (когда он, повиснув на прутьях, вопил о ненависти ко всему миру), но и близкое знакомство с металлическим ошейником. Электрический ток прошел через все преграды на своем пути, включая голосовые связки.
Коренастый ответил с подозрительной готовностью:
— Это просто шедевр, приятель. Незаменимая штука для парней вроде тебя. Честно признаться, ты первый, кто ее носит, — остальные обходились без хитроумных игрушек, для их вразумления хватало и обычных методов... Но ты ведь крепкий орешек, верно? — Безволосый не стал дожидаться ответа. — Мохнатый, зубастый и дикий, как демон. Поэтому я и решил опробовать эту игрушку. Если ее аналоги и существуют, за них заплачены немалые бабки. Мне же ожерелье досталось практически даром... Его собрал один местный умелец. Он мне задолжал, вот я и взял ее в счет процентов... Испробовав браслетик на его собственной шее, ха-ха! То-то он удивился!
Смех прокатился меж сырых каменных стен.
Курт сделал пометку в своем черном мысленном списке — он никогда не любил, когда кто-либо развлекался за его счет. К “местному умельцу” Курт не имел никакого отношения и все же почувствовал к этому человеку лютую ненависть.
— Таким образом, — продолжал безволосый, — мне, в общем-то, даже не обязательно тебя запирать. Если ты попытаешься покинуть камеру, я сразу же об этом узнаю. — Толстый палец указал на камеру, болтавшуюся под потолком. — Чтобы разубедить тебя в тщетности этих потуг, мне достаточно всего-навсего привести в действие одну маленькую штучку... — Безволосый похлопал по груди мясистой ладонью. — Это отобьет у тебя всякое желание делать глупости. Я могу по собственному усмотрению менять интенсивность разрядов, от самой незначительной до невыносимой. Гляди... — Он сунул руку за ворот.
В следующую секунду Курт ощутил, как шею покалывают сотни тонких, безумно острых игл. Это, впрочем, было терпимо — в отличие от прошлого раза, который граничил с определением “невыносимый”, — а потому Курт стоял, не шевелясь. Ни один мускул не дрогнул на его морде.
Коренастый, однако, не удивился. Он вытащил руку из-за ворота; иглы тут же втянулись в ошейник.
— Это, как ты понимаешь, был минимум. То, что тебе пришлось испытать в самом начале, перевалило за половину и уже почти приблизилось к максимуму. Но, заруби себе на мохнатом носу, еще не достигло. — Безволосый пожал плечами. — Сам понимаешь, в тот момент мне было не до того, чтобы миндальничать. Когда на тебя, оскалив зубастую пасть, прет здоровенная туша в восемьдесят килограммов железных мышц, тут уж не до церемоний... Но, если даже мне стало не по себе, представляю, каково будет твоим противникам!
Спутники коренастого переглянулись, не зная, то ли им скалиться, то ли хранить угрюмое молчание.
Курт и сам не понял, что означали последние слова. Зачем он здесь? Это волку хотелось узнать в первую очередь. Но он заставил себя успокоиться. Сейчас следовало особо тщательно обдумывать каждое слово. То, зачем его заперли в этой камере, он в любом случае узнает. Тем не менее рано или поздно он добудет свободу, и тогда...
— Как тебя зовут? — спросил он. Безволосый пристально посмотрел на него из-под полуопущенных век.
— Я не такой ханжа, — сказал он, — чтобы напоминать тебе о хороших манерах. Меня зовут Хэнк. А фамилию, вероятно, не вспомнила бы даже родная мамаша. Которой, по некоторым сведениям, у меня никогда и не было... — Хэнк усмехнулся. — Здесь, в Клоповнике, мы обходимся без фамилий, а порой и без имен и прочих формальностей. Меня кличут Тараном, и это меня полностью устраивает. Заметь, таким прозвищем меня наградили отнюдь не за интеллектуальный уровень развития. Те, кто думали иначе, совершили последнюю ошибку в своей жизни...
Курт смерил взглядом коренастую фигуру, словно вросшую ногами в каменный пол. В словах безволосого, безусловно, присутствовал некий процент истины, причем немалый. Даже внешне Таран внушал опасения, в нем угадывались бойцовские качества.
Волк понимал, что когда-нибудь им придется схлестнуться в смертельном, бескомпромиссном поединке. Он это знал — так же определенно, как и то, что где-то за стенами камеры простирался необъятный мегаполис.
Однако прежде чем дотянуться до Хэнка, он перешагнет через труп кое-кого другого.
Перехватив взгляд Курта, Таран повел головой в обе стороны.
— Это — Нож и Топор. Мои помощники. Как и я, они также заслужили свои прозвища... Как, впрочем, и любой, кто чего-то стоит в Клоповнике. Мы живем тут честно и открыто, не прикрываясь тусклыми, ничего не значащими именами, за которыми уже невозможно разглядеть настоящее лицо...
Помощники не утруждали себя кивками или приветствиями, а лишь вновь тошнотворно осклабились.
Курт знал, что видит перед собой покойников, которые почему-то того не понимали, стояли на ногах и еще имели наглость ухмыляться смерти в лицо. Не имело значения, насколько крутыми они себя считали, да и считали ли вообще, — мыслили, дышали, ходили...
Они УЖЕ были трупами.
Хэнк молчал, разглядывая пленника. Взгляд его был задумчив.
— Полагаю, — сказал он, — теперь ты хочешь знать, зачем мы держим тебя тут, в этом сыром, неуютном месте. Но для тебя требовались особые апартаменты, потому как я не мог поместить самого настоящего волка вместе с остальными. Поэтому придется подождать, пока другое помещение не приведут в подобающий вид. А там, во всяком случае, не будет капать с потолка. — Он поднял голову и брезгливо посмотрел на пятнистый бетон над головой. — При условии, конечно, что ты заработаешь нам на этот самый ремонт.
Нож и Топор хохотнули.
— Что вам от меня нужно? — не выдержал Курт.
Он подошел к решетке и стиснул пальцами прутья. Дубликаты Тарана тут же притихли, беспокойно переступив с ноги на ногу. Хэнк же не повел и глазом — стоял, не шевелясь, и внимательно глядел на опасного узника. Курт смерил взглядом разделявшее их расстояние. Он мог бы выбросить любую лапу меж прутьев так быстро, что взбешенная кобра показалась бы сонной улиткой. Схватить безволосого за шею, притянуть к себе, разодрать гортань... Или, по крайней мере, отобрать пульт управления, без которого ошейник превратился бы в простую безделушку.
Хэнк стоял слишком далеко. Не хватало считанных сантиметров, однако с тем же успехом безволосый мог находиться на другом конце мегаполиса. Не дотянуться.
Поэтому Курт не стал и пытаться.
— Нужно, — проговорил Таран, бросая каждое слово словно в гулкую бочку, — чтобы ты стал настоящим бойцом. Вероятно, сейчас ты чрезвычайно высокого мнения о своих физических способностях — они у тебя и впрямь особые, но отнюдь не выдающиеся. Пройдет время, и я научу тебя настоящему искусству боя... И тогда тебе не отыщется равных. Ты станешь знаменитым. Слава твоя покинет пределы Клоповника, поднимется в Ульи. И, возможно, когда-нибудь мы покинем купол, чтобы променять зловонный мегаполис на что-нибудь получше... — Взгляд безволосого затуманился.
Хэнк, похоже, уже мчался на крыльях предполагаемой славы к заветной мечте, похожей на вырезку из глянцевого журнала. Там были пальмы, шезлонги, коктейли под зонтиками, загорелые девицы и очищенный от нефтяной пленки песок...
Вдали от затхлой вони Клоповника.
Курт не имел ничего против, пусть этот тип предается своей белоснежной мечте, ковыряясь окровавленными руками в кучах мертвецов, но при одном условии- его самого оставят в покое. Его логово — мегаполис... Во всяком случае, пока он не соберет все долги до единого. А для этого могло потребоваться довольно много времени.
— Мне не нужны учителя, — хрипло бросил он. — Разорвать тебе глотку я сумею и так. Не веришь?
— Почему же, однако проверять мы это не станем. — Таран качнул головой. — А то, нужны тебе учителя или нет, мы проверим несколько позже. И знаешь, с какой целью?
Курт кивнул. Он уже догадался.
— Вы хотите заставить меня драться за деньги. Вернее, деньги будут платить тебе. Ставки, пари и прочее. Подпольный тотализатор, где вместо собак и куриц дерутся живые люди. Я прав?
— Несомненно, — подтвердил Таран. — Но лично мне больше нравятся “гладиаторские бои”. Тотализатор — слишком пресно. Так может говорить лишь тот, кто никогда не присутствовал при этом действе... — Хэнк поцокал языком, словно вспомнив вкус сказочного блюда, которое ему довелось отведать единожды в жизни. — Кровь, песок, звон стали, ликующие крики толпы. Что может быть прекраснее?
— Солнечный свет, — сказал Курт. — Цветы, детский смех, звезды. Запах женского тела. Свобода. Таран поморщился:
— Это все ерунда, поверь. Почувствовать, как твой клинок вонзается в глотку противника — вот ради чего стоит жить! Кровь хлещет на арену, но ты стоишь в лучах своей славы, а вокруг грохочет толпа! — Безволосый зажмурил глаза. Лицо его приняло восторженно-мечтательное выражение. В этот момент, вероятно, он и впрямь слышал далекие аплодисменты.
Волк же слышал сирену кареты скорой психиатрической помощи. Перед ним стоял больной с запущенной формой шизофрении, сомневаться не приходилось. Только полный псих мог говорить такие вещи. Но шрамы, что усеивали дубленую кожу лица и кистей, служили наглядным подтверждением того, что все это отнюдь не безобидный бред.
... И Курт находился в полной его власти.
— Не смотри на меня так, — сказал Таран. — Я не психопат. Во всяком случае, не менее нормален, чем большинство жителей Клоповника. Если, конечно, в этом отношении вообще уместно говорить о нормальности. Нас, аборигенов, остальное Гетто кличет “клопами”... Ну а в Ульях, судя по всему, вообще не подозревают о нашем существовании... — Взгляд безволосого затуманился. Он, похоже, вновь подключился к главному серверу своей фантазии.
Там, вероятно, плескались аплодисменты, гремели овации, тысячи обитателей Ульев выстроились в очередь, чтобы приветствовать гладиаторов, и лично — великого Хэнка Тарана.
— Ну, что там с боями? — поторопил его Курт.
Таран споткнулся на красной ковровой дорожке и чуть не растянулся во весь рост... Почитатели испуганно охнули...
— Что? — очнулся он. — А, сейчас покажу. Отойди-ка.
Волк помедлил, но все же отступил от решетки. Один из помощников — по всей видимости, Топор — подошел к двери, вставил ключ и повернул. Взгляд его ни на мгновение не отрывался от неподвижного Курта. Безволосый отступил на то место, где и стоял, не прикоснувшись к двери.
Волк ждал.
— Теперь иди вперед, — велел Таран. — Но смотри, без фокусов... — Толстая рука полезла за ворот, нащупав там небольшой черный “кулон”. — Не успеешь и глазом моргнуть, как снова почувствуешь себя на электрическом стуле. Надеюсь, все ясно?
Курт покорно кивнул. Он не сомневался, что реакция Хэнка и впрямь не уступала рефлексам кошки, угодившей на раскаленную крышу. Поэтому следовало выждать и на время воздержаться от поспешных действий. Курт пока не находил выхода из положения, во всяком случае, такого, в который можно протиснуться, не ободрав при этом половину шкуры. ПОКА. Волчий инстинкт подсказывал, что, попав в клетку, следовало обуздать свою гордыню, притворившись послушным и почти ручным. Чем раньше безволосые поверят его актерской игре, тем, разумеется, лучше.
— Я все понял, — сказал он. — Можете не сомневаться.
Таран окинул его подозрительным взглядом, но промолчал.
Курт мысленно обозвал себя идиотом. Он поспешил. Таран был кем угодно, но не доверчивым глупцом.
— Отойдите, — буркнул волк. — Не путайтесь у меня под ногами, или же я за себя не ручаюсь...
Безволосые молча отступили к задней двери.
Курт медленно распахнул свою — медленно и осторожно, прислушиваясь к звуку, с каким поворачивались металлические петли. Шагнул за порог. Безволосые тем временем успели войти в проем. Таран за-, мыкал шествие, пятясь спиной вперед и не выпуская “кулона” из правой ручищи.
Курт двигался следом, сжав кулаки и челюсти.
Он изо всех сил старался не прибавлять шага. Еще слишком рано, твердил он себе. Остынь, погоди... Сейчас следовало оглядеться, разузнать, где же, в сущности, он обретается. Если бы даже волку удалось совершить безошибочный прыжок, отобрать пульт управления и прикончить троих безволосых, этого было недостаточно. Ему еще требовалось выбраться наружу и совершить побег, но КУДА и ОТКУДА?
В одном Курт был уверен — Ульями тут и не пахло. Волка убедили в этом скорее грязные каменные ступени, чем слова Тарана. Ни в одном Улье таких отродясь не бывало, разве что какой-нибудь экстравагантный богач решился воссоздать на собственном ярусе обстановку Клоповника “каков он есть”, заменив ради этого привычную роскошь безумно дорогими бутафорскими развалинами — результатами усердных стараний десятков декораторов... Нет, в Ульях даже на технических уровнях все блистало чистотой...
Подумав об этом, Курт вспомнил убежище. Волчье сердце в который раз превратилось в холодный, мертвый осколок льда. Там уже не могло остаться места для света, цветов и детского смеха.
Таран, пятясь, опережал пленника на несколько ступеней. Вскоре помощники распахнули очередную дверь, и лестницу затопил яркий свет. Курту резануло по глазам, он крепко зажмурился, но, не останавливаясь, продолжал подъем.
Он отлично ориентировался и с закрытыми глазами. Для того чтобы без ошибок переступать с одной ступени на следующую, ему вовсе не требовалось смотреть себе под ноги. Он слышал, как впереди сопят Таран и оба подручных, как они ступают по грязным камням и, шаркая подошвами, переходят металлический порог. Еще волк слышал, как на лестницу, скользя по ступеням, льются звуки внешнего мира. Там были голоса, шаги, звон и какие-то странные стуки. Дневной свет Курт ощущал кожей.
За одну ступень до порога он медленно приоткрыл глаза. Порог и впрямь был металлическим, как и широченная дверь с массивными замками. Всего волк насчитал девятнадцать ступеней. Двадцатой служил порог. Не так и много, но и не мало.
Курт с детства привык к длинным, утомительным подъемам и спускам в лестничной шахте. Там, глубоко под землей, он был дома. Здесь он был в узилище, но от поверхности его отделяли считанные метры...
Таран с подручными поджидали его, остановившись в нескольких метрах от двери. Хэнк успел снять блестящую цепочку, и теперь она демонстративно свисала из здоровенного кулака. От Курта, разумеется, это не укрылось. Он переступил порог, не переставая щуриться, — солнечный свет по-прежнему резал глаза. Это наводило волка на некоторые сомнения по поводу того, какое вообще сейчас время суток и солнечный ли это свет...
Звуки и запахи, в отличие от зрения, успели образовать не в пример более цельную картину. Там было большое пространство; и стены, от которых, словно мячики, отскакивали гулкие звуки; и мускусный запах пота; и шорох ног по песку; и запах жареного мяса, от которого у волка сразу же свело желудок...
Он наконец широко открыл глаза и посмотрел вокруг.
Увиденное не впечатляло. Со всех четырех сторон высились серые стены. Массивное здание было замкнуто само на себя, словно змея, вцепившаяся в собственный хвост. Четыре этажа, пустой и безликий архитектурный портрет. Плиты бетона соседствовали с каменной кладкой, разномастными кирпичами и даже деревом. Общее впечатление создавалось такое, будто возведение этого “шедевра” доверили ребенку-великану, страдающему синдромом Дауна. Он строил квадратный замок наподобие того, как обычный ребенок строил бы дом из пластмассовых кубиков.
Тем не менее внутренний двор был весьма просторным. Между третьим и четвертым этажом протянулась маскировочная сетка. Она накрывала почти весь двор целиком, оставляя лишь несколько прорех по краям. Такими сетями военные накрывают боевую технику и командные пункты. Зеленая, вероятно, уже давно успела выйти из моды, как и зеленые насаждения на большей части планеты. На смену ей пришло другое — пустыня, тайга, унылый урбанистический пейзаж. Последний, естественно, был серо-черного цвета. Такой оказалась и маскировочная сеть.
Кое-где на ней лежали какие-то палки, мусор, камни и металлические части неизвестных машин. Приглядевшись, волк заметил, что сетка почти не провисала в тех местах, где ей было положено клониться к земле. Металлический лом и камни, вероятно, представляли собой искусные подделки — пенопласт и дерево, выкрашенные под металл. Бутафорский мусор был разбросан по сети в нарочитом беспорядке, наверное, чтобы создать видимость заброшенного двора.
Чем больше Курт думал об этом, тем яснее понимал, что сбежать из этого места и впрямь будет непросто. Тюремщики, похоже, постарались предусмотреть практически все.
В дальней стене были расположены ворота: широкие, довольно приземистые створки. Это была тусклая листовая сталь (а может, кое-что покрепче), сбитая толстыми заклепками. Массивные петли крепили конструкцию к бетонной арке. Не было заметно ни дверей, ни смотровых окошек. Створки надежно прилегали к мощным косякам. Чтобы выбить ЭТИ ворота, подумал Волк, нужен хороший бульдозер...
Напротив и чуть правее от двери подвала виднелись два подъезда. Двери также были металлическими и весьма прочными на вид. Окна первого этажа были закрыты толстыми решетками. Рассмотреть, что находилось за ними, было невозможно.
Курт поднял глаза выше. Как он и думал вначале, это действительно был солнечный свет. Он беспрепятственно проникал в прорехи сети и ложился на землю светлыми пятнами, которые густо чередовались с тенями от серых тряпичных лоскутков и поддельного мусора.
Раскаленное светило клонилось к горизонту. Это был отнюдь не рассвет — Курт, хотя и был под дневным небом всего единожды в жизни, без труда узнал разницу.
На этот раз солнце было темно-красным, большим и зловещим. Казалось, оно прибавило в объеме и массе, напитавшись венозной крови. Вокруг же ползли чуть более светлые разводы. А еще дальше небо полыхало огненно-кровавым заревом.
Насколько волк понимал, сейчас стоял ранний вечер — около пяти или шести часов.
Вряд ли это был следующий — в его понимании — день. Он просто не мог проспать больше суток, не почувствовав этого. Вероятно, со времени потасовки в гараже прошли считанные часы.
А впрочем...
Курт вышел во двор, сделал пару шагов. Двор был щедро посыпан песком — крупным и желтым. Песчинки тихо шуршали под голыми ступнями. Песок был ощутимо теплее, нежели пол в холодной камере, что уже было приятно.
Курт невольно потянулся. Здесь вообще было теплее.
Затем взгляд его устремился в ту сторону, откуда долетали необычные звуки — стук, лязг и звон. Вообще-то сейчас их не было. Во дворе царила тишина, прерываемая лишь тяжелым, усталым дыханием. Дышали безволосые, человек двенадцать. Они были разбиты на пары и, судя по блестевшим от пота полуобнаженным телам, трудились тут уже долго. В следующее мгновение волк заметил деревянные предметы, напоминавшие различное холодное оружие: мечи, трезубцы, пики, топоры. Лишь щиты походили на настоящие — прочные, окованные металлом, — такие не стыдно применить и в настоящем бою.
Спарринг-партнеры, как на подбор, были молодыми мужчинами. Крепкие мышцы лоснились в свете заходящего светила. На коже виднелись тут и там многочисленные шрамы, длинные и узкие либо же короткие и круглые. Большинство физиономий были усатые и бородатые, причем эта растительность варьировалась пропорционально возрасту своих хозяев. Некоторые, судя по всему, едва успели перешагнуть порог зрелости, тем же, что постарше, можно было дать лет тридцать — тридцати пять.
И все они, как один, глядели, выпучив глаза, на мохнатую фигуру, что стояла у проема, переминаясь с ноги на ногу. Осознав это, волк почувствовал себя так, как будто вместе с одеждой с него сняли и шерсть. Как ни странно, еще пару минут назад Курту показалось, что уже абсолютно ничто в этом мире не сможет удивить его или озадачить. А сейчас, угодив под перекрестный обстрел любопытных глаз, он почувствовал еще и смущение, словно, выйдя из душа без халата, угодил на театральную сцену. Трусы-шорты, конечно, положение спасти не могли.
Чувство неловкости, впрочем, отнюдь не мешало Курту подмечать все новые детали. К примеру, ни у кого — кроме него самого — не было ошейника. Не было у них также ни наручников, ни других кандалов. Таковые приспособления, несомненно, стесняли бы движения. Впрочем, не было у них и боевого оружия- ни огнестрельного, ни стальных аналогов той бутафории, что парни держали в руках.
Зато оружие имелось у других. Все они красовались в черных безрукавках, как Нож, Топор и Таран. Это также были невысокие, плотно сбитые крепыши с ежиками на головах, такими короткими, что за них не могли бы ухватиться и самые ловкие пальцы. Эти парни стояли поодаль и сумрачно поглядывали на бойцов с бутафорским оружием. Сами же они были вооружены пистолетами — во всяком случае, у каждого на поясе висела кобура, — а также разнообразным холодным оружием: мечами, пиками, кинжалами и топорами.
Курт впервые в жизни видел, как средневековое оружие буднично болтается в ножнах и петлях, причем предназначено отнюдь не для съемок исторического фильма или театральной постановки. Эти стальные штуковины, судя по всему, нередко пускали в дело — у парней был такой вид, будто архаичное оружие было как бы продолжением их биологических тел.
Эти безволосые, безусловно, занимали в местной иерархической лестнице гораздо более высокое положение, нежели бородачи с бутафорскими мечами. То, что у крепышей было настоящее оружие, и то, что Таран был одет в том же стиле, играло роль лишь вспомогательных признаков. Главные вовсе не бросались в глаза. Мнимое превосходство чувствовалось в небрежных, обманчиво-расслабленных позах парней. Они походили на овчарок, что караулят сонное стадо. В этом, вероятно, и заключалась их главная обязанность — сторожить и охранять.
Появление волка, как ни странно, не вызвало у них любопытства. Каждый, обернувшись на мгновение, бросал быстрый взгляд на мохнатого узника и тут же отворачивался. Это происходило поочередно, будто по неслышной команде — ни на секунду полуголые бородачи не остались без присмотра.
Отметив все эти подробности, Курт посмотрел подальше. Там, в отдалении блестела под солнечными лучами какая-то конструкция. Более всего она походила на летающую тарелку из дешевого фантастического фильма, которая потерпела крушение в какой-нибудь пустыне и выгорела до самого остова. Этот каркас был врыт большей частью в землю, сверху же возвышалась “крыша” в форме полусферы.
Волку стало любопытно. Отчего-то странная конструкция сразу же привлекла его внимание. Что-то ему подсказывало, что именно с нею будут связаны какие-то события в его дальнейшей жизни.

Предыдущая страница 10 Следущая страница


11 Александр Романовский

Царила тишина. Немая сцена явно затягивалась.
Поскольку Таран не произносил ни слова, Курт расценил это как некоторую степень свободы. Ему дали возможность принюхаться и оглядеться. Поэтому волк двинулся вперед, разминая на ходу затекшие лапы и плечи. Спешить было некуда, а каркас “тарелки” казался единственной местной достопримечательностью, достойной внимания.
Через считанные секунды он поравнялся с первым парнем в безрукавке. Тот смерил его настороженным взглядом, но даже не попытался заступить дорогу. Остальные также не меняли позиций, хотя происходящее им явно не нравилось. Это было похоже на то, как вышколенные овчарки, завидев волка в непосредственной близости от стада, не могут сдвинуться с места без команды хозяина.
Курт шел дальше, не обращая внимания на кого-либо в отдельности. Путь его лежал по диагонали, через весь двор — как и любая другая прямая, данный маршрут также был максимально коротким. Поэтому Курту пришлось ступить на тренировочную площадку.
Запах пота и немытого тела сгустился вокруг, стал почти осязаемым. Полуголые бородачи, стоявшие на дороге у волка, заблаговременно расступались в стороны. Они делали это отнюдь не поспешно, как трусливые шавки, а рассчитано и плавно, будто совершали обходной маневр, целью которого было зайти противнику в тыл. Именно по этой причине у Курта создалось впечатление, что “овцы” в этом стаде и сами с клыками, как на карикатуре, виденной давным-давно, в прошлой жизни, на которой из-под овечьих шкур друг на друга таращились голодные волчьи морды (картинка осталась в убежище, в сортире для щенков).
Вздумай Таран что-нибудь сделать, Курту пришлось бы несладко. Деревянные мечи, хотя у них и не имелось режуще-колющей кромки, были достаточно массивны, чтобы причинить немало неприятностей — даже волку. Он же был далеко не в лучшей форме. Хэнк, вероятно, также это понимал, и поэтому давал Курту возможность несколько прийти в себя. Но мягкосердечием здесь и не пахло...
Как бы там ни было, бородачи один за другим расступались, пропуская волка. Им тоже не подавали команды, и они дисциплинированно ждали. В собачьем вольере появился новый, чуждый этому месту персонаж. Его запах манил, но и отталкивал одновременно. Аборигены еще не решили, насколько опасен этот чужак и следует ли его опасаться вообще. Однако в разумной предосторожности всегда есть свой резон. Бородачи расступались, но мысленно продолжали оценивать гостя.
Таран и оба помощника шагали следом. Волк чувствовал их запах, узнавал походку и дыхание. Поэтому ему не требовалось оборачиваться — его никто не окликал и, само собой, не пытался прикоснуться.
Первый шок от появления перед таким количеством безволосых в чем, как говорится, волчица родила (впрочем, за минувшие годы шерсть у Курта изрядно отросла), мало-помалу улетучивался. Теперь, как ни крути, в конспирации отпал всякий смысл. Да и вообще, Курт все равно ничего не мог с этим поделать, а потому и беспокоиться также не имело смысла.
Он остановился в нескольких шагах от металлической “тарелки”. Внутри, как и следовало ожидать, не было ни препарированных трупов пришельцев, ни людей в похоронных костюмах, ни каких-либо прочих доказательств внеземного происхождения данного объекта.
Однако предположение волка подтвердилось — большей частью конструкция действительно находилась под землей. Там был своего рода котлован с ровным полом, также посыпанным желтым песком. Высота стен ямы насчитывала не менее двух с лишним метров. Далее находился, собственно, металлический каркас-полусфера из стальных труб и полос, накрепко приваренных друг к другу. В противоположной стене виднелась дверь — широкая решетка, в которую без труда протиснулся бы даже увалень-Хмырь. Всего высота сооружения — от усыпанного песком пола до металлического потолка — составляла около пяти метров. Не так уж и мало, принимая во внимание назначение конструкции, о котором Курт уже начинал догадываться.
Это был Колизей, словно перенесенный из Древнего Рима. Но, как и в любой машине времени, существование которой никогда не отрицалось, хотя и не признавалось официально, процесс переноса не прошел гладко, что естественно, ведь пролетели сотни лет, изменились исторические, социальные, культурные и прочие реалии, да что там говорить — изменился и сам homo sapiens.
Перемещаясь во времени и пространстве, древнеримский Колизей не мог не испытать на себе всех этих пертурбаций. Скользя по волнам времени, он уменьшался в размерах, менял чертежи, материалы и планировку, пока не оказался здесь и сейчас, в историко-культурных реалиях Клоповника — со всеми вытекающими последствиями. Но перед этим, разумеется, ему пришлось пройти стадию “чистой идеи”, когда он существовал в сознании Тарана и более нигде.
Словно почувствовав, что волк думает о его (ни в коей мере не скромной) персоне, Хэнк подал голос:
— Ну-ка, парень, покажи им. Давай.
Курт недовольно поморщился, но усилием воли сдержался. В другой раз он послал бы безволосого подальше... А сейчас, похоже, выбирать особо не приходилось.
И все же Курт проворчал себе что-то под нос, чтобы послушание не казалось слишком поспешным.
— А затем присел, мощно оттолкнулся ногами от земли и взмыл в воздух. На лету он успел перекувыркнуться через голову — изумленные лица безволосых мелькнули смазанными пятнами, — а затем приземлился на самую верхушку металлического Колизея. Ширина оного сооружения составляла не менее семи-восьми метров. Поэтому прыжок волка, совершенный практически с места, да еще и на “холодные” мышцы, просто не мог не произвести должного впечатления.
(Курт мог бы клясться сколько угодно, что ему на это наплевать, однако в глубине души он чувствовал актерский кураж.)
Так и случилось. Двое-трое бородачей хлопнули в ладоши.
Таран огляделся — на покрытом шрамами лице сияла довольная ухмылка. Купленный жеребец впервые стукнул копытцем, что тут же обрисовало под кожей могучие мышцы.
Курт стоял на “крыше” допотопного Колизея, расслабленно опустив руки. Отсюда весь двор был виден как на ладони. Безволосые стояли, разглядывая волчий силуэт. Курт не уставал шарить затравленным взглядом по сторонам. Он рассчитывал обнаружить хоть что-нибудь, за что можно было бы уцепиться и выскочить — за стены, на волю...
Таран, все так же улыбаясь, проговорил:
— Добро пожаловать в Яму!
Вздрогнув, волк поглядел себе под ноги. Где-то далеко внизу простирался усыпанный песком пол. Вот, оказывается, как называлось это место. Вот, наверное, для чего оно предназначалось — это была выгребная яма Клоповника, в которой оказывались те, кто не умел ничего другого, кроме как убивать себе подобных. Хотя, возможно, они попали сюда и не по своей воле — нетрудно было заметить, что бородатые личности, хотя и походили на подонков, значительно уступали в этом почитателям “безрукавочной” моды.
Даже у такого дна, как Клоповник, имелась своя Яма.
И Курт — эта мысль вспыхнула молнией — оказался в ней и над нею одновременно. Если даже это было знамение, Курт не особенно заинтересовался его смыслом.
Возвышаясь над двором, он обозревал Яму, окрестности, а также обитателей всех этих мест.
А Хэнк Таран тем временем вещал на героико-романтические темы:
“...под этим куполом сходились в смертных схватках величайшие бойцы нашего времени. Сталь звенела о сталь, покуда ее звон не прерывал другой звук — глухой и влажный, когда клинок вонзался в живую плоть...
Под этим куполом звучали ликующие крики победителей, вопли же умирающих заглушал грохот аплодисментов...”
Курт присмотрелся, однако не заметил на ровном полу Ямы ни малейшего намека на упомянутые события. Впрочем, было бы глупо ожидать, что песок могли устилать выбеленные временем кости. Они мешали бы бойцам нормально передвигаться по арене, и, чего доброго, исход поединка склонился бы далеко не в нужную сторону. Что касалось пролитой крови, то ее, вероятно, засыпали песком. Откуда его брали — такой желтый и чистый — можно было только догадываться.
“...кардинальное отличие от нашего, как ты изволил выразиться, тотализатора, состоит в том, что в Яме гладиаторы убивают друг друга по-настоящему. Они не бьют друг другу морды (хотя такое тоже бывает) и не довольствуются первой кровью... Они стоят до последнего. Тот, кто останется жив — победил. Другого не дано...”
Слушая этот монолог, волк поднял голову к небу. Теперь понятно, отчего над двором протянулась маскировочная сетка. Тут, под этим самым куполом, регулярно совершались ритуальные убийства. Это и впрямь был ритуал — мужчины сходились в поединке, вооруженные примитивным холодным оружием, которое, в отличие от пистолета, не давало ни одному никаких преимуществ. Все зависело от силы и степени умения, если не мастерства...
Еще Курт решил, что исход такого поединка возможно предсказать, хотя и с трудом, но вряд ли можно ПОДСТРОИТЬ. Данное предположение основывалось на той простой предпосылке, что очень непросто всучить деньги боксеру за то, чтобы он лег на ринге навсегда — без какой-либо надежды продолжить не только профессиональную карьеру, но и вообще дальнейшую жизнь. Именно поэтому Таран не кривил душой, когда вещал о высшей справедливости, которая решит исход поединка...
Здесь все было по-честному.
Волк понял, что испытания (включавшие как подготовку, так и непосредственно поединки) предстоят ему нешуточные. Однако, если Хэнк намеревался выставлять своего узника против другого гладиатора один на один, то предсказать исход поединка можно было уже сейчас. Против настоящего волка не устоит никто.
Стоило только подумать об этом, как предстоящие испытания окрасились в самые мрачные тона. Ясно — Курту станут подбирать либо каких-то совсем уж невообразимых противников, либо драться ему придется сразу с несколькими.
Суть была в ставках. Шансы должны быть равны, иначе где интерес? Если все выиграют, но никто не проиграет, самому выигрышу тоже неоткуда взяться...
“...тебе, волчонок, предстоит присоединиться к этому славному братству. Пока ты не в силах осознать, сколь высока эта честь, однако со временем ты научишься ценить происходящее, проникнешься им всей душой. Потом, может быть, еще “спасибо” мне скажешь”.
Курт уставился на безволосого, не веря собственным ушам.
Вот, оказывается, что же такое честь, — убивать на потеху озверевшей толпе, которая в придачу рассчитывает извлечь выгоду из всего этого фарса. Но и этого мало — ему предлагали поверить, будто в конечном итоге это придется ему по душе! Нет, ну каков же наглец этот Таран. Вряд ли он говорит это по глупости — он непохож на дурака. Вполне возможно, что он отнюдь не впервые произносил эти слова. Не исключено, он вещает перед каждым “рекрутом”, и старожилы (тут, над Ямой, это слово наполнялось новым смыслом) уже устали слушать этот бред.
Как бы там ни было, Курт буравил взглядом своего тюремщика, чувствуя, как ярость концентрируется вокруг него, ерошит шерсть электричеством.
Таран, конечно же, не мог не почувствовать этого.
“Обсидианы” превратились в узкие бойницы, из которых выглядывал кто-то чрезвычайно опасный.
— ...во всяком случае, — добавил он, — нам не придется держать тебя в клетке.
Но даже это заявление не могло поправить впечатление.
Именно в этот момент, как ни странно, Курт по-настоящему почувствовал отвращение к этому человеку. Не тогда, когда Хэнк Таран и Лысый Хью стояли в героических позах над поверженным волком... Не тогда, когда Таран привел в действие ошейник... И не тогда, когда Курт прослушал монолог столь кощунственного содержания, что проникнуться этим бредом не мог ни один человек, пребывающий в здравом рассудке...
Но тогда, когда Хэнк Таран предложил волку сказать одно-единственное слово.
“Спасибо”.
Курт молча смерил расстояние. Оно было не особо велико, и, кроме того, высота Ямы (как бы парадоксально это ни звучало) придала бы прыжку ускорение.
Но... Об этом можно было только мечтать. Таран по-прежнему терзал блестящую цепочку.
Нагнувшись, Курт ухватился за прутья Ямы и начал спускаться.
Это заняло у него около минуты — он не спешил. Лапы словно невзначай дергали крепления, сваренные друг с другом металлические полосы. И нигде не обнаружилось слабины. (Во всяком случае, на вертикальном пути волка — он ведь не мог, словно паук, облазить весь купол вдоль и поперек.) Яма была “вырыта” на совесть... Хотя о какой совести тут можно было говорить?
Развернувшись, Курт направился к Тарану.
В его походке не было ничего угрожающего, но безволосый поднял руку, из которой свисала цепочка:
— Достаточно. Стой.
Курт послушно остановился. Он понятия не имел, чего от него потребуют сейчас, а потому ничуть не беспокоился по этому поводу. Однако Хэнк его снова удивил.
— Тебя что-то не устраивает? Какие-либо пожелания? — спросил он.
Нельзя сказать, чтобы Курт подпрыгнул от. радости, — он всегда был здравомыслящим волком.
Тем не менее красноречивый взгляд скользнул к воротам.
— Об этом и думать забудь, — посоветовал Хэнк. — Я имею в виду — что тебе нужно в твоей... комнате?
Курт нахмурился. Он хотел было ответить, что не прочь бы увидеть в той “комнате” голову Тарана, прибитую к стене, будто трофей, но сдержался. В противном случае волк не приобрел бы ровным счетом ничего, не считая сиюминутного злорадства.
А этого было слишком мало.
— Там слишком холодно, — ответил он. — И пол... Накройте.
Повернувшись к Ножу и Топору, Хэнк молча кивнул. Помощники, не говоря ни слова, развернулись и пошли к одному из подъездов. Остальные, как бородачи, так и крепыши в безрукавках, проводили их недоуменными взглядами.
Курт и сам чрезвычайно удивился, но лишь на мгновение. Тут и не пахло добротой — просто Таран боялся, как бы узник не заработал воспаление легких в неотапливаемой камере. Физическое состояние волка находилось в прямой связи с финансовыми активами Хэнка. Курт мог лишь догадываться, сколько за него получили Хью и тот, другой, в комбинезоне. Но в любом случае это было недешево. Теперь же Таран надеялся возместить все затраты — до последнего цента — и, конечно же, за счет мохнатого пленника.
— Что ты любишь есть? — поинтересовался Таран.
Курт пожал плечами. Они были не в ресторане и не на кухне убежища, а потому вопрос его порядком смутил. Более того, все прочие безволосые продолжали прислушиваться к каждому слову.
Но ответить в любом случае следовало. Курт на мгновение поставил себя на место Тарана, — сколь невозможным это ни казалось, — и сообразил, что на месте безволосого тоже гадал бы о гастрономических пристрастиях настоящего волка: сырое мясо, с кровью или без, либо...
— Овощей побольше. Нежирная свинина, — сказал он. — Хлеб, выпечка, шоколад и все прочее. Сырыми ем только фрукты. Кстати, от манной каши у меня несварение.
Иссеченное шрамами лицо заметно вытянулось — было видно, что Таран сильно удивился. Вероятно, он ожидал чего-либо иного, к примеру, просьбы вроде “зажарьте мне вон того голубчика, будьте любезны, с чесноком, красным перцем, под мятным соусом...”.
Зато бородатым гладиаторам перечень Курта показался непомерно длинным. Кое-кто позволил себе неосторожные замечания касательно того, что “у парня губа не дура” и “кашу он не ест, понимаешь!”, однако произнес их себе под нос. Хэнк Таран, как выяснилось, тоже мог похвастаться недюжинным слухом, потому что повел рукой в сторону подопечных. Этот небрежный жест мгновенно прекратил всю вербальную активность, и на тренировочной площадке воцарилась
тишина.
Мгновение спустя из подъезда вышли Нож и Топор. Они волокли какие-то тюки, а Нож вдобавок нес на плече здоровенный рулон. Проковыляв через двор, они вошли в подвал. Бородачи и “безрукавочники” поразевали рты.
Курт уже начинал догадываться, что он окажется здесь на особом положении. Тем не менее он без колебаний променял бы эту “заботу” на самый микроскопический шанс вырваться на свободу (пусть даже она будет не менее сомнительного свойства, нежели эта забота...). Но пока подобного шанса Курт не видел, а потому на неприязнь “собратьев по неволе”, которая росла на глазах, ему было глубоко наплевать.
— Твои пожелания будут учтены, — сказал Таран. — Но еду, разумеется, придется отрабатывать. Здесь ничто и никому не достается бесплатно, даже мне самому. Я, кстати, сам вышел оттуда. — Безволосый, усмехнувшись, кивнул за спину Курта — на Яму.
Волк кивнул. Отчего-то он уже успел прийти к выводу, что подобное создание могло появиться только из какой-то клоаки, в этом сомневаться не приходилось.
Что же касалось остального...
— Неужели позволите подохнуть с голоду?
— Ты слишком мне дорого обошелся, — нахмурившись, сказал Таран. — Станешь упрямиться, будем кормить насильно — пока не образумишься. Это, конечно, будет сопровождаться сеансами шоковой терапии. — Безволосый красноречиво повел рукой с черным “кулоном”. — В этом случае возможны варианты: ты либо образумишься и возьмешься за дело, либо, напротив, навсегда распрощаешься с рассудком... Последнее, впрочем, равносильно тому, что ты просто физически не выдержишь всех испытаний. Превратишься в растение, и нам придется тебя “отключить”, потому как я не вижу смысла заниматься садоводством из чистого любопытства... Либо ты будешь работать и приносить доход, либо тебя дешевле будет пристрелить. — Хэнк говорил так небрежно, словно повторял это каждое утро. — Заруби себе это на мохнатом носу...
Курт кивнул. Словам безволосого можно было верить — в его голосе не прозвучало ни одной фальшивой ноты. Он говорил то, что думал, и от этого к душе Курта как будто подвесили еще пару гирь.
Топор и Нож вышли из подвала. Оба были с пустыми руками.
Оглянувшись, Таран одобрительно кивнул:
— Отлично. Твоя экскурсия закончена. Прошу в апартаменты — завтра тебе предстоит долгий, трудный день... — Хэнк задумчиво прикоснулся к подбородку. — Хотя кто тебя знает?
Бородачи проводили Курта взглядами, в которых не было даже намека на дружелюбие. Никто из них, судя по всему, не мог понять, отчего хозяин так носится с этим наглым волчонком (а если и понимал, то не признался бы в этом и себе самому).
Курт не мог не признать, что Таран избрал верную тактику — разделяй и властвуй. Он волк, а остальные гладиаторы — люди. Ни у одного из них волк не найдет понимания, а значит, и ни поддержки, ни товарищеской помощи. Ему не останется ничего иного, кроме как обратить все свое внимание, все чувства и надежды на одну-единственную фигуру, вместо глаз у которой горел обсидиан.
И тогда уже не останется ничего, кроме жертвенной
Ямы.
Курт спускался в подвал. Таран и помощники топали сзади.
Напротив камеры стояли два обогревателя. Кабели питания уходили к распределительному щиту. Мощные приборы, гудя, наполняли помещение теплым воздухом. Пол камеры был кое-как прикрыт слоями темперлона. Безволосые не сделали этого прежде либо по недомыслию, либо и впрямь считали, что волк может зимой ночевать на снегу.
Как бы там ни было, эти небольшие перемены не могли не радовать.
Войдя в камеру, Курт прошел к кровати. За спиной хлопнула решетчатая дверь.
Помощники вышли первыми. Таран чуть задержался, исподлобья разглядывая узника, затем вышел следом.
Курт не двигался, нежась в потоках теплого воздуха. Он обещал себе, что вырвет собственную совесть с потрохами. В данных условиях она лишь мешала. Метод кнута и пряника, вот как это называется, вспомнил Курт. Ему следовало избегать кнута, пряник же принимать как должное. Чувство благодарности, не говоря уж о таких словах, как “спасибо”, “пожалуйста”, “извините”, отныне должно быть забыто. Только так он сможет выжить в Яме и в конце концов обрести свободу. Цена не имела значения: ему и без того предстояли непростые дела...
Волк улегся на кровать, — та под его весом жалобно скрипнула, — заложив лапы под голову.
Считанные мгновения спустя перед его глазами сгустилась тьма.

На следующее утро (какие-либо опознавательные признаки по-прежнему отсутствовали, и все же Курт нутром чувствовал, что сейчас еще не день, но уже и не ночь) начались испытания.
Предварительно его соблаговолили накормить. Обильный завтрак состоял из яичницы, миски гречневой каши, большого ломтя тушеного мяса и кружки чая. Поднос принес Нож — он просунул его в узкую щель, расположенную у самого пола, в то время как Топор стоял у дверного проема. Из руки его свисала блестящая цепочка, а физиономия, казалось, так и молила, чтобы волк дал ему шанс — самый незначительный, только чтобы был повод отличиться перед Тараном.
Но Курт ему такого шанса не дал. Он сидел на кровати и молча наблюдал за манипуляциями Ножа. Когда безволосые ушли, закрыв предварительно дверь, волк набросился на еду.
Он съел и выпил все без остатка. Тревожиться по поводу отравы не было смысла, ведь его, в конце концов, не для того здесь запирали. Единственное, что внушало некоторые опасения, так это вероятность того, что тюремщики подсыпали в еду какие-нибудь наркотические, психотропные или анаболические вещества. Но вероятность вероятностью, а Курт не собирался помирать с голоду.
Отдельного упоминания заслуживали приборы. Все миски и кружки были металлические — из алюминия. Вилка, пластмассовая, была явно позаимствована из набора одноразовой посуды (которая, в свою очередь, не была рассчитана на волчью порцию). Про существование же такого предмета, как столовый нож, в Клоповнике помнили лишь старожилы.
Но еда была обильна и отменно приготовлена. Возможно, виной тому служил голод, но Курт не мог вспомнить, когда ему удалось так поесть в последний раз — даже в убежище. Пища стаи была сытной, но и вполовину не столь вкусной.
(Это был пряник, который волк с пренебрежением принял.)
Поглощая еду, он вспоминал Тарана. А именно момент, когда ошейник впервые заявил о своем предназначении.
Не успел Курт поставить на пол последнюю миску, как по лестнице прогрохотали шаги и дверь вновь распахнулась. Как и в первый раз, это вновь была неразлучная парочка. На этот раз пульт управления держал Нож, а Топор начал открывать решетчатую дверь.
На волка поглядывали две пары беспокойных глаз. Он сидел, не двигаясь, пока Нож не дернул дверь на себя.
— Выходи, — буркнул он. — И без глупостей, волчонок... — У него это прозвучало совсем по-другому, чем у Тарана. Хэнк обращался к узнику так, словно видел перед собой глупого щенка. Помощники же Курта явно побаивались. Если постараться, то, как ему казалось, можно было уловить тихий запах этого самого страха.
Курт вышел из камеры. На него не стали надевать ни наручников, ни чего-то другого. Это само по себе было рискованно, а кроме того, не имело особого смысла.
Безволосые тащились позади, отстав на несколько метров. Нож с пультом управления шел последним, Таран, соответственно, в середине. Порядок определила непродолжительная перепалка, в процессе которой безволосые торговались, чья очередь нести “бирюльку”...
Выйдя на поверхность, Курт вновь пару мгновений привыкал к дневному свету. Это было утро, несомненно. Солнце недавно поднялось над горизонтом и еще не успело преодолеть и трети ежедневного пути к зениту. Кровавые облака горестно сопровождали этот полет. Все остальное закрывали стены, крыша и маскировочная сеть.
Таран стоял посередине тренировочной площадки. Он что-то говорил бородачам, но, завидев волка, умолк и махнул рукой. Гладиаторов было всего шестеро, если не считать “безрукавочников”, — четверых, если, опять-таки, не считать Ножа, Топора и самого Тарана. Курт чуть помедлил и все же двинулся к нему.
Он не без труда осознал, что уже почти не чувствует смущения из-за своей внешности, вернее, отсутствия одежды. Все тут знали, что он волк, так что переживать не имело смысла.
Глаза его ощупывали окружающее, сознание сопоставляло, анализировало и делало выводы. Гладиаторы по-прежнему были вооружены бутафорским оружием. “Безрукавочники” также ничуть не изменились, один лишь Таран нацепил на физиономию загадочное выражение — как у вора, совершившего беспардонную кражу и уже почти уверенного, что его не отыщут. Это насторожило Курта более всего остального. Его похитили у остального мира, но искать не станет ни единая живая душа. Если никто не знает о пропаже, кто же его будет искать?
Жертвенная Яма пустовала.
Небрежным кивком Хэнк указал, где волку встать — в углу тренировочной площадки, на расстоянии трех метров от ближайшего гладиатора. Яма оказалась прямо за спиной, оба подъезда — по правую лапу.
Приблизились оба помощника. Нож бросил Тарану “кулон”, что, судя по всему, стало неожиданностью для всех, включая Хэнка.
Курт непроизвольно шагнул вперед. Глазомер безошибочно фиксировал расстояние до цели, колебания каждого объекта, попавшего в поле зрения. Время превратилось в сладкую патоку. Пульт, вращаясь и выделывая другие кульбиты, неторопливо перемещался в этом вязком потоке. Хэнк Таран двигался и того неспешнее. Тем не менее Курт понял, что не успеет. Ему не сделать лучшего в жизни прыжка — во всяком случае, не сейчас. Поэтому он не сдвинулся с места.
Рука Тарана, поднявшись, растопырила пальцы. В следующее мгновение эти толстые сардельки сомкнулись, буквально взяв “кулон” из воздуха. Это было проделано так непринужденно и ловко, что заставляло задуматься, не может ли Хэнк перехватывать метательные ножи в полете.
“Обсидианы” косо глянули на волка, после чего пригвоздили помощника к песку.
— Идиот, — бросил Хэнк Ножу. — В следующий раз подойдешь и передашь из рук в руки. Понял?
Нож обескуражено кивнул.
Таран поиграл желваками и вновь повернулся к волку.
— Итак, приступим, — сказал он, опуская формальности. — Парни, в позицию... А ты, волчонок, иди сюда.
Бородачи разошлись в стороны. Все пятеро образовали своего рода пятиконечную звезду, в центре которой зияло внушительное свободное пространство. Туда-то, в самый центр, и указал толстый палец Тарана. Курт сделал несколько шагов и остановился, настороженно поглядывая по сторонам. Не приходилось сомневаться, что вот-вот ЭТО начнется.
— Сейчас тебе предстоит пройти один тест, — сообщил Хэнк. — Задача нелегкая — продержаться против этих молодцев не менее минуты. Всего шестьдесят секунд — не так много, тем более для такого, как ты... Но, предупреждаю, придется ограничиться разумной самообороной — стоит мне только заподозрить, что ты не сдерживаешь звериных инстинктов, и... — Таран сжал в кулаке кулон. — Понятно?
Курт кивнул.
— Это же, естественно, касается и вас, лоботрясы. — “Обсидианы” оглядели поочередно каждого гладиатора. — Волчонок нужен мне живым и относительно целым. Тот, кто серьезно повредит ему хоть что-то — по неосторожности или намеренно — ответит. Все ясно?
Бородатые подбородки синхронно дернулись. Хэнк удовлетворенно хмыкнул и вновь поглядел на Курта — будто раздумывая, не совершает ли ошибку.
Бойцовский азарт все же победил.
— Отлично. Приготовься... — Хэнк достал из кармана секундомер, “кулон” же не выпускал из другой.
Гладиаторы нагнулись, готовясь к старту. Напряженные руки расставлены в стороны, мышцы налились под кожей. Глаза в упор уставились на волка.
“Безрукавочники” тем временем разошлись, освобождая площадку. Гладко выбритые физиономии нагло усмехались. Они, похоже, предвкушали потеху. Понуро отступили в сторону Нож и Топор. Последним, естественно, отошел сам Таран.
— Да, вот еще... — Он хохотнул. — Никому не удавалось выстоять более тридцати пяти секунд. НИКОМУ. Это самый последний рекорд, его поставил некто по прозвищу Шило...
Бородатые физиономии, все как одна, раздвинулись в кровожадной ухмылке.
Курт почувствовал себя весьма некомфортно. Деревянные мечи, хотя и не могли его проткнуть, выглядели довольно внушительно. Руки же, что удерживали это оружие, несомненно, умели с ним обращаться. Более того, в глазах бородачей читалась такая ненависть, что Курт невольно спросил себя, чем именно он успел так не угодить всем этим людям...
Какое-то мгновение во дворе царила тишина.
Слышно было, как воздух покидает раздутые ноздри, а песчинки шевелятся под ногами.
— Вперед!
В следующее мгновение все как сорвалось с цепи. Время понеслось вскачь, почему-то не превращаясь в вязкую патоку... Вероятно, дело было в том, что настоящая опасность жизни Курта не угрожала. Кроме того, сама ситуация очень напоминала те потасовки, которые молодые волки устраивали дома, в убежище. Опасность покалечиться присутствовала там не в меньшей степени, однако никто не считал секунды. Игра заканчивалась тогда, когда большая часть игроков уже не могла стоять на ногах. Не раньше.
Так будет и сегодня, — Курт это понял.
Воспоминание о стае заняло какую-то долю секунды. И все же этого хватило с лихвой, чтобы сердце волка пронзила ледяная игла. Она впрыснула в горячую плоть ярость и боль, замораживая и обжигая одновременно. Но, как ни странно, кровь от этой инъекции побежала быстрее. Курт понял, что у него впервые развязаны лапы... И в то же время инстинкт самосохранения не давал позабыть о том, что обхватывало его шею.
Первый бородач, подскочив к мохнатой фигуре, замахнулся с очевидным намерением отбить волку голову. Тому, разумеется, ничего не стоило уклониться — безволосый двигался слишком медленно. Чтобы превратить пальцы в кулак, пришлось приложить изрядное волевое усилие. Лапа врезалась в живот гладиатора, смяла пресс. Парень согнулся в три погибели, выронив деревянный меч на песок. Курт даже не подумал поднять бутафорское оружие — на кой оно ему?
Вместо этого он встретил нападение остальных. Но на замену одному гладиатору, вышедшему из строя, подоспели сразу трое. Пятый и шестой кружили неподалеку — вероятно, в резерве. Все вместе, навались они одним скопом на волка, лишь мешали бы друг другу. Этому, конечно, Таран не мог их не обучить — в групповой атаке также все нужно делать по уму...
Тела, руки, ноги и деревянные мечи слились в одно месиво. Курт оказался в самом центре этого урагана. Оскалив пасть, он ревел от ярости и еле сдерживался, чтобы не вцепиться кому-нибудь в глотку. Деревянные лезвия свистели вокруг, время от времени касаясь мохнатого тела, как волк ни старался этого избежать. Но касания тем не менее были скользящими, ввиду чего серьезных травм пока не случилось. Сдерживаться приходилось даже тогда, когда безволосые подставляли под удар обнаженные части тела — ухватиться особо было не за что, бойцы же не понимали пока, что это опасно, мгновение — и их кожу и мышцы могут располосовать острые когти...
Курт бил, отталкивал, прыгал и изгибался, словно уж на раскаленной сковороде. Удары сыпались со всех сторон. Бородатые гладиаторы, похоже, вошли в раж, напрочь позабыв о предостережениях Тарана. Они старались бить наверняка, чтобы, если и не убить волка, то хотя бы обездвижить. Деревянные “лезвия” мелькали в бешеном темпе.
Не успев уйти от одного удара, Курт был вынужден тут же уклоняться от другого. А Где-то на расстоянии считанных сантиметров и каких-то долей секунд поджидали третий, четвертый и бессчетное множество ударов иных... И все-таки Курт даже ухитрялся находить время и место для контратаки. Лапы, казалось, действовали без вмешательства сознания. На размышления не оставалось времени, а потому приходилось полагаться на инстинкты, интуицию и волчье чутье (имевшее немало общего с феноменальным предвидением). Этого было достаточно, чтобы остудить пыл нескольких гладиаторов. Тот, что первым бросился в атаку, валялся на песке, пытаясь втянуть в легкие хоть немного воздуха.
Двое других тоже получили удары в корпус, но это, казалось, лишь разъярило их. В бой включились все пятеро, — они кружили вокруг Курта, точно стая гиен вокруг раненого льва. Когда один отскакивал в сторону, его место занимали двое других. Остальные пытались зайти противнику в тыл, и это не прекращалось ни на мгновение.
Деревянные мечи, безусловно, осложняли задачу. За счет этих штуковин, вес и прочность которых Курт уже успел почувствовать на собственной шкуре, руки безволосых удлинялись почти вдвое.
Наконец Курту удалось вывести из строя еще одного гладиатора. Тот сделал слишком неосмотрительный выпад. Волку, чтобы добраться до локтевого сустава, потребовалось сделать всего один шаг. Левая лапа с силой ударила о сустав, тогда как правая придерживала запястье противника. Кисть безволосого, содрогнувшись от боли, выронила бутафорский меч. Безволосый завопил и отпрыгнул назад.
Волк оскалился. Он ни на секунду не выпускал из поля зрения ни одну деталь враждебного мира, что простирался вокруг. К примеру, Таран по-прежнему стоял в отдалении, сжимая в одной руке секундомер, а в другой — черный пульт управления.
Если бы не это обстоятельство, большая часть бородачей уже валялась бы на земле с разодранной глоткой и располосованным брюхом. Лужи крови давно покрыли бы желтый песок...
Курт усилием воли отогнал эти картины.
Из шести безволосых на ногах остались всего двое. Они разошлись в стороны, образовав некий подвижный квадрат, что и было их главной ошибкой. В столь малом составе они не могли противостоять натиску Курта, и он смог перейти в наступление.
Исход поединка, казавшегося столь неравным с самого начала, был предрешен.
Это же читалось и в глазах безволосых.
Один, однако, решил попытаться. Он шагнул вперед и сделал широкий — чересчур широкий — замах. За эти доли секунды Курт и просчитал свой маневр. Он шагнул вперед, словно подставляясь под удар. Другой гладиатор тем временем подскочил со спины. Волк нагнулся как раз в тот момент, когда деревянный меч первого просвистел над головой. Он вытянул лапы вперед, ухватился за безволосую руку и дернул на себя. Помимо того, что это выдрало плечо из сустава, тело гладиатора приобрело необходимое ускорение и устремилось навстречу другому гладиатору.
Безволосые, столкнувшись, ударились головами и рухнули на песок.
Деревянные мечи упали по обе стороны от них.
Остались двое из резерва. Слишком мало, чтобы всерьез на что-либо рассчитывать. И они, по-видимому, понимали это не хуже волка. У них не оставалось ни времени, ни сил, ни должного количества рук. Помешкай они еще, и Курт сам бы с ними расправился.
А впрочем, итог был бы одним и тем же...
Тот, что стоял со стороны Ямы, метнулся к Курту с воинственным кличем. В руке его, словно знамя, был зажат деревянный топор. Волк отступил в сторону в самое последнее мгновение. Топор просвистел в каких-то сантиметрах от уха. Однако это было не все. Присев, Курт поднял лапы и перебросил гладиатора через плечо. Тот пролетел над землей, расставив руки наподобие крыльев, воинственный же клич сменился сдавленным мычанием. Другой гладиатор едва успел нагнуться, чтобы избежать “попадания”.
Этот был последним. В глазах его горели две свечки — страх и неуверенность. Он отлично понимал, чем это закончится. Вспотевшая ладонь, в которой был меч, сжималась и разжималась.
Курт не дал ему времени для размышлений.
Он пригнулся и бросился вперед. За два с лишним метра от цели оттолкнулся от земли и поднялся в воздух. Правая лапа отбросила деревянный клинок, которым безволосый неловко пытался отмахнуться. Другая лапа схватила парня за глотку.
Они повалились на песок. Пасть волка была злобно ощерена; из нее, вероятно, капала слюна. Гладиатор расширившимися от ужаса глазами смотрел на кошмар, что маячил перед ним. Оскаленный получеловек, полузверь — картина не для слабонервных. Парень, наверное, уже считал последние секунды свой жизни.
Курт и впрямь немного утратил самоконтроль. Он занес когтистую лапу над лицом гладиатора, еще не вполне сознавая, что же именно он собирается делать.
В следующее мгновение его шеи коснулись примерно две тысячи острых игл. В отличие от предыдущего раза, их длины явно не хватало, чтобы проникнуть в нервные узлы, а затем, будто через шлюзы, прямо в мозг. Это было крайне неприятно, но в целом терпимо. До волка не без труда дошло, о чем именно ему хотели напомнить.
Он встал на ноги и распрямился. Гладиатор продолжал лежать у его ног, глядя на мохнатую фигуру и пытаясь восстановить дыхание. Вокруг, если бы не тихие стоны, царила полная тишина. Тем не менее мертвой назвать ее было явно преждевременно — за время потасовки на желтый песок не упало ни единой капли крови.
Курт повернул голову и нашел взглядом Тарана.
Тот стоял, не шевелясь, с секундомером и “кулоном” в разных руках. Черные глаза смотрели жестко и прямо, однако распознать их выражение было не просто.
Какое-то мгновение спустя Хэнк, вздрогнув, опустил глаза на циферблат и щелкнул клавишей.
Вероятно, он позабыл сделать это раньше.
Как бы там ни было, сухой щелчок послужил своего рода ударом бойка о капсюль — “безрукавочники”, включая Ножа и Топора, загомонили все разом, с опаской поглядывая на волка. Кое-кто передавал товарищам деньги — они, оказывается, были в курсе грядущего “экзамена” и успели заключить пари. По адресу гладиаторов отпускались пресные шуточки.
Но все прекратилось, стоило лишь Тарану поднять вверх руку. Он вновь поглядел на секундомер, будто не в силах был поверить.
— Сорок три секунды, — сказал он наконец. — К тому же...
Безволосый красноречиво повел взглядом вокруг. Курт невольно проследил траекторию, тут и там натыкаясь на тела гладиаторов. Он сразу же понял, о чем именно Хэнк умолчал. Само собой, любому тренеру было бы не очень приятно констатировать подобный исход. Мало того что волк с первой же попытки поставил рекорд, ему вдобавок удалось ВЫИГРАТЬ бой!
Из шести гладиаторов на ногах стоял всего один, да и тот прижимал к боку травмированный сустав. Трое лежали без сознания. Один стоял на коленях, пытаясь отдышаться. Последний по-прежнему лежал там, где его опрокинул Курт. На шее его краснели отпечатки волчьих лап, в глазах пылал дикий ужас. Ему как будто не верилось, что он еще жив. Курт и сам почти в это не верил. Еще бы мгновение...
— Рано радуешься, — сказал Таран, прерывая его раздумья. — Ты, безусловно, поставил новый рекорд, однако в этом нет, ничего из ряда вон выходящего... — Он повел черными глазами вокруг, придавливая подручных к песку. — Во всяком случае, ДЛЯ ТЕБЯ.
“Безрукавочники” молчали, подобострастно глядя на Хэнка.
— Чего стоите?! — вдруг закричал он. — Приведите их в чувство!
Парни бросились в разные стороны. Один побежал к подъезду, еще двое направились к лежащим гладиаторам — без особой, впрочем, спешки (причина могла заключаться как в близости Курта, так и в элементарном равнодушии к собратьям по расе...). Четвертый часовой остался на месте, зорко глядя по сторонам.
— Ты раскидал их, словно щенков, — продолжал Таран, — однако я и не сомневался в подобном итоге. Они тебе не ровня. И все же, — безволосый усмехнулся, — посмотри на это с другой стороны. Я сам всегда так поступаю, чтобы не стать чересчур самоуверенным. Это для гладиатора — верная смерть. Ты же ее избежал по чистой случайности, потому что я не решился выдать парням боевое оружие. Курт застыл в недоумении. Что это значит?
— Тебя неоднократно касались деревянные мечи, — пояснил безволосый. — В этом, собственно, и состоит их назначение — не повредить, а только обозначить ранение. Если бы мечи были стальными, тебя бы уже давно изрубили на куски. Или, — он секунду помедлил, — в конце концов ты не досчитался бы одной-двух конечностей. Или, что уж наверняка, истек бы кровью от глубоких порезов...
Поразмыслив, волк признал его правоту. И не подтвердил это ничем, даже легким кивком.
“Безрукавочники” тем временем с завидным рвением приводили подопечных в чувство. Двое очнулись относительно быстро, но третьему потребовалось вылить на голову полведра холодной воды, что принес один из сторожей. Поскольку вода в ушате еще оставалась, “безрукавочник” окатил еще и тех, что успели оклематься, — так, на всякий случай. Да и не пропадать же добру!
Однако возмущенные выкрики гладиаторов показались сущим пустяком по сравнению с тем, что началось после, когда к небу взмыли вопли того бедолаги, которому пришлось вправлять выбитое плечо. “Безрукавочники” особо не церемонились. Двое держали, третий вправлял. Процедура казалась привычной и крайне походила на своего рода рутину.
Таран терпеливо дождался, пока все кончится.
— Именно для этого я и устроил весь этот спектакль. Теперь мы точно знаем, что нам предстоит сделать и в каком направлении двигаться... Попробуем еще разок, но на этот раз не старайся покалечить противников. Ты это можешь, в этом уже никто не сомневается. Сосредоточься на том, чтобы уклониться от деревянных мечей... — Хэнк кивнул троим “безрукавочникам”.
Те с явной неохотой оставили свои позиции и, подойдя к Ножу и Топору, сдали боевые мечи и пистолеты. Курт внимательно наблюдал за процедурой — стволы были от разных производителей, а кроме того, им явно шел не первый год. Нож и Топор рассовали пистолеты за поясами, мечи же небрежно бросили на песок. В этом угадывалось нечто ритуальное. “Безрукавочники”, насколько волк понял, не могли вступать в спарринг-контакт с подопечными, не сдав на хранение боевое оружие... Не потому, что могли кого-нибудь убить и покалечить (хотя и поэтому тоже), но в основном потому, что гладиаторы могли запросто отобрать у них упомянутое оружие.
На страже, таким образом, остались трое, включая Ножа и Топора. Этого, тем не менее, хватало с лихвой, с учетом оставшихся у них на руках патронов. Поэтому Курт не строил каких-то иллюзорных планов... даже если на какое-то мгновение позабыть об ошейнике.
Хэнк спрятал секундомер; “кулон” удобно улегся в ладонь.
— Это, волчонок, твоя первая тренировка, поздравляю...
Гладиаторы, шатаясь и поддерживая друг друга, убрались с тренировочной площадки. “Безрукавочники” неторопливо приблизились. Вся трое подняли с песка бутафорские мечи и, по мере сокращения дистанции, расходились в разные стороны. Лишь один, соответственно, двигался прямиком на Курта, но и этот замедлял шаг.
Переглянувшись, парни обменялись быстрыми жестами — это напомнило волку бейсбольный матч, момент перед подачей, — а затем начали смыкать треугольник.
То, что последовало далее, напоминало предыдущий бой, прокрученный с замедленной скоростью. “Безрукавочники”, впечатленные тем, что они увидели, отнюдь не спешили проявить бойцовское рвение. Их маневры напоминали движения сонных рыбок, увязших в клейком сиропе. Хэнку Тарану практически не приходилось напоминать бойцам о том, чтобы те “не ускорялись, вашу мать! Спокойнее!” При том темпе, который взяли все три охранника, с ними справился бы даже слепой старик с костылями.
В какой-то мере это больше походило на танец.
Но перед волком стояла иная задача. Он и впрямь не старался убить или хотя бы покалечить, хотя сдерживаться было даже труднее, нежели в предыдущий раз. Незащищенные глотки мелькали перед глазами. Достаточно было лишь протянуть в мгновенном броске одну лапу, чтобы оборвать эту хрупкую и ненавистную жизнь...

Предыдущая страница 11 Следущая страница


Ярость рвет цепи 12

Однако всякий раз, когда он начинал “ускоряться”, ошейник начинал неприятно покалывать.
Таран ни на мгновение не ослаблял внимания и, казалось, мог предугадывать каждое следующее движение “танцоров”. Он, безусловно, знал свое дело.
В первые минуты, уходя от деревянных мечей, Курт не особенно прислушивался к этим подсказкам, однако с каждым мгновением все яснее понимал, что в них заложен реальный практический смысл.
Волк действовал интуитивно, полагаясь на природную гибкость, скорость и ловкость. Таран же подсказывал, как превратить это в своего рода систему. На том благодатном поле, которое ему досталось — в лице мохнатого волка, — можно было вырастить и впрямь уникальные плоды...
“Скользи”, — твердил Хэнк.
И Курт скользил. Он уходил от касаний бутафорских мечей, будто та же рыбка, открывшая в клейком сиропе новые измерения для пространственно-временных перемещений.
“Изгибайся, — советовал Хэнк, — как тростник на ветру... Невозможно достать того, кто легче воздуха...”
И Курт изгибался. Это было не так просто — обильный завтрак едва начал перевариваться в желудке. Тюремщики сделали это, конечно, намеренно — дабы “волчонок” утратил хотя бы часть своей прыти.
Но волк изгибался как умел. Первое смущение (от того, что на него уставилось столько глаз, а он даже не мог элементарно врезать противнику по морде, извиваясь, словно дешевая стриптизерша!) прошло, будто его и не бывало...
“Теки, — говорил Таран. — Воду невозможно порезать...”
И Курт тек. Он просачивался между деревянных лезвий, стараясь позабыть на время о физическом теле. Это оказалось непросто — представить, что некий мохнатый объект, весящий без малого центнер, превратился в журчащий ручеек.
Но вскоре все прекратилось.
Хэнк отдал команду, и охранники с явным облегчением сошли с площадки. Курт остался в одиночестве, переводя дух. Первая тренировка, как ни странно, успела его вымотать. В отличие от первого боя, занявшего менее минуты, — волку же показалось, будто прошла целая вечность, — нелепые “танцы” продлились никак не меньше часа. Светило успело вскарабкаться по небу на изрядную высоту.
Таран тем временем чесал квадратный подбородок и задумчиво глядел на Яму. В глазах его стояло такое выражение, которое можно увидеть у фанатично-верующего монаха, издали разглядывающего какой-нибудь храм. Вместе с тем, если монаха было нетрудно понять, то соображения Хэнка оставались загадкой.
— Нет, слишком рано, — буркнул он наконец, выходя из транса.
Курт невольно оглянулся. Но нет, там маячила все та же Яма — мрачное и тусклое сооружение, от которого исходили зловонные миазмы. Там не было ни золотых куполов, ни неоновой вывески. Для Хэнка, однако, Яма была настоящей святыней.
— Ты. — Безволосый ткнул в одного из гладиаторов. — Бери два меча, иди к волчонку.
Бородач беспрекословно повиновался, хотя и без энтузиазма. Подойдя к “безрукавочникам”, — те успели забрать у Ножа и Топора свои пистолеты, — он на лету подхватил бутафорские мечи, развернулся и направился к Курту.
В глазах парня не было особого страха — это был тот самый, которого Курт сбил с ног телом его же товарища. Гладиатор не успел сообразить, что же с ним случилось, а потому испугаться также особо не успел. Хэнк, разумеется, не мог этого не понимать. (С каждым таким наблюдением волк все больше проникался убеждением, что ему противостоит коварный и сильный противник, которого будет очень непросто одолеть.)
Один из мечей полетел к Курту. Тот этого не ожидал, предполагая, что гладиатор попытается орудовать сразу двумя такими штуковинами. Но рефлексы и на этот раз оказались быстрее, — волчья лапа в одно мгновение приняла меч за рукоять.
Не говоря ни слова, безволосый ринулся в атаку.
— Забудь о своих клыках и когтях! — крикнул Таран. — Сейчас у тебя только эта деревяшка!
И, будто в подтверждение этих слов, шею волка вновь закололо электрическими иглами.
Стиснув челюсти, Курт встретил нападение. Деревянный клинок свистнул совсем рядом с головой, он едва успел уклониться. Непривычный предмет оттягивал лапу, мешал пальцам выставить когти. В шершавой рукояти не чувствовалось ни силы, ни надежности. Курт не без труда подавил желание кинуть нелепую вещь на песок.
Забыть о наличии клыков и когтей было непросто, но все же он старался следовать инструкции. Только для чего это требовалось? Ответа Курт не знал. Он был волком, не больше и не меньше. Если бы Таран хотел заполучить очередного безволосого, чтобы сделать из него простого мечника, то все эти сложности были не вполне уместны. Здесь крылась какая-то другая причина, известная одному лишь Хэнку Тарану.
Впрочем, некоторое время спустя волк начал парировать удары, вместо того чтобы просто “просачиваться” и “утекать”. Он успел разозлиться на бородатого противника, который еще недавно валялся на песке, а теперь теснил Курта по всем фронтам, хотя в данной ситуации злость была не лучшим помощником. Поэтому, практически помимо своей воли, волк начинал прислушиваться к подсказкам Тарана все чаще. Они приносили очевидный результат, в итоге Курту почти не приходилось отступать. Более того, он пытался предпринимать собственные контратаки, хотя рука, не привыкшая к такому оружию (да, впрочем, и к любому иному), была не слишком верна. Но Таран встречал все эти потуги с неизменным одобрением.
Так прошел еще один час.
Солнце подобралось к зениту, где и зависло, надменно поглядывая на бренную землю.
Волк успел порядком вспотеть; юркие капельки просачивались меж густого меха, концентрируясь в области подмышек и паха. Мышцы стали наливаться усталостью.
Таран провел немало часов в своей жизни, наблюдая за тренировочными боями подопечных. Поэтому он не мог не заметить, что даже “волчонок” нуждается в отдыхе. Сам же Курт никогда бы не унизился до просьбы или мольбы. Он продолжал махать бутафорским мечом, словно это было единственное, что ему оставалось.
Противник, похоже, устал не менее волка, хотя парни в безрукавках битый час гоняли по двору отнюдь не его. Пот градом катился с жилистого тела. Удары становились все реже. Гладиатор все больше защищался, отступая под напором волчьей ярости. Еще немного, и Курт его бы непременно достал — подходящая брешь уже начала приоткрываться — в левый бок, почти не защищенный ни локтем, ни мечом...
Но Таран, как обычно, выбрал наиболее подходящий момент.
— Достаточно. На сегодня хватит. — Видя, что противники и не подумали расходиться, он добавил: — Вы что, оглохли?!
В шею Курта вновь вонзились сотни иголок. От неожиданности он замер на месте; меч повис в руке бесполезной деревяшкой. Бородач же тем временем с забавной поспешностью отступил в сторону, что весьма напоминало позорное бегство. Атак волка больше не предвиделось, можно было вздохнуть спокойно (во всяком случае попытаться).
— Так-то лучше, — кивнул Хэнк. — Надеюсь, мне не придется повторять что-либо дважды. Это плохо кончится.
Он взглянул на часы, затем задрал голову вверх. Курт не пошевелился. Там не было ничего такого, что он не видел бы прежде. Маскировочная сетка, над нею — грязный, обожженный сотнями рентген купол, выше — палящее солнце.
— На сегодня хватит, — повторил Таран. — Для первого раза неплохо, даже лучше, чем неплохо. Но спешить нам некуда. Волчонок, как я вижу, выбился из сил, а мне нужно заняться другими делами...
Внезапная злость заставила Курта пробурчать:
— Я не устал.
Но Хэнк лишь усмехнулся и махнул рукой.
— Завтра продолжим. Все свободны — кого это касается, конечно... — Безволосый передал Топору “кулон” и, не оглядываясь, направился к подъезду. — Да, вот еще что, — бросил он через плечо. — Чтобы ты не скучал, тебе доставят кое-что интересное... Нож, проследи.
Курт проводил его взглядом до дверей и отвернулся. Меч в руке стал и впрямь бесполезен. Волк разжал пальцы — бутафорский клинок плашмя упал на песок.
Оба “адъютанта” осторожно приблизились. Топор, судя по всему, почувствовал в руке настоящую власть. Курт мог бы ему показать, что такое настоящая власть... Когда, к примеру, когти пробивают брюшину, хватая обнаженные внутренности. Но всему свое время.
— Пошел, — велел Нож.
Смерив его косым взглядом, волк нехотя двинулся с места. На обратном пути походка его была ничуть не тяжелее, нежели ранним утром.
“Безрукавочники” и гладиаторы почему-то не спешили расходиться. Они по-прежнему отступали с дороги, но на этот раз в глазах их появилось несколько иное выражение. Надменность и спесь куда-то загадочным образом исчезли, сменившись неподдельным интересом и даже каким-то уважением... Что ж, это тоже должно было сыграть свою роль, причем в самом недалеком будущем. Таран все верно рассчитал, не прибегая к помощи высокооплачиваемых психологов и аналитиков.
В овчарне появился волк. Это значило многое.
Нож и Топор закрыли Курта в камере. Нож запирал дверь, в то время как Топор караулил у лестницы с пультом управления. Оба удалились, не говоря ни слова. Волк улегся на койку и успел задремать, когда на лестнице вновь загрохотали шаги.
Ему не было нужды поднимать голову и глядеть, кто пришел — он и так узнал “адъютантов” по походке. На этот раз они тащили с собой что-то тяжелое, однако общей картины это не нарушило. Наконец дверь открылась. Нож и Топор деловито вошли. Один нес голографический проектор, второй — проигрыватель оптических дисков. Поставив все это на пол напротив кровати, они просунули под решетку два пульта управления (третий, который интересовал Курта в первую очередь, так и остался у Топора), а затем молча удалились.
Вскоре шаги затихли наверху. Воцарилась тишина.
Курт поднялся с кровати, сделал несколько шагов и подобрал с пола оба пульта. Спать расхотелось. Кроме того, он чувствовал любопытство, заняться же было больше нечем.
И голопроектор, и проигрыватель были устаревших моделей, но для нынешней ситуации вполне пристойные. Даже в тюрьме мегаполиса, не говоря об убежище, стояла аппаратура получше, однако Курт находился в Клоповнике, чего уж тут было ожидать.
Ни к какой внешней антенне, разумеется, аппаратура не крепилась. Внутри проигрывателя обнаружились добрые три десятка дисков: преимущественно художественные и научно-популярные фильмы. Курт просмотрел оглавление. Его вниманию были предоставлены исторические драмы и боевики (герои которых, нужно полагать, без особых раздумий пускали в ход холодное оружие любых размеров и калибров...). В конце концов, это было неплохо, и все-таки с большей охотой Курт посмотрел бы какие-нибудь новости. Вот только какой в этом прок — здесь, в Клоповнике, где объективное время играло роль отжившего рудимента?
Волк улегся поудобнее и приступил к просмотру. Первым шел “Гладиатор” с Расселом Кроу.
Примерно два часа спустя, когда Спартак уже готовился вонзить клинок в императорское сердце (новая, адаптированная версия фильма), за дверью вновь загремели шаги.
Как и в предыдущий раз, это были Нож и Топор.
Волк непроизвольно убавил звук динамиков. Он успел было решить, что Таран передумал и помощники явились забрать добро, когда дверь вдруг распахнулась. Парочка явилась не налегке, как Курту показалось вначале. У Ножа из руки свисала рукоять аппарата, похожего на портативный трансформатор. В другой руке был смотанный кабель. Его, не говоря ни слова, парень и подключил к распределительному щитку.
Проектор и проигрыватель продолжали работать. В каменных стенах грохотали звуки восстания. Это походило на волны прибоя — лязг оружия, вопли и стоны, команды “На приступ!”.
Волк, не отрываясь, глядел на безволосых через прутья решетки.
Нож молча поставил аппарат на пол, отсоединил от него другой кабель, с менее толстым сечением, и, размахнувшись, забросил внутрь камеры. На конце, как оказалось, крепился позолоченный штекер. Курт опустил взгляд — блестящая штуковина лежала на расстоянии полуметра от койки. Что это значило, он затруднялся сказать.
Однако ему все объяснили.
Топор качнул рукой, в которой держал пульт управления. Вокруг волчьей шеи пробежали электрические волны, поднимая шерсть дыбом. Это было не столь болезненно, сколь многообещающе.
— Втыкай штекер, — велел Нож.
Курт озадаченно огляделся по сторонам. Вокруг, если не считать кровати, не было вообще ничего, во что можно было “воткнуть штекер”. К кровати же, в лучшем случае, штекер удалось бы разве что привязать.
— Не строй из себя идиота, — буркнул Топор. — Втыкай штекер в ошейник и сиди отдыхай.
Сколь ни было велико изумление Курта, лапа сама собой потянулась к ошейнику. Там, аккурат против сонной артерии, обнаружилось миниатюрное гнездо, в присутствии которого было что-то мистическое. Курт был уверен, что прежде поверхность ошейника представляла собой гладкую, местами неровную поверхность, в которой, тем не менее, отсутствовали какие-либо розетки и гнезда. Пропустить такую деталь волк просто не мог. Объяснение могло быть одно — гнездо открывалось по команде “кулона”. Следовательно, решил Курт, таким же образом мог открываться и ГЛАВНЫЙ замок...
Как бы там ни было, все эти соображения отступили на задний план, уступив место гневу.
Он, волк, должен собственноручно подкармливать паразита, который присосался к его шее?! Это было немыслимое, вопиющее издевательство, которое просто не умещалось в голове.
Курт не двинулся с места. Безволосые переглянулись. Нож кивнул, и Топор перебросил пульт в правую руку.
Несколько мгновений спустя шею Курта снова сдавило огненным обручем. Напряжение росло и росло. Волк стиснул челюсти от боли, перед глазами его поплыли багровые пятна. Он пытался вдохнуть и не мог, сам воздух, казалось, раскалился добела и обжигал горло.
В сознании его пульсировал единственный вопрос: сколько это может продлиться? Вернее — на какое время хватит аккумулятора? Только это имело какое-то значение. Все остальное он мог перенести.
Безволосые заворожено наблюдали за волком.
Боль тем временем усиливалась — она достигла почти того же уровня, что и в первый раз.
Курт понял, что испытать заряд аккумулятора ему так и не удастся. Он потеряет сознание много раньше, не получит важной информации и, кроме того, пустит псу под хвост все предыдущие старания, потребовавшие так много от его актерского дара...
Шатаясь, он поднялся на ноги и поднял черный кабель. Тот казался некой жуткой фантазией, связующей пуповиной меж паразитом и его энергетической маткой...
Тем не менее стоило волку поднести штекер к шее, как боль ослабла, что показалось ему невероятным блаженством. Он нашарил гнездо и вставил в него позолоченный штырь. В следующую секунду боль исчезла, будто ее не бывало. От шеи же Курта к трансформатору протянулся лоснящийся, как змеиная кожа, черный кабель.
Нож и Топор, невзирая на свой грозный вид, были не более чем вышколенными лакеями, а потому не позволили злорадству, которое плясало у них в душах, вырваться наружу. Они действовали в соответствии с инструкцией. Терзать узника более, чем требовали обстоятельства, Хэнк наверняка запрещал.
Трансформатор весело пискнул; на черном корпусе загорелся алчный салатово-зеленый глаз. Черный кабель, казалось, и впрямь превратился в змею, по шкуре которой бежали раскаленные искры.
Курт сел на койку и уставился на безволосых.
Те беззастенчиво ухмылялись. Затем, переглянувшись, вновь обменялись кивками. Нож направился к лестнице.
Топор остался — прислонившись к стене, он принялся ждать, поглядывая на голографического Спартака, настоящего волка и изредка — на антикварные часы, что крепились к поясу блестящей цепочкой. Черный пульт ни на секунду не покидал сильные пальцы.
Взгляд, направленный сквозь прутья решетки, был хмур и задумчив. Мысли “безрукавочника”, похоже, отличались обилием острых углов. Но волку было плевать. Он сидел, дожидаясь, покуда паразит на шее всосет нужную дозу энергии.
Примерно через полчаса глаз трансформатора из зеленого превратился в ярко-красный. Топор вздрогнул и, не проронив ни слова, схватил лоснящийся кабель. Золотой штекер покинул гнездо. Влажного чмоканья, как ни странно, не последовало, хотя в воздухе прошипела тонкая нотка неудовлетворения. Гибкая змея, извиваясь, проползла по полу задом наперед, звякая блестящей головой об каменный пол, пока не скрылась между прутьев решетки. Топор смотал ее и закрепил на трансформаторе. Основной кабель питания пришлось взять в левую руку.
Не говоря ни слова, безволосый вышел.
Дверь сухо лязгнула. Щелкнули запоры. По лестнице, удаляясь, загремели шаги, покуда не стихли наверху. И финальным аккордом на поверхности хлопнула последняя дверь.
Курт вновь улегся на койку. Смотреть “Спартака” расхотелось.
Так прошел первый день в рабстве.
Два следующих походили друг на друга, как братья-близнецы. Последовательность эта была воистину пугающей.
По утрам волка будили шаги на каменной лестнице. Несли завтрак — уже не Нож с Топором, а двое других “безрукавочников”. Один опасливо протискивал поднос между полом и решеткой, пока второй караулил у двери. Насколько Курт видел, ни у того, ни у другого не было “кулона” (как, впрочем, и ключа от решетчатой двери, а потому Хэнку не было нужды расставаться со своей побрякушкой). Но, по сути, это лишало всякого смысла какие-либо покушения — как из-за решетки, так и с другой стороны.
Никто не собирался входить внутрь.
Проделав упомянутые действия, безволосые покидали камеру. Волк раз за разом оставался один на один с наполненной доверху металлической посудой... Еда была обильной и сытной, но особым разнообразием не отличалась.
Затем в темницу спускались Нож и Топор. У НИХ “кулон” был.
Они отпирали решетчатую дверь и, не совершая ни одной ошибки, конвоировали узника на поверхность. Там уже дожидался Таран — невозмутимый и непоколебимый, будто скалистый утес. Создавалось впечатление, что этот безволосый никогда не отвлекался на сон или отдых, круглые сутки пребывая в рабочем состоянии... А если даже и спал, то далеко не в общепринятом смысле. — повиснув на потолке либо как-нибудь еще.
Не утруждая себя приветствием или другими формальностями, Хэнк тут же приступал непосредственно к занятиям. Сам он, собственно, стоял в сторонке, в то время как один-двое гладиаторов играли роль “мальчиков для битья”. Вернее, на первых порах было иначе, однако Курт быстро учился. Кроме того, он не видел причин, по которым следовало проявлять ослиное упрямство. Помимо того, что это не принесло никаких результатов, плен — это еще не повод, чтобы махнуть лапой на свою физическую форму.
А в этом Таран знал толк.
Вооружившись бутафорскими мечами, гладиаторы и волк носились друг за другом по тренировочной площадке. Хэнк терпеливо подсказывал, направлял и советовал — информация эта, разумеется, касалась в первую очередь мохнатого узника. Сил, ловкости и быстроты тому было не занимать, однако безволосые управлялись с оружием куда эффективнее. Звериная ярость компенсировала это лишь до известного предела.
Затем Курта отправляли в “качалку”. Под тренажерный зал было оборудовано просторное помещение на первом этаже. В тот послеобеденный час, когда туда являлся волк, всех “безрукавочников” и гладиаторов словно ветром сдувало (в этом, разумеется, чувствовалась могучая рука Хэнка Тарана). Под присмотром Ножа и Топора Курт приступал к перемещению тяжестей по закрепленным векторам и несъемным направляющим. Иначе говоря, он занимался в отдельном, отгороженном от остального помещения закутке. Как ни странно, здесь отсутствовали какие-либо металлические объекты, пригодные для метания и проламывания черепов. Вернее, как в любой другой “качалке”, их тут хватало с лихвой, однако все они были либо намертво прикручены к грифам штанг, или же — как, к примеру, гантели, — прикреплены к полу и стенам цепями. “Безрукавочники” же соблюдали дистанцию, зорко наблюдая за Куртом и не поддаваясь на провокации. Когда волк изобразил физическое истощение, “уронив” штангу на грудь, безволосые даже не сдвинулись с мест. Обоим, судя по виду, было просто любопытно, сколь долго узник протянет. Или, возможно, на этот счет у них также имелась инструкция.
Как бы там ни было, устав притворяться, Курт без особых усилий поднял девяностокилограммовую штангу и водрузил на стойку. Это безволосых ничуть не удивило.
После этого волк отправлялся обратно в камеру — обедать. По обильности и количеству блюд дневная трапеза ничуть не уступала завтраку (как, впрочем, и ужину), а в чем-то даже превосходила. К примеру, супами (каждый день новый — борщ и бульон). Второе не отличалось особенным разнообразием. Много мяса, много белка.
Затем — пара часов послеобеденного сна.
И, конечно, очередная тренировка, чтобы закрепить полученные за день навыки и взрыхлить почву для новых. Заходящее светило поливало двор кровавым светом, в то время как Курт прыгал, махал бутафорским мечом и уходил от ударов.
Таран ни на секунду не ослаблял внимания. Волк же неустанно демонстрировал безусловное послушание, пусть и несколько ворчливое, выполняя все указания и не переча ни единым словом. Хэнк, разумеется, был не дурак, однако Курт не видел какого-либо иного способа усыпить его бдительность. Он просто делал все, что от него требовали, не задавая лишних вопросов.
Потом его вновь конвоировали в подвал, где ждал ужин. На десерт прилагалась огромная кружка зеленого чая и граммов двести шоколадных конфет. Волк съедал все до одной, но не забывал о пресловутых пряниках, что следовали за хлыстом. То ли у его тюремщиков хватало совести (что, впрочем, само по себе было слишком невероятно), то ли достать настоящие пряники в Клоповнике было проблемой.
Затем Курт смотрел какой-нибудь фильм или сразу ложился спать. В Яме, как он обобщенно думал об этом месте, расходовалось слишком много энергии, чтобы тратить ее попусту на такое времяпровождение, как бодрствование. Усталость и тоска брали свое.
Объятия сна смыкались вокруг, однако и в этих теплых стенах было также немного покоя. Ночью волка терзали кошмары, содержание которых наутро он не мог вспомнить.
Но, просыпаясь, он возвращался к кошмару реальному.

В то утро кошмар сфокусировался в образе Ямы — ее физическом воплощении. Курта подняли, накормили и конвоировали на поверхность. Нож и Топор выглядели не более загадочно, нежели обычно (во всяком случае, он не заметил каких-либо странностей в их поведении). Тем не менее в воздухе ощущался звон невидимой струны.
Грядущий день должен был стать особенным, волк это чувствовал.
Стоило ему увидеть Тарана, как его догадка получила подтверждение. Фигура безволосого маячила неподалеку от Ямы — кряжистый дубовый пень. В самой ее позе чувствовался некий намек.
Площадка, равно как и весь двор, пустовали. Не было ни гладиаторов, ни “безрукавочников” — если, конечно, традиционно не считать Ножа, Топора и самого Тарана.
Камуфляжная сетка колыхалась над головой под порывами слабого ветра. Солнце поднималось на невидимых тросах раскаленным злобным шаром. Ульи по-прежнему таились где-то на периферии обзора, напоминая неповоротливых хищников, что не покажутся из воды, покуда участь жертвы не будет определена со всей очевидностью...
Нож и Топор остановились поодаль, Курт прищурился, привыкая к солнечному свету.
Затем Нож красноречиво повел толстой, покрытой шрамами рукой, в которой держал пульт управления. Курт стиснул челюсти и пошел в указанном направлении.
— А, волчонок, — окликнул его Хэнк. — Иди-ка сюда. Сегодня у тебя особенный день...
Таран стоял вполоборота к дверям подвала, но сделал вид, будто лишь сейчас заметил приближение узника. Это выглядело вполне правдоподобно, но Курт был почти уверен, что безволосый обнаружил бы чье-либо присутствие даже с плотно завязанными ушами и глазами. Таран сам был большим зверем, чутким и весьма подвижным.
— Какой же? — вырвалось у Курта. — В вашем заведении у меня каждый день — просто сказка.
Он подошел к Яме и остановился в трех метрах от Тарана. В этой дистанции чувствовалась незримая межа, переступить которую было бы не слишком разумно.
Взгляд Курта скользил по допотопному Колизею.
Ему надоело долгие часы хранить зловещее молчание. Дар речи достался волчьему племени не от древних предков, но от человека. Теперь это наследие рвалось наружу — в своей предыдущей жизни Курт любил поговорить и не привык соблюдать долгое словесное воздержание. Кроме того, он не видел особого смысла в том, чтобы замыкаться в себе, взвалив на мохнатые плечи нелегкий груз обета молчания по примеру книжных героев либо злодеев, которые, наверное, так бы и поступили, очутись они в экстремальной ситуации вроде этой. (Инстинкт самосохранения пел свою бесконечную жизнелюбивую песню.)
Таран покачал головой:
— Отнюдь. Этот день тебе запомнится надолго. Сегодня ты впервые в своей жизни почувствуешь прикосновение Ямы... Окажешься на дне, познаешь мощь и энергию, которые источает это место. — В словах безволосого слышался такой эмоциональный натиск, будто он и впрямь вещал о чем-то божественном (с другой стороны, субъективно так оно и было). Волевая блокировка Курта дрогнула под этим напором. — Сегодня, возможно, тебе удастся понять, какая честь тебе уготована... Совсем скоро ты станешь настоящим гладиатором. А твой клинок, быть может, — нет, так и будет, потому как я знаю свое дело! — впервые напьется чьей-то крови...
Но волк уже не прислушивался. Стоило только прозвучать слову “честь”, как незримая стена в его сознании сразу же стала монолитной. Хотя уже само появление бреши в этой стене было не особо добрым знаком.
— Я понял, — сухо сказал он. — Что дальше?
Таран смерил его взглядом, усмехнулся, но ничего не сказал. Вместо этого рука, похожая на толстый древесный сук, указала в сторону решетчатой дверцы. За нею простиралась непосредственно Яма. А внутри, насколько волк видел, не было никого.
Курт взглянул на Хэнка, затем перевел глаза на подручных. Оба стояли чуть в стороне, словно преграждая путь к бегству. Никто не пытался приблизиться к шефу, чтобы вручить ему пульт, равно как и повторить недавнюю глупость, за которую Нож получил ту самую выволочку. Следовательно, решил Курт, в паре с ним спустится сам...
— А ты как думал? — усмехнулся Таран, перехватив его взгляд. — Я просто не мог допустить, чтобы какой-нибудь небритый засранец разделил с тобой такую честь. Сегодня Яма впервые заключит тебя в свои объятия. И лишь я, пойми это, могу помочь тебе выбраться обратно.
Курт не ответил. Он слышал, что начинающие аквалангисты погружаются только в присутствии инструктора, чтобы тот в случае опасности мог “отвоевать” их у морской бездны...
Хэнк, похоже, слышал о том же. Вот только Яма у него была совершенно сухая.
Песком кровь не удержишь.
— Начали. Спускайся. — Безволосый кивнул на дверцу.
Не говоря ни слова, Курт направился к решетчатой стене. Распахнув дверь, он обнаружил, что у порога имелась своего рода приступка, от которой к земле протянулась лестница с узкими перекладинами. Шагнув в бездну — расстояние до усыпанного песком пола составляло около пяти метров, однако могло убить или покалечить не хуже пули, — волк ухватился за перекладину и принялся, быстро перебирая лапами, спускаться к земле. Металлическая лестница качалась под ею весом, но в целом процедура напоминала спуск по шахте в убежище (за исключением, конечно, того, что убежище осталось 1де-то в прошлой жизни). Какие-то метры и секунды спустя он уже стоял на желтом прохладном песке. И, не дожидаясь команды, отошел в сторонку.
Упрямиться и медлить не имело смысла. Кроме того, в голове у Курта уже начал складываться кое-какой план... Словно искореженные части головоломок, взятые, к тому же, без всякой последовательности, но тем не менее образующие нечто сумасбродное и безумно притягательное.
Таран спускался уверенно и неторопливо, что выдавало немалый опыт. В его движениях проступала затаенная, но вместе с тем очевидная мощь. Лестница практически не раскачивалась под его немалым весом. Последние два метра он пролетел, пока ботинки не обрушились на желтый песок.
Кряжистый безволосый застыл неподвижно, пристально глядя на мохнатого узника.
Наверху мелькнули два силуэта.
Нож сбросил вниз два деревянных меча Острия падали вертикально вниз и непременно вонзились бы в песок, если бы его плотность составляла не менее трети плотности воды... Отскочив от песчаной поверхности, обе палки упали в самом центре Ямы.
Топор же втянул наверх металлическую лестницу. Противоположный конец опустился в проем между прутьями, что располагался аккурат против" двери. В итоге получился своего рода мост.
Отступив в сторону, Топор пропустил Ножа. Обходя Яму, последний ни на мгновение не выпускал Курта из поля зрения. Теперь же, войдя в проем, безволосый сделал два осторожных шажка — лестница ощутимо прогнулась, — а затем уселся, свесив вниз ноги. “Кулон” был по-прежнему зажат у него в руке, а с новой позиции парень смог бы без особого труда разглядеть и таракана, бегущего по песчаному дну.
Курт почувствовал, как в груди поднимается отчаяние. Но вместе с ним, как ни странно, крепла и его решимость. Далее все должна была решить Судьба.
Хэнк Таран прошел в центр Ямы, нагнулся и поднял с песка оба деревянных меча. Один оставил себе, второй, соответственно, перебросил Курту. Волк смог бы взять мечи и сам, вот только, чтобы передать один Хэнку, пришлось бы приблизиться вплотную или запустить клинком в безволосого. Ни то, ни другое наверняка бы не понравилось Ножу.
Таран отсалютовал бутафорским мечом и двинулся вперед.
Курт стиснул в руке шершавую, еще не успевшую стать скользкой от пота рукоять. Он впервые должен сойтись в спарринге с самим Тараном. Пусть мечи были и деревянные, бой предстоял отнюдь не тренировочный. Курт понял это так же отчетливо, как и то, что он впервые в жизни совершил спуск в Яму.
Один стоял против другого. Однако если у волка не было выбора, то мужеству Хэнка можно было позавидовать. Невзирая на относительную беззащитность Курта, ведь все в мире относительно (в особенности все то, что касалось огненной ярости, скованной цепями), стоять лицом к лицу с настоящим волком, будучи вооруженным только бутафорским мечом, — для этого требовалось мужество.
Но Таран, судя по всему, привык во всем полагаться прежде всего на самого себя.
Вначале они кружили друг возле друга, будто осторожные хищники. Каждый выбирал нужный момент. Курту, собственно, не было особой разницы, когда нанести удар, вот только несанкционированная атака могла повлечь за собой и наказание.
Затем они сошлись.
Таран, разумеется, ударил первым. Деревянные мечи стукнули один о другой. Сухие, плотные звуки прокатились по Яме. Безволосый наступал, Курт старался парировать. Это было не просто — как и следовало ожидать, Таран оказался первоклассным бойцом (в отличие, кстати, от многих тренеров, которые умеют только советовать).
Курт едва сдерживался, чтобы не перейти к своей любимой тактике — уклонов и отскоков. Меч был волку ни к чему. Понять назначение этой нелепой штуковины было по-прежнему трудно. Но бросить бутафорское оружие ему не позволяло природное упрямство, и, кроме того, каждый раз, когда Курт отскакивал слишком далеко, в шею ударяла тугая струя электрического пламени. Это из-под купола Ямы за спаррингом следили зоркие глаза садиста Ножа. Неожиданные встряски привели к тому, что на первых же минутах Курт пропустил не менее пяти ударов — в основном по плечам и лапам. Голову, по всей вероятности, Таран просто щадил.
Однако измывательства, как ни странно, лишь прибавляли волку сил. Этим утром не было ни подсказок, ни инструкций. Учитель проверял, что ученик успел усвоить. И результаты, вероятно, изрядно удивили даже его самого. Физические данные волка, помноженные на человеческое сознание и ураганные инстинкты, давали воистину чудесный результат. Достичь подобных результатов не мог бы, пожалуй, и олимпийский чемпион (по любому виду спорта, не считая разве что шахмат).
Вскоре ученик приноровился к темпу противника. Удар, откат, контратака. На поверку это оказалось не так и сложно (или, что было куда ближе к истине, Хэнк просто не прибегал к фехтовальным хитростям). Курт пошел в свою первую самостоятельную атаку, деревянный клинок опустился на подставленный меч противника. Сила волчьего удара была такова, что Таран невольно опустил руку ниже, чем следовало. Курт немедля рванулся в открывшуюся брешь. Он сделал резкий выпад, но Таран уклонился, — не столько изящно, сколько поспешно уйдя с линии удара. Волк прыгнул вперед, но в шею в который уж раз ударили тысячи игл.
Хэнк — следовало отдать ему должное — не воспользовался сиюминутным преимуществом, а, отступив в сторонку, разглядывал Курта, пока тот приходил в себя.
Затем они сошлись вновь. Деревянные мечи стучали друг о друга, ладони гудели от этих ударов.
Курт не утратил боевого задора. Напротив, окрыленный недавним успехом, он с ходу перешел в стремительную атаку. Сил, ловкости и быстроты у него было сравнительно больше, на стороне же Тарана присутствовали мастерство и многолетний опыт. Тем не менее он был обычным человеком, ДНК которого не имело ничего общего с волчьим. Это значило, что Хэнк был априори слабее, тогда как Курт РОДИЛСЯ воином. А это означало, что и самый опытный мечник- ему не соперник.
Они кружили друг подле друга, нанося удары, парируя и уклоняясь. Таран проделывал последнее все чаще, тогда как Курт, оскалив пасть, что было мочи махал своим мечом. Брось он эту деревяшку на песок, переключившись на те средства борьбы, что достались от предков, исход поединка был бы предрешен. (Во всяком случае Курту так казалось, если только Таран, преследуя какие-то смутные педагогические цели, не сдерживал свой напор.) Но ненавистный ошейник не позволял ему ни приблизиться, ни слишком далеко отступать. Это было нечестно во всех отношениях, да только мнением волка никто не интересовался.
Стоило ему перейти в более агрессивную атаку, как шею сковывал изрядный заряд электрического тока. Это не расхолаживало его, но замедляло движения. Проходили считанные минуты — и Курт уже почти не чувствовал слабые уколы, — и тогда Нож повышал напряжение, без устали нажимая на кнопку. Боль, помноженная на острое осознание несправедливости (а это чувство у Курта было не менее острым, чем у любого представителя homo sapiens), и невозможность довести бой до логического конца возродили в сознании волка сумасшедший план.
Он то и дело поднимал голову во время боя, стараясь, чтобы Нож привык к этому движению и не придавал ему значения. От безволосого Курта отделяли считанные метры, равные бесконечности. В глаза так и бросались металлические перекладины, составлявшие наружную часть Ямы. Упор вот на эту, потом прыжок к той, резкий бросок с разворотом... А там можно ухватиться и за лестницу.
Но все это было фантастикой. Он не успеет сделать и двух лишних шагов, не то что массу сложных кульбитов к металлическому конусу Ямы, как Нож вновь приведет в действие ошейник — хорошо, если не на полную мощность. И все же Курт не мог больше выносить эти издевательства. Продолжая наносить и отражать удары, он пытался поймать нужный момент — не особенно, впрочем, концентрируясь на этой задаче. Это было похоже на то, как огромный крокодил, затаившись на илистом дне, ожидает до самой последней секунды, покуда жертва не приблизится на расстояние броска.
А потом — неожиданно, будто оплеуха из спокойной, безмятежной тьмы, — момент заявил о себе.
Ошибиться было невозможно.
Таран перешел в наступление, его деревянный клинок мелькал быстрее и чаще. Волк не особенно сопротивлялся, парируя удары больше для проформы, пятясь при этом к стене Ямы все дальше. Он старательно изображал усталость, — что, впрочем, было не сложно, — предпринимая контратаки вяло и не особо уверенно.
Приходилось прилагать изрядные усилия, чтобы не поднимать глаза к куполу Ямы. Это могло насторожить Тарана, а то и вовсе выдать Курта с головой. А кроме того, “галерка” с напряженным Ножом еще не успела выпасть из поля периферийного зрения. “Безрукавочник” беспрестанно вертел головой, выглядывая над лестницей то с одной, то с другой стороны. Но по мере приближения бойцов к стене Ямы его обзор все ухудшался. Нож просто не мог этого не заметить, но помалкивал, опасаясь начальничьего гнева. Хэнк же был захвачен азартом боя.
Курту это было только на руку.
Внезапно отбросив бутафорский меч в сторону, он прыгнул на коренастого безволосого...
Да, это было глупо. Разумеется, на девяносто пять процентов эта авантюра была обречена на провал. Да, на эту выходку его толкнула бушевавшая в душе ярость. Естественно, ничего хорошего из этой затеи выйти не могло.
И все равно...
Волк пошел бы на любую глупость, граничащую с идиотизмом, если бы она сулила ему хотя бы мизерный шанс вырваться на свободу. Ну а смутные картины того, что могло последовать за этим, будоражили его воображение.
... Таран сделал резкий выпад. Волк оттолкнул деревянное лезвие плечом и, стиснув челюсти, понял — вот он, тот самый момент. Ждать больше нечего. В следующий миг когтистые пальцы разжались. Бутафорский меч выпал из ладони и устремился к земле- медленно-медленно, точно слеза. Но Курт этого уже не увидел.
Впрочем, он не видел никого и ничего перед собой. Мир сузился, сжался до размеров физиономии Тарана, покрытой множеством шрамов. Волк поднял обе лапы и прыгнул вперед. Бутафорское оружие было больше не нужно. Зачем ему эта деревяшка? У него есть клыки, когти и звериная сила. И этого достаточно. Он рванулся вперед, как и положено волку, полагаясь лишь на инстинкты. Электрические иглы куда-то пропали, да и неоткуда, собственно, им было взяться. Все происходило слишком быстро, чтобы Нож успел что-либо предпринять.
Яростный порыв — Курт целиком растворился в нем, при этом ясно сознавая, что он делает. Да, план был его туманен, если вообще можно было говорить о каком-либо плане. Ясно было одно: если Таран умрет, все остальное также утратит всякий смысл. А если безволосого удастся захватить живьем, да еще и заткнуть ему рот, с обоими “адъютантами” можно будет поторговаться. Жизнь шефа в обмен на свободу... (или, если Курт несколько переоценил любовь подчиненных к начальству, смерть также могла послужить разменной монетой).
Однако, когда до цели оставалось всего несколько сантиметров и, казалось, уже ничто на свете не могло спасти безволосого, на пути возникло неожиданное препятствие. Это походило на вспышку молнии средь ясного, безоблачного неба. Перед глазами Курта, словно материализовавшись из воздуха, появилось острие бутафорского меча. Таран выбросил его вперед с умопомрачительной, неуловимой для глаза быстротой.
Курт и моргнуть не успел, как меч щелкнул его по носу и прыгнул вниз. Лапы волка были подняты чересчур высоко — когти готовились вонзиться в безволосую шею, а потому уже не успевали блокировать или просто закрыться от удара. В живот, казалось, врезалось пушечное ядро. Оно отбросило волчье тело чуть вверх и назад, безжалостно убирая с вектора атаки. Курт сам толком не понял, как это получилось, что он лежит на дне Ямы, хотя всего какие-то доли секунды назад готовился схватить безволосого за толстую шею.
Нос и живот нещадно болели.
Нож на “галерке” заливался хохотом. Этот хохот — искренний и беззастенчиво злой, — как ни странно, причинял волку еще более страшную боль. Он начинал сознавать, ЧТО с ним случилось. Недооценив мощь деревянного оружия в руках мастера, Курт совершил роковую ошибку.
Но все, как ему казалось, еще можно было исправить. Ярость и боль застилали глаза; песок колол истертые деревянной рукоятью ладони, когда Курт перебирал лапами в тщетной попытке подняться.
В шею ударили раскаленные иглы.
Не обращая на это внимания, волк двигался вперед. Он видел массивные ботинки и толстые ноги Тарана. Боль усиливалась по мере того, как расстояние между безволосым и Куртом сокращалось. Какие-то мгновения спустя ошейник превратился в раскаленный обруч, усеянный с внутренней стороны добрым десятком тысяч ядовитых игл.
Но Курт продолжал ползти вперед. Он уже не пытался подняться, тело сотрясала страшная дрожь. Нервные узлы, пронизываемые вездесущим электричеством, содрогались в конвульсиях. Но волк, стиснув челюсти, не останавливался.
Зачем это было нужно, он не понимал. Ботинки Хэнка не приближались, но и не отдалялись.
Сам Таран, уперев руки в бока, глядел на узника сверху вниз, сокрушенно качая головой. В темных глазах застыло выражение, какое нередко можно видеть в глазах собаководов, когда неблагодарные щенки, к примеру, пытаются схватить зубами за палец.
Это было последнее, что Курт запомнил.
А потом обрушилась тьма.
Он очнулся наутро в своей камере.
Нос и шея нещадно болели. В голове словно перекатывался чугунный шар. Волк с трудом поднялся, прошаркал к сточному отверстию и справил нужду. Затем принялся расхаживать по холодному полу, разминая конечности.
Полчаса спустя последовали завтрак и тренировка, более напоминавшая щадящую прогулку для пенсионеров. Не было Ямы, Тарана же заменил один из бородатых гладиаторов. Они отрабатывали предыдущие уроки: удары, выпады и блоки. Хотя Хэнк стоял в стороне, сложив на груди толстые руки, от его пронзительного взгляда не могла укрыться ни одна деталь. Он продолжал давать короткие рекомендации, о вчерашнем же не напомнил ни намеком. Даже “адъютанты” хранили странное молчание, ввиду чего Курт был готов поверить, что все случившееся ему и впрямь приснилось. Если бы не головная боль и ломота во всем теле...
Как бы там ни было, новоиспеченный гладиатор стал смотреть на деревянный меч другими глазами. В умелых руках это оружие. А если дерево заменить на холодную сталь, тупую же кромку заточить, сделав острой, как бритва...
Именно эту мысль, похоже, Таран и пытался донести до “волчонка”.
Тренировка продлилась всего до обеда. Волка накормили, изъяли посуду и сразу же удалились, не произнеся ни единого слова. Курт не имел возражений. Кряхтя, он улегся на кровать.
Часа через три, впрочем, его разбудили.
Нож и Топор притащили трансформатор с гладкой черной змеей. Курт злобно уставился на ее тонкую золотую головку, лежащую возле кровати. Волку меньше всего хотелось сейчас подкармливать паразита, который присосался к его шее и не далее как вчера подло дернул за ногу, когда он готовился совершить прыжок к свободе.
Но делать было нечего. Топор привел в действие “кулон”. Сила тока была номинальной, Курту же показалось, будто через него пропустили неразбавленную молнию.
Скрежеща зубами от злости, он поднял змею.
В голове его успел зародиться кое-какой план, но пока волк был слишком слаб, чтобы попытаться воплотить его в жизнь. Следовало запастись терпением и ждать, сколько возможно...

Прошла неделя.
Сутки, заполненные тяжелыми физическими нагрузками, сытными трапезами и бездонным сном, тянулись монотонной чередой — массивные вагоны длинного товарного поезда.
Волк набирался сил, ждал и надеялся.
Тренировки не прерывались. Таран гонял пленника по площадке и Яме, закреплял старые навыки и оттачивал новые. Курт начинал понимать, чего именно его тренер старается добиться. Волк обладал уникальными физическими данными и стремительными рефлексами, однако этого было мало. Никто в стае не преподавал щенкам рукопашный бой и уж тем более фехтование. Собственно, делать это было просто некому. При этом считалось, что уцелеть на улицах трущоб не составляло труда мало-мальски окрепшему щенку. Так оно и было — по крайней мере Курт всей душой верил в эту аксиому... До того самого дня, когда Таран поверг его наземь двумя ударами деревянной палки. О том, что могло бы произойти, если бы меч оказался настоящим, с бритвенно-острой режущей кромкой, Курту даже думать не хотелось.

Предыдущая страница 12 Следущая страница


13 Александр Романовский

Хэнк Таран стремился к тому, чтобы мощь и энергия зверя оделись в непробиваемую броню боевого мастерства. Клыков и когтей, движимых одними лишь бессознательными инстинктами, для целей Хэнка было недостаточно. Он хотел, чтобы убийство стало для волка привычкой. Так другие люди кусают ногти или крутят пуговицы.
Курт и сам не заметил, как включился в процесс. По сути, он и так уже был убийцей. Если принять в расчет это, а также планы Курта на будущее, Таран не мог научить его плохому. Кроме того, волк не исключал, что когда-то — возможно очень скоро — преподанные уроки обернутся против самого учителя.
А пока Курт ел, спал и дрался — лапами и на мечах.
Но ни на мгновение он не забывал, где находится. Свобода — вот что было превыше всего. Курт бы с радостью променял все полученные им уроки и навыки на более-менее надежный шанс вырваться из этих стен.
Ни на секунду он не переставал прощупывать окружающий мир, пытаясь обнаружить этот неуловимый шанс. Но тот не спешил объявляться. Тюремщики знали свое дело на отлично (будто тем всю жизнь и занимались, что держали в заключении особо опасных метаморфов). Ошейник работал как часы — без сбоев и погрешностей. В нем-то и сидела загвоздка.
Курт отчетливо понимал, что не сможет сделать ничего такого, что не понравилось бы Тарану и прочим, пока на шее у него болтается ненавистная железка.
Снять же ее не представлялось возможным. Однако ошейник вовсе не был вечным двигателем и, как прозаичный телефон, нуждался в подзарядке. В этом было его слабое место. Растратив весь внутренний заряд, хитроумный прибор превратится в бесполезное украшение. Вопрос заключался в том, до какой степени вероятности тюремщики ухитрялись рассчитать оставшийся заряд. Был ли хотя бы один шанс из тысячи растратить его ДО ТОГО, как Курт потеряет сознание?
Этот вопрос не давал волку покоя.
Существовала, впрочем, вероятность того, что пульт управления или сам ошейник выйдут из строя, но вероятность эта была насколько мала, что волк на нее особенно и не рассчитывал. Он ежедневно бился ошейником о кровать или прутья решетки, делая это с такой силой, что чуть не выбивал себе зубы. Но, как показывала простая проверка, особых успехов эти манипуляции не приносили.
Поэтому он решил пойти на риск.

Всего было две попытки.
Попытка первая. Курт, сидя на койке, исподлобья смотрел на “адъютантов”. У самых его ног лежал гладкий черный провод с золотым штекером. Волк даже не думал поднимать его с пола и в то же время не спешил отбрасывать прочь — на всякий случай (хотя намерения его были тверды, как кремень). По аналогичной причине не следовало производить каких-либо деформаций шнура или штекера (например, откусывать змее ее золотую головку). Запас запчастей не мог быть неиссякаемым, однако Курт знал — вряд ли ему позволят безнаказанно приводить имущество в негодность. Ошейник подлежал зарядке независимо от того, в сознании “пациент” или отключился, так что у тюремщиков не останется выбора. А регулярный “шок”, равно как и транквилизаторы, могли весьма пагубно сказаться на здоровье.
Как бы там ни было, в данный момент Курт намеревался проверить другое.
Безволосые, похоже, чувствовали себя не в своей тарелке. Ситуация складывалась нештатная.
Переглянувшись, тюремщики синхронно кивнули.
Нож взял пульт поудобнее и вдавил одну из клавиш. Шею волка сразу же сдавило невидимое кольцо, у него перехватило дыхание, во рту мгновенно пересохло. Сила тока росла с каждым мгновением.
Какую-то вечность спустя Курт уже не мог распознать, что за фигуры стоят по другую сторону решетки. Вскоре боль пошла на убыль, однако ощутимого облегчения это не принесло. В этот же момент обнаружилось исчезновение одной из фигур. Затем, когда волк, перемогая боль, вновь поднял голову, фигур было уже три. Прибывший стоял на двух толстых, кряжистых столпах.
Курт обессилено уронил голову.
Черная змея хитро подмигивала с пола золотым глазом. Но Курт не мог и ногу поднять, чтобы придавить мерзкое отродье к каменным плитам. Считанные секунды спустя боль практически исчезла, оставив после себя лишь неприятное покалывание. “Подними”, — настоятельно советовал чей-то голос. Волк чувствовал, как сила вновь вернулась в конечности. Это помогло ему стиснуть кулаки до боли и упрямо покачать головой. Он помнил, что черная гладкая змея каким-то образом связана с избавлением от электрических мук. А еще помнил, что делать этого ни в коем случае не следовало.
Останутся ли у него силы, когда ошейник исчерпает заряд, можно было только гадать. Но еще накануне Курт был совершенно уверен, что его тюремщики сотню раз подумают, прежде чем ринутся сломя голову в камеру. Сперва его будут морить голодом и снова соблазнять черной змеей, и лишь потом пойдут на такие меры, как транквилизаторы. Именно поэтому Курт почти неделю упорно прятал под подушкой хлеб, однако всякий раз, возвращаясь с тренировок, находил лишь жалкие крошки...
А затем боль в рекордный срок вознеслась до пикового накала. Лампочка продолжала мерцать под потолком. Ее лучи, казалось, медленно-медленно протянулись к волку, будто длинные белые лезвия. По мере приближения они темнели и багровели.
Затем свет полностью исчез за этим частоколом.
Курт погрузился в липкую тьму.
Попытка вторая. Она была более хитроумной. По сравнению с первой, напоминавшей безыскусную атаку монголо-татар, вторая вплотную приблизилась к такой изощренной тактической уловке, как троянский конь. Волк тщательно продумал каждую деталь этого плана. Это было некое соединение предыдущей попытки и одной из первых выходок Курта.
Когда пришло время в очередной раз “кормить” паразита — это делалось раз в двое — трое суток, — Курт встретил “адъютантов” мрачным взглядом, сидя на койке. Те бросили в камеру своего златоголового змея и замерли, дожидаясь от узника определенных действий. Но он, похоже, опять закапризничал.
Нож потянулся к “кулону”.
После первой попытки прошло три дня. Негативный результат — тоже результат. Тюремщики каким-то образом знали, сколько энергии осталось в ошейнике. По самым скромным прикидкам, ее было достаточно, чтобы дважды подряд “вырубить” волка мощным ударом, если вдруг одного окажется недостаточно.
Волк понимал, что еще полностью не оправился и не сможет тягаться с электрическим палачом. Но сегодня это было и не обязательно. Ему требовалось всего-навсего изобразить обморок, а не потерять сознание на самом деле.
Поэтому, как только электрические иглы вонзились в шею, Курт принялся разыгрывать дикое недомогание. Собственно, ощущение и без того было не из приятных. Волку же требовалось создать впечатление, что он вот-вот лишится чувств. Нож продолжал давить на клавишу, — ощущения вплотную приближались к актерскому образу, в который Курт старался закутаться, словно гусеница — в кокон. (Если очень повезет, из этого кокона появится бабочка, появление которой станет для всех смертельной неожиданностью.) Это несколько облегчало задачу, если в данной ситуации вообще было уместно говорить о облегчении...
Когда электрические иглы превратились в настоящие сверла, волк понял, что настал кульминационный момент. Он сполз с койки на пол, где и распластался беззащитно-уязвимой тушей (во всяком случае, так должно было все выглядеть). Для пущей достоверности он напоследок даже слабо дернул ногами.
Настала тишина.
Курт лежал и не двигался. Темные фигуры застыли на периферии зрения. Они тоже не двигались и, без сомнения, пристально изучали содержимое камеры на предмет какой-либо сознательной деятельности. Волк замедлил дыхание, будто погружался под воду, — ванна в убежище была одна на всех, однако более напоминала неглубокий бассейн. Волчье сердце билось все реже и тише, покуда не превратилось в отдаленную, зловещую пульсацию. Так дышит древнее чудовище в пещере, куда еще не ступала нога спелеолога...
Электрическое покалывание вначале стихло, затем исчезло совсем. И — почти сразу — объявилось ослепительной вспышкой. Волк даже не вздрогнул, потому как ожидал чего-то в этом роде. Вспышка исчезла, не оставив и следа. В паразите на шее еще теплилась жизнь.
Курт и сам не мог бы сказать, сколько времени прошло.
Возможно, полчаса. А может, и час. Это было не важно. Никто не привел Тарана, сами же “адъютанты” стояли за решеткой, молчали и ждали. В словах не было особой необходимости: если волк и впрямь лежит без сознания, то ничего не услышит. А если притворяется, то, согласно сценарию, станет молчать до последнего.
Поэтому безволосые просто-напросто отключили обогреватели, что гнали в камеру теплый воздух. Внутри каменных стен моментально начала концентрироваться промозглая сырость.
Так оно и продолжалось. Время неспешно капало в вечность.
Курт, дрожа от холода, поднялся с каменного пола, взял штекер и воткнул в разъем.
Трансформатор довольно мигнул зеленым глазом.
Таким образом, обе попытки завершились сокрушительным провалом. Сколько Курт ни напрягал мозг, выхода не находилось. То есть один выход, конечно, был, однако Курт отбрасывал мысль о самоубийстве.
Все же остальное, приходившее в голову, было полной чепухой. В этом он был похож на какого-нибудь книжного героя либо (что чаще) злодея, попавшего в подобную же передрягу.
Вот только у упомянутых персонажей всегда была какая-то альтернатива или же в подходящий момент события вдруг складывались на удивление удачно, чего, разумеется, не бывает в реальной жизни. В общем, Курт начал склоняться к мысли, что вырвать свободу клыками, похоже, не удастся.
Ничего, что-нибудь произойдет. Эта мысль зудела где-то на задворках сознания днем и ночью.
Но кто мог помочь волку, о существовании которого никто не знает? А если кто и знает, то придет ли на помощь? Враги, конечно, были не в счет.
Как бы там ни было, Курт продолжал тренировки. Другого выхода, впрочем, у него и не предвиделось. Хэнк гонял его по Яме с остервенением, нараставшим день ото дня. И тем более удивительным — прежде всего, для самого волка — стал результат.
Срок, прошедший с начала заточения, при всем желании нельзя было назвать значительным. Но, надо заметить, тело каждого волка, даже неокрепшего, болезненного щенка, отличалось тем, что весьма интенсивно реагировало на внешние раздражители. При значительных физических нагрузках волчьи мышцы не нуждались в каких-либо медикаментозных или стимулирующих препаратах, но в то же время темпам прогресса мог бы позавидовать любой бодибилдер.
Мышцы Курта набухли и окрепли после тренажеров. При каждом подходе к снаряду под волчьим мехом как будто шевелились стальные канаты. Гладиаторы и “безрукавочники” только диву давались. А Таран усмехался и качал головой. Дескать, он же говорил — парень еще себя покажет.
Так и случилось.
Хэнку достался ученик, о котором иные тренеры могли только мечтать. В своем стремлении достичь совершенства Таран не щадил ни себя, ни узника. А потому не имело значения, было ли происходящее “волчонку” по душе. Учителя интересовала лишь форма. То, что творилось у Курта внутри (не в биологическом смысле, конечно), заботило его в последнюю очередь.
На пути к высшей цели Хэнк был готов пойти на любые жертвы. Ученик должен был остаться с ним, нравится это ему или нет. Неволя также могла считаться вполне адекватным решением. Таран напоминал фанатичного резчика по дереву, который вырывает из земли дерево, в котором наметанному взгляду мастера показалось нечто прекрасное. Затем он счищает кору, отсекает лишнее, придавая полученной заготовке нужную форму.
Но то, что происходило с телом Курта, было лишь внешней, видимой частью изменений. Злость, боль и отчаяние были не менее острыми резцами, нежели электрический ток. Они вели в душе Курта незаметную, неслышную работу.
День проходил за днем, и форма обрастала все новыми и новыми деталями, которые Таран сумел рассмотреть под бесполезной корой. Курт учился рукопашному бою, фехтованию, некоторым акробатическим трюкам и, что также немаловажно, начинал чувствовать себя в Яме как дома.
Постепенно волчьи лапы привыкали к боевому мечу. В самом начале Курту позволили только подержать металлическую рукоять, обмотанную кожаным ремешком. На следующий день он сделал несколько выпадов — под монотонное бурчание Тарана (“почувствуй его мощь, стань продолжением стали...”). И только через пару дней Курта допустили к спаррингу с другим гладиатором. Сталь звенела о сталь, а Хэнк лично держал руку “на пульсе” — стоило волку немного участить ритм, как ошейник пробуждался к жизни. Не приходилось сомневаться, что противник Курту не ровня.
Полученные результаты удивляли не только Тарана. Курт и сам с недоумением сознавал, как плохо он представлял себе раньше, на что способен. Клыки и когти, доставшиеся ему от четвероногих предков, были, конечно, лучше, чем ничего, но они не могли тягаться с полосой смертоносной, заточенной по обе стороны стали, сваренной в современных условиях, особенно если эту полосу сжимают умелые руки (либо же лапы, когти которых позволяли еще крепче держать рукоять).
Это была грозная сила. Даже в условиях мегаполиса, где у каждого третьего имелось огнестрельное оружие, тогда как о ближнем бое большая часть населения имела весьма смутное представление. С каждым днем, проведенным в Яме или на площадке, Курт все больше укреплялся в этом убеждении. И одновременно крепли его надежды на будущее. Невидимое лезвие мастерства, которое Таран стремился вложить в лапы ученику, когда-то должно было повернуться против учителя.
Пока же оставалось доводить это самое лезвие до нужной остроты и блеска.
Но все это происходило снаружи — в той или иной степени. А внутри тем временем тянулся интенсивный, зловещий и монотонный процесс, сравнимый с зубчатой передачей (ее холодным гладким металлом, острыми гранями и густым черным маслом, что стекало в недра огромной машины). Одиночество, ярость и боль неустанно трудились над сознанием, душой и мировоззрением Курта, в то время как Таран вел, так сказать, внешнюю обработку. Объяснить или просто описать этот процесс почти так же трудно, как объяснить устройство и действие смертоносного вируса, что попал внутрь человеческого тела. Это возможно, однако непосвященному такое описание показалось бы излишне детальным и скучным. Так и внутри волка тянулся подобный процесс — вот только у вируса, действовавшего у него внутри, имелась ясная конечная цель.
Первое время Курта терзали кошмары, которые он не мог вспомнить даже сразу после пробуждения. Затем сон стал глубоким, словно черная бездна с покатыми стенами. А потом кошмары вернулись опять. И, что самое плохое, в этих кошмарах к нему возвращались собратья по стае.
Мертвые, пробитые пулевыми отверстиями волки приходили к пленнику Тарана по ночам, — стояли, ничего не говоря, и только таращились на Курта неподвижными глазами. Старики, щенки, взрослые волки... Это был лишь один из снов, которые мучили Курта (среди них, возможно, были и более жуткие), но когда он приснился в первый раз, Курт проснулся от собственного крика. Не вполне сознавая, где вообще он находится, волк спрыгнул на пол и начал дико озираться. Вокруг были лишь голые стены. Мертвые ушли восвояси — но лишь на время. Ожидать иного было просто глупо.
К счастью, вспомнить удавалось лишь детали.
Курт много думал о случившемся, о своих поступках и пути, что привел его в Клоповник и Яму. Он совершил чересчур много ошибок и глупостей, за которые приходилось расплачиваться. Однако, как это бывает, в первую очередь за это поплатились невинные.
И теперь все они, как один, жаждали успокоения.
Курт понимал — ему не следовало соваться к ним до срока. Они уже тянутся к нему с того света, попади же он к ним в лапы, от него не останется и спиритического куска протоплазмы... Сперва надо водрузить камень на братскую могилу. Поэтому камень должен быть подходящих размеров. На него прольется кровь не одного и не двух безволосых...

Так прошел месяц. Не незаметно, но мучительно медленно.
Самый долгий месяц в жизни волка.
Тренировки, еда, сон (кошмары, боль и затаенная ярость). Все слилось в монолитное целое.
А однажды Таран пришел в камеру один.
Курт был занят тем, что читал книжку. Время было послеобеденное, но сон не шел. Тем более странным показался ему визит Хэнка. Безволосый практически никогда не приходил один, во время же тренировок не разговаривал ни о чем, что прямо не касалось занятий. Он любил поразглагольствовать о романтике гладиаторских боев, особо прославившихся бойцах, а также о скоротечности жизни.
Сегодня же он принес с собой оптический диск.
И, не говоря ни слова, погрузил его в проигрыватель. Голопроектор сразу же вспыхнул, некоторое время над панелью мерцал черно-белый снег. Таран успел отойти в сторонку, чтобы получше видеть изображение, но в то же время держась от решетки подальше.
Курт полулежал, следя за развитием событий.
Затем голограмма обрела конкретные формы — внезапно, без какого-либо предупреждения. Так бывало, когда кто-то нажимает клавишу “record”, когда передача уже началась.
Над проектором парила полупрозрачная физиономия какого-то парня. В его внешности не было ничего примечательного — бледное лицо, неровные усы, подобия бакенбард, — однако к тонкогубому рту были приставлены сразу четыре микрофона. Судя по вдохновенному выражению лица и широко открытым глазам, происходящее было парню явно по вкусу.
Он говорил:
“...а потом этот... зверь набросился на второго. Он спрыгнул с машины и одним прыжком достиг цели. У другого был автомат, однако волк разоружил его, словно ребенка. Потом повалил на спину и... вцепился в глотку. — Парень сглотнул, будто заново переживал эту сцену. — У меня душа ушла в пятки. Этот монстр терзал добычу всего несколько секунд, после чего поднялся на ноги. Он посмотрел прямо на меня — мне в глаза... — Безволосый двумя пальцами продемонстрировал, куда именно волк поглядел. — Я еще подумал — все, это конец...”
Тут Курт наконец-то понял, где именно он видел этого парня. Запретный город. Черный джип. Безволосый бежал по другой стороне улицы, лицо у него было искажено ужасом. Узнать его сейчас было весьма затруднительно.
“...но почему-то зверь не бросился за мной. Вместо этого он развернулся и направился к другому мужчине, с которым уже успел что-то проделать минуту назад... — Парень сокрушенно покачал головой. Ну, понятно — эта утрата явилась самым сильным эмоциональным потрясением, которое он пережил (куда уж до него смерти бабушки, первому сексу и первому кокаину). — Я хотел вернуться, однако ноги влекли меня дальше... Вскоре между мною и теми беднягами встала каменная стена, перекрывавшая обзор. — Микрофоны дрогнули, и с ними дрогнуло лицо безволосого. Он с излишней поспешностью вновь открыл рот. — Еще никогда — даже в фильмах! — мне не доводилось видеть такого кошмара. Это... существо двигалось и убивало так непринужденно, будто это было для него привычной работой... Монстр. Мы, обычные люди, готовим похожим образом завтрак или водим машину...”
Вначале исчез звук, — парень пару секунд шевелил губами, будто рыба, — а следом голограмма. Лицо и микрофоны, потерявшие практически весь интерес к монологу, скрылись под шквалом помех. Через последние прорывалось что-то другое — извне, точно путник сквозь снежный буран.
Этим “другим” оказался безволосый, стоящий за стационарной трибуной. Пара ультратонких микрофонов целилась ему в мелкие белоснежные зубы. Над деревянной планшеткой торчали грудь и непосредственно физиономия. Новый персонаж был облачен в синий полицейский мундир, на котором отсутствовали какие-либо знаки отличия, если не считать двух стандартных нашивок. Коротко стриженная голова поворачивалась то в одну сторону, то в другую. Волосы блестели пока еще свежим гелем. За трибуной маячила растяжка с эмблемами Управления полиции.
Что касалось лица, то оно буквально излучало готовность ответить на все вопросы, не выходящие за пределы компетенции. Физиономия мужчины была нарочито искусственной, как у конструкта. Собственно, обычно пресс-служба Управления так и поступала, — гораздо проще отдать на расправу журналистам вышколенного конструкта! — однако этот случай не вполне вписывался в категорию “обычно”.
Поэтому Курт прислушался.
Как и в предыдущий раз, запись началась почти с полуслова.
“...операция, итоги которой вы успели прослушать, была осуществлена в кратчайшие сроки. Строжайшая секретность этих мероприятий была продиктована как оперативной необходимостью, так и здравым смыслом. Законность осталась незапятнанной на всех этапах операции — от подготовки и до подведения итогов... — Мужчина указал в сторону. — Слушаю вас.
Из-за кадра донесся звонкий женский голос:
— Почему всю грязную работу выполнила охрана Улья?
Безволосый в мундире кивнул. Вопрос, по всей видимости, показался ему слишком легким.
Но в этом также могла заключаться ловушка. И полицейский принялся не без сноровки лавировать в своенравном течении, огибая препятствия и уходя от подводных камней.
— Силы мобильной охраны центрального Улья действовали по указанию и с дозволения командования корпуса полиции. Поскольку правонарушители находились на подведомственной охране территории, мы предпочли передать дело, так сказать, по месту жительства. Кроме того, охрана яруса уже инициировала подготовку операции. Действия Управления были обречены на проигрыш во времени...
— Правосудие — это что, гонки какие-то?! — крикнул возмущенный мужской голос. Полицейский покачал головой:
— Отнюдь. Наши приказы и, соответственно, действия службы безопасности соответствовали всем требованиям действующей нормативной базы. То обстоятельство, что обстановка требовала срочного оперативного вмешательства, ни в коей мере не отменяло необходимости действовать в рамках правового поля — независимо от того, сколь серьезна данная ситуация. Ничто не может препятствовать справедливости и правосудию. — Полицейский слегка снисходительно усмехнулся. — Ничто.
— Вы говорите — правонарушители, — заметил тот же голос. — Однако волки, насколько мы знаем, не совершили ничего противозаконного. Даже то происшествие, о котором нам поведал свидетель — если верить кое-каким источникам, — имело место ПОСЛЕ того, как ваше командование спустило оперативников с цепей. Как это понимать?
Оратор кивнул.
— Полагаю, вопрос и реплика не по адресу. Но если вы настаиваете, я могу присовокупить их к моему предыдущему ответу. Не берусь судить о моральной стороне вопроса — это дело политиков и журналистов. Что же касается физической ликвидации этих... как верно подметил молодой человек в своем интервью, существ, то охрана также действовала в границах своей компетенции. Метаморфы, как большинству присутствующих, должно быть, известно, объявлены вне закона на всей планете. Не мне судить об этой конвенции. Факты таковы, что официально волкам вынесен смертный приговор — заочно, без возможности апелляции. Таким образом, само существование этих существ уже являлось основанием для мер, идентичных тем, что предприняли мы. Не так уж важно, совершали ли они что-либо противозаконное... — Мужчина посмотрел в том направлении, откуда донесся вопрос. — Вместе с тем я с удовольствием обменяюсь информацией с вашими источниками. Нам совершенно доподлинно известно, что операция была проведена уже ПОСЛЕ того, как имело место это жуткое происшествие... — Полицейский умолк в ожидании новых вопросов. — Пожалуйста.
— Выходит, — спросила женщина, — что все эти годы волки жили под носом у мобильной охраны?
— Эта версия прорабатывается, — кратко ответил оратор.
— Управление взяло под арест свидетеля, — крикнул кто-то. — Это случилось буквально два часа назад. К нему не пускают ни адвоката, ни родственников, мотивируя это тем, что ему якобы нездоровится. Как вы можете прояснить эту ситуацию?
Полицейский едва заметно поморщился — не исключено, от слишком ярких прожекторов.
— Упомянутый господин утратил статус свидетеля — возможно, на время — и приобрел статус подозреваемого. На настоящий момент ему инкриминируется преступление по статье 275, пункт “В” Уголовного кодекса, — оставление человека в ситуации, заведомо опасной для жизни... — Оратор повел плечами. — Мне не сообщали подробностей, однако не стоит сомневаться, что все это — простая формальность.
— А что с тем волком, убийцей охранников?
Оратор нахмурился, затем профессиональным усилием постарался расслабиться. Похожим манером утюг разглаживает складки на ткани. Надежно, но не слишком осторожно.
— Совершенно очевидно, что он также находился в логове метаморфов на момент проведения штурма. Поскольку никому из волков не удалось скрыться с подконтрольной территории, искомый преступник также остался на ней. Будет не так просто определить, кто из этих существ совершил те злодеяния. Но я не сомневаюсь, что нашим специалистам это под силу. — Полицейский натянуто улыбнулся, после чего поднял обе руки. — А теперь прошу прощения, пресс-конференция и так затянулась. Те, кто не получил ответы на свои вопросы, могут представить их мне в электронном виде. Всего хорошего, спасибо за внимание...
Человек в мундире без знаков отличия сошел с трибуны. Вместо аплодисментов его сопровождал возмущенный гул пары десятков голосов. Кто-то, не дождавшийся ответа, сильно сомневался, что получит их когда-нибудь — в электронном виде или в каком-либо еще.
Несколько секунд спустя гул стих, трибуна и растяжка скрылись за снегом помех. Вскоре там наверняка появится что-нибудь еще, а пока волк перевел взгляд на Тарана.
Безволосый стоял не шевелясь и тоже глядел на мохнатого узника. По его лицу, как обычно, можно было понять только одно — безволосый в сознании. Курт без, труда нащупал взгляд “обсидианов”, — острый, холодный и пронзительный, точь-в-точь черное лезвие.
Прочитать что-либо в этом взгляде было невозможно. Однако не приходилось сомневаться, что Хэнк пытался определить состояние узника. Это заставило Курта и самому об этом задуматься. Не так уж и важно, почему Таран продемонстрировал запись, важно, какую реакцию он ожидал увидеть.
К своему удивлению, Курт не почувствовал ничего особенного. Конечно, ему было неприятно, горько и больно слышать, как о его собратьях по стае говорят с такой непринужденностью, точно речь идет о скоте, предназначенном на убой. Но это походило скорее на то, что чувствуешь, когда с раны срывают повязку, нежели на сам процесс нанесения раны. Курт же успел это пережить — и боль раскаленным клинком засела глубоко в его сердце.
Поэтому волк не чувствовал гнева, а только боль и печаль.
Своих врагов он знал в лицо.
Размышления заняли не более нескольких секунд. Затем снег помех вновь раздвинулся в стороны. Голопроектор выплюнул в воздух поток света, красок и образов. Над каменным полом камеры образовалось светлое, слегка размытое по краям окно в иной мир. (Порой Курту казалось, будто вне его камеры ничего и нет вовсе) За окном обнаружились люди, небо над куполом, какое-то строение с массивными колоннами вдоль фасада. В том здании волк без труда распознал ратушу мегаполиса, в которой происходили еженедельные сессии Городского совета. Сам волк ни разу не видел строение “вживую”, но частенько наблюдал по головидению.
Именно там, на ступенях у фасада, а не в обитом бархатом зале, произносились самые радикальные речи, носившие несколько отвлеченный, но вместе с тем и оппозиционный характер, потому как внутри ратуши можно было говорить лишь о чем-то сугубо конструктивном (причем надо было иметь в виду, что за сказанное рано или поздно придется платить). Снаружи же все неудовлетворенные ораторы могли вволю потешить самолюбие, а заодно дать возможность прокормиться работникам масс-медиа.
Поэтому Курт ничуть не удивился, обнаружив и сейчас с десяток микрофонов. Собственно, в них не было особой нужды — голографические камеры оснащались встроенными сенсорами такой чувствительности, что могли уловить голос оратора, стой тот хоть на другой стороне улицы. Но суть была не в том. Каждый из микрофонов, приставленный к физиономии говорящего, красовался логотипом какой-либо компании. Тем самым подчеркивалось, что “контора” везде успевает и неизменно оказывается в гуще событий. Зрители же получали информационный хлеб из первых рук. Ну а чем его приправляли — это уже третий вопрос.
Говорящего Курт не знал. Это был высокий, статный мужчина с широким лицом. Его иссиня-черные волосы серебрились на висках. Мужчина был одет в солидный темно-синий костюм, говорил же внятно и уверенно:
“...то, что случилось, не должно повториться. Мы лишний раз убедились, насколько несовершенно пока наше общество. Погибли невинные люди, что бы ни говорили мои оппоненты... — Микрофоны, дрогнув, приблизились почти вплотную к лицу оратора. — Именно люди, потому что метаморфы являются такими же представителями homo sapiens, как и все остальные. Никто не смеет утверждать, будто им не присущи все права, изложенные в Декларации и обоих Пактах. Все остальное — демагогия и дискриминация (не суть важно, по какому признаку — цвету кожи, вероисповеданию или чему-то еще, что лишь предстоит отразить в международно-правовых актах). Никто не повинен в том, что волки существуют. И прежде всего — они сами. Мы стали свидетелями геноцида, который длится долгие годы. Сегодня имел место один из наиболее драматичных его эпизодов. Так не может продолжаться дальше. — Господин нахмурился и поглядел прямо в камеру. — Я, как председатель Комитета по гражданско-социальным вопросам, намерен поставить перед Советом готовый проект. Депутаты должны рассмотреть и утвердить резолюцию, которая впоследствии отправится в парламент. Наше правительство же просто обязано инициировать процедуру выхода из Конвенции, с дозволения которой происходят все эти зверства. Как мы видим, данный акт полностью противоречит основным принципам международного права, как и утверждали ведущие теоретики. Наша вина состоит в том, что мы не услышали их голосов... Поэтому, руководствуясь...”
Звук и картинка исчезли.
Чем именно руководствовался убеленный сединами господин, волку узнать не довелось. Вначале голографическое окно скрылось за ставнями помех, после чего черно-белое облачко всосалось в проектор. Запись подошла к концу слишком быстро. Таран, похоже, продемонстрировал пленнику все, что хотел — ни больше и ни меньше.
Курт поглядел на безволосого.
Тот ухмылялся. Глаза, однако, были ничуть не теплее, нежели пару минут назад.
— У меня для тебя две новости, — сказал Таран. Губы двигались, выплевывая слова в гулкую пустоту камеры, одно за другим. — Даже не знаю, которая лучше. Во-первых, как ты уже понял, тебя официально признали мертвецом. — Хэнк без особого веселья рассмеялся. — Но этого было бы мало. Этому хитрому малому, — квадратный подбородок кивнул на голопроектор, — все-таки удалась его затея. Это уже во-вторых. Он протащил проект через Городской совет, и неделю спустя резолюцию одобрил парламент. Держава официально приостановила членство в Надзорном совете Конвенции, согласно которой твой народ подлежал истреблению. — Таран мгновение помедлил и закончил: — Поздравляю. Тебя амнистировали.
Однако Курт не чувствовал особого энтузиазма. Его амнистировали как виновного в преступлениях, которые не потрудился рассмотреть ни один судебный орган, так что неизвестно, были ли они совершены, а если даже и были, то задолго до рождения старейшины, не говоря уж о Курте. Да и какой ему был смысл радоваться, когда он, наверное, остался единственным представителем племени? Какой вообще смысл во всей этой законодательной чуши?!
Впрочем, смысл был. Посмертная амнистия во все времена превышала числом амнистированных прижизненную.
Так ведь гораздо удобнее.
Некоторое время волк и безволосый молчали, глядя друг на друга. Взгляды, скрещиваясь, скользили между прутьев решетки. Ни тот, ни другой не хотел отворачиваться первым. В этой игре Курту не было равных — не так давно он часами глядел на ровесников, утверждавших, что “пересмотрят его в два счета”. Но разве можно переглядеть холодные черные камни? Это было так же глупо, как и пытаться пересмотреть осколок настоящего обсидиана. У того нет ни глаз, которые можно отвести, ни шеи, чтобы отвернуться.
Поэтому Курт отвернулся первым. Ему хотелось услышать, что Хэнк скажет дальше.
Безволосый это понял.
— Они не показали ни единого кадра, — сказал он. — Ни тебе съемок с места событий, ни простых фотографий. Любая компания отдала бы половину уставного фонда за такой материал. Разве нет? Подумать только, целая стая! Любая сенсация бледнеет перед этим. И что же мы видим? — Таран помолчал, потом заговорил снова: — Они, повторяю, не показали нам ни единого кадра. Не промелькнуло ни одного отрывка старой хроники — времен восстания вашего брата... Хотя, если разобраться, в этом нет ничего удивительного. Если документальные съемки где-то и сохранились, их держат за семью замками. Наше государство желает позабыть о том, что случилось. Будто ничего и не было вовсе... Но сейчас, как мы видим, начинается нечто другое. Твои соплеменники отдали свои жизни не зря. Если где-то на планете остались волки, они могут спокойно выходить на поверхность...
Таран замолчал и вновь уставился на Курта.
— Ты заварил крутую кашу, малыш. Все началось с убийства Майклсона... — Волк вскинул голову. Безволосый кивнул: — Да-да, не нужно на меня так смотреть. Даже если бы Лысый держал язык за зубами, чего он, кстати, не делал, я все равно узнал бы. Мы живем в Клоповнике, если не забыл. А именно здесь сходятся все нити... Нужно знать, за какую потянуть.
Курт молчал. Конечно, Таран все знает. Он сидел в своей Яме, словно Черная Вдова в паутине...
Вполне возможно, по одной из этих нитей к нему пришло настоящее имя Ковбоя... А если нет — если паутина начиналась в Клоповнике и им же оканчивалась, не достигая более-менее ощутимых вершин, — то Лысый Хью наверняка в курсе событий...
Все это волк намеревался разузнать в свое время.
— Молчишь? — спросил Таран. — Как хочешь. Возвращаясь к предыдущему вопросу — почему нам не показали ни единого кадра? Сильно сомневаюсь, что оперативники ничего не фиксировали. Волчье логово — безусловно, не лучшее место, чтобы производить любительскую съемку. Но камеры могли крепиться к шлемам, как нам показывают в фильмах... — Безволосый усмехнулся. — Только, сдается мне, ты знаешь куда больше. Почему любопытным зрителям не показали, как бравые оперативники выполняют свою работу?! Как они убивают твоих соплеменников?
Курт рывком поднял голову.
Слезы боли и ярости застилали глаза.
— Потому, — выдавил он, — что это была бойня. Они не пощадили ни детей, ни стариков.
— В том-то и заключается геноцид, — кивнул Таран со знанием дела. — Если оставить щенков, они, чего доброго, могут вырасти в злых и сильных волков. В истории встречается масса красноречивых примеров. Ты, как я понимаю, успел побывать в своем логове — но уже после того, как там все случилось. И то, что ты еще жив, показывает — оперативники успели уйти. Во всяком случае, большинство... Успел кого-нибудь убить?
Курт равнодушно пожал плечами. Какое это имеет значение?
Хэнк потер подбородок, кивнул.
— А затем, — продолжил он, — ты двинулся прямиком в Запретный город. За каким хреном, скажи пожалуйста? Служба безопасности Улья, конечно, это знает, но нам, простым смертным, приходится смотреть новости или же просто догадываться. Даже Хью не помог мне прояснить этот вопрос. Осмелюсь предположить, что деньги тебе понадобились для некой услуги из того полулегального прейскуранта для богатеньких, что предоставляет Улей. Но какая именно? Весьма сомнительно, что есть нужда в боевых имплантантах — когтей у тебя и без того достаточно... — Таран качнул головой. — Так что скажешь?
Курт внимательно поглядел на своего тюремщика. Можно, конечно, промолчать, хотя бы просто из упрямства. Только смысла нет. Лучше попробовать поторговаться.
Информация, покуда он сидит за этой решеткой, ему без надобности, но ведь когда-то он непременно выберется на волю. Что, если к тому времени с Тараном что-то произойдет либо будет просто некогда его расспрашивать (нехватка времени для вдумчивых расспросов будет непосредственно связана с неприятностями у Тарана)...
Волк открыл пасть. Рассказать о Джейн, ее болезни и смерти казалось ему невероятным кощунством. Будто он отрывал от собственного сердца кусок пока еще живого мяса.
Но это было терпимо.
— Я расскажу, — медленно проговорил он, — если вы назовете имя того человека, который подрядил меня на убийство. С усами и в шляпе. Как ковбой. Еще от него сильно пахнет жасмином. Знаете его?
Таран смерил узника взглядом. Затем покачал головой.
— Если бы и знал, то не сказал. Но я не знаю. Этот человек с самой вершины. — Безволосый ткнул толстым пальцем в потолок (несколькими метрами правее простиралась Яма). — Понятия не имею, кто он такой. Да и Лысый, впрочем, тоже. Я уже узнавал.
Поэтому позабудь о том, что он тебе нужен, малыш. Лучше бы тебе просто забыть. Ты никогда его не найдешь, никогда не поднимешься на такую высоту... Твой дом — здесь. — Хэнк сделал жест, будто пытался обхватить окружающее. — Смирись, так будет лучше. Поверь.
Курт машинально оглядел свой “дом”. Каменный мешок, отгороженный металлической решеткой. Видавшие виды обогреватели, гоняющие воздух по кругу. Темные каменные стены. От сточного отверстия поднимается затхло-серое зловоние, привыкнуть к которому невозможно... Нет, думал волк, я не смирюсь. Не надейся.
Он кивнул, стараясь, чтобы это выглядело как можно покорнее.
— Так что, расскажешь? — настаивал Таран.
Волк молчал. Кусок, вырванный из сердца, до сих пор трепыхался.
Безволосый покачал головой и, сунув руку в карман штанов, достал оттуда пульт управления. Курт молчал. Он даже не представлял, каким образом можно развязать язык при помощи этой штуки, ведь даже голосовые связки не функционировали под напором электрошока. Хэнк, судя по всему, тоже это понимал. Поглядев на пульт пару мгновений, он усмехнулся и убрал “кулон” обратно в карман.
Это была одна из тех немногих молчаливых побед, которые волк одержал вне Ямы.
— Скоро у тебя первый бой, — сказал Таран. — Готовься...
Развернувшись, он вышел за дверь и запер ее за собой. Шаги прогремели по ступеням. Следом хлопнула наружная дверь. И повисла тишина. Не раздавалось ни звука, как в пустой бочке.
Волк сидел, слушая пустоту. Скоро у него первый бой.
Это известие его не слишком обрадовало, но и не особо огорчило. Впервые в жизни он на собственной шкуре почувствует, что значит быть настоящим гладиатором. Пустяк, что он себя таковым не считает. Главное, что по этому поводу думает толпа. Ее желания и прихоти меняются с каждым мгновением, с каждым взмахом меча — Таран не раз об этом говорил. В зависимости от этих самых настроений менялась и вероятность того, лишит ли Курт кого-то жизни на песчаном дне Ямы или нет... В зависимости от того, опустит толпа большие пальцы вниз или же поднимет вверх. Такой пустяк, но сталь в лапе не понимает шуток.
С этой мыслью Курт Страйкер уснул.
Но лишь до утра.

Предыдущая страница 13


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13


Александр Романовский

Ярость рвет цепи

Цикл: "Ярость"

 Читать книгу

Анонс

Не столь отдаленное будущее. Земля. Большую часть населения, уже не способного существовать на поверхности планеты, приютили колоссальные Ульи. Среди тех, кто ютится у подножия этих гигантов, живут необычные существа. Полулюди, полуволки — неудачная попытка Человека создать суперсолдат. Эксперимент вышел из-под контроля, и с тех пор все метаморфы подлежат безжалостному и методичному истреблению. Но однажды среди них находится Волк, которого не устраивает существующий порядок вещей...

Книга сделана Владимировым Павлом на http://www.bestdetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://book.pp.ru
Дизайн помог разработать Elfin